<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" xml:lang="es"
	prefix="og: https://ogp.me/ns#" >
<head profile="http://purl.org/uF/hAtom/0.1 http://purl.org/uF/2008/03">


<link rel="stylesheet" href="http://www.radiocafayate.com/wp-content/themes/cafayate/style.css" type="text/css" media="screen" />

<meta http-equiv="Content-Type" content="text/html charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="author" content="Pachi" />
<meta name="copyright" content="Copyright (c) septiembre 2022" />
<meta name="revised" content="viernes, 9 septiembre 2022, 3:15 pm" />
<meta name="description" content="Ocurrió en la finca La Noria alrededor de las 20:00  y llegó a 200 metros de una vivienda colindante a la finca." />
<meta name="keywords" content="Radio Cafayate, Valle Calchaquí, Incendio en San Carlos, Quema de pastizaes" />
<meta name="template" content="Hybrid 0.6" />
<meta name="generator" content="WordPress 4.9.21" />
<link rel="pingback" href="http://www.radiocafayate.com/xmlrpc.php" />
<link rel="canonical" href="http://www.radiocafayate.com/?p=49832" />

<link rel="stylesheet" id="wp-forecast-css" href="http://www.radiocafayate.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<!-- All in One SEO 4.1.4.4 -->
		<title>Se produjo un nuevo incendio en San Carlos | Radio Cafayate</title>
		<meta name="description" content="Ocurrió en la finca La Noria alrededor de las 20:00 y llegó a 200 metros de una vivienda colindante a la finca." />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="http://www.radiocafayate.com/?p=49832" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="Radio Cafayate | Siempre bien informados" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Se produjo un nuevo incendio en San Carlos | Radio Cafayate" />
		<meta property="og:description" content="Ocurrió en la finca La Noria alrededor de las 20:00 y llegó a 200 metros de una vivienda colindante a la finca." />
		<meta property="og:url" content="http://www.radiocafayate.com/?p=49832" />
		<meta property="article:published_time" content="2022-09-09T15:50:56+00:00" />
		<meta property="article:modified_time" content="2022-09-09T18:15:25+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="www.radiocafayate.com" />
		<meta name="twitter:title" content="Se produjo un nuevo incendio en San Carlos | Radio Cafayate" />
		<meta name="twitter:description" content="Ocurrió en la finca La Noria alrededor de las 20:00 y llegó a 200 metros de una vivienda colindante a la finca." />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"http:\/\/www.radiocafayate.com\/#website","url":"http:\/\/www.radiocafayate.com\/","name":"Radio Cafayate","description":"Siempre bien informados","inLanguage":"es-ES","publisher":{"@id":"http:\/\/www.radiocafayate.com\/#organization"}},{"@type":"Organization","@id":"http:\/\/www.radiocafayate.com\/#organization","name":"Radio Cafayate","url":"http:\/\/www.radiocafayate.com\/"},{"@type":"BreadcrumbList","@id":"http:\/\/www.radiocafayate.com\/?p=49832#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"http:\/\/www.radiocafayate.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"http:\/\/www.radiocafayate.com\/","name":"Inicio","description":"Siempre bien informados","url":"http:\/\/www.radiocafayate.com\/"},"nextItem":"http:\/\/www.radiocafayate.com\/?p=49832#listItem"},{"@type":"ListItem","@id":"http:\/\/www.radiocafayate.com\/?p=49832#listItem","position":2,"item":{"@type":"WebPage","@id":"http:\/\/www.radiocafayate.com\/?p=49832","name":"Se produjo un nuevo incendio en San Carlos","description":"Ocurri\u00f3 en la finca La Noria alrededor de las 20:00 y lleg\u00f3 a 200 metros de una vivienda colindante a la finca.","url":"http:\/\/www.radiocafayate.com\/?p=49832"},"previousItem":"http:\/\/www.radiocafayate.com\/#listItem"}]},{"@type":"Person","@id":"http:\/\/www.radiocafayate.com\/?author=9#author","url":"http:\/\/www.radiocafayate.com\/?author=9","name":"Pachi"},{"@type":"WebPage","@id":"http:\/\/www.radiocafayate.com\/?p=49832#webpage","url":"http:\/\/www.radiocafayate.com\/?p=49832","name":"Se produjo un nuevo incendio en San Carlos | Radio Cafayate","description":"Ocurri\u00f3 en la finca La Noria alrededor de las 20:00 y lleg\u00f3 a 200 metros de una vivienda colindante a la finca.","inLanguage":"es-ES","isPartOf":{"@id":"http:\/\/www.radiocafayate.com\/#website"},"breadcrumb":{"@id":"http:\/\/www.radiocafayate.com\/?p=49832#breadcrumblist"},"author":"http:\/\/www.radiocafayate.com\/?author=9#author","creator":"http:\/\/www.radiocafayate.com\/?author=9#author","image":{"@type":"ImageObject","@id":"http:\/\/www.radiocafayate.com\/#mainImage","url":"http:\/\/www.radiocafayate.com\/wp-content\/uploads\/2022\/09\/Incendio-Finca-la-Noria-600x336.jpeg","width":600,"height":336},"primaryImageOfPage":{"@id":"http:\/\/www.radiocafayate.com\/?p=49832#mainImage"},"datePublished":"2022-09-09T15:50:56+00:00","dateModified":"2022-09-09T18:15:25+00:00"},{"@type":"Article","@id":"http:\/\/www.radiocafayate.com\/?p=49832#article","name":"Se produjo un nuevo incendio en San Carlos | Radio Cafayate","description":"Ocurri\u00f3 en la finca La Noria alrededor de las 20:00 y lleg\u00f3 a 200 metros de una vivienda colindante a la finca.","inLanguage":"es-ES","headline":"Se produjo un nuevo incendio en San Carlos","author":{"@id":"http:\/\/www.radiocafayate.com\/?author=9#author"},"publisher":{"@id":"http:\/\/www.radiocafayate.com\/#organization"},"datePublished":"2022-09-09T15:50:56+00:00","dateModified":"2022-09-09T18:15:25+00:00","articleSection":"Policiales, Bomberos Voluntarios de Cafayate, Incendio, Quema de pastizales","mainEntityOfPage":{"@id":"http:\/\/www.radiocafayate.com\/?p=49832#webpage"},"isPartOf":{"@id":"http:\/\/www.radiocafayate.com\/?p=49832#webpage"},"image":{"@type":"ImageObject","@id":"http:\/\/www.radiocafayate.com\/#articleImage","url":"http:\/\/www.radiocafayate.com\/wp-content\/uploads\/2022\/09\/Incendio-Finca-la-Noria-600x336.jpeg","width":600,"height":336}}]}
		</script>
		<!-- All in One SEO -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; Feed" href="http://www.radiocafayate.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; RSS de los comentarios" href="http://www.radiocafayate.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; Se produjo un nuevo incendio en San Carlos RSS de los comentarios" href="http://www.radiocafayate.com/?feed=rss2&#038;p=49832" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiocafayate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.21"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-print-css'  href='http://www.radiocafayate.com/wp-content/themes/hybrid/library/css/print.css?ver=0.6' type='text/css' media='print' />
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/cafayate/js/popup.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/hybrid-tabs/js/tabs.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.radiocafayate.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiocafayate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiocafayate.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los combustibles fósiles y nosotros' href='http://www.radiocafayate.com/?p=49828' />
<link rel='next' title='La Brigada de Investigaciones N° 6 recuperó un celular desaparecido' href='http://www.radiocafayate.com/?p=49838' />
<link rel='shortlink' href='https://wp.me/p9Q0ao-cXK' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D49832" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D49832&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:site_name" content="Radio Cafayate" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.radiocafayate.com/?p=49832" />
<meta property="og:title" content="Se produjo un nuevo incendio en San Carlos" />
<meta property="og:description" content="Ocurrió en la finca La Noria alrededor de las 20:00  y llegó a 200 metros de una vivienda colindante a la finca." />
<meta property="og:image" content="http://www.radiocafayate.com/wp-content/uploads/2022/09/Incendio-Finca-la-Noria-600x336.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="336" />
<meta property="og:image" content="http://www.radiocafayate.com/wp-content/uploads/2022/09/incendio.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="og:image" content="http://www.radiocafayate.com/wp-content/uploads/2022/09/Trabajo-de-bomberos-quema-de-astizales-600x338.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="article:published_time" content="2022-09-09T15:50:56+00:00" />
<meta property="article:modified_time" content="2022-09-09T18:15:25+00:00" />
<meta property="article:author" content="http://www.radiocafayate.com/?author=9" />
<meta property="article:section" content="Policiales" />
<meta property="article:tag" content="Bomberos Voluntarios de Cafayate" />
<meta property="article:tag" content="Incendio" />
<meta property="article:tag" content="Quema de pastizales" />
			<style type="text/css" id="wp-custom-css">
				.entry p{
	font-size:13px;
}			</style>
		
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
</head>

<body class="ltr y2022 m09 d09 h23 friday not-logged-in singular single single-49832 single-category-policiales single-post_tag-bomberos-voluntarios-de-cafayate single-post_tag-incendio single-post_tag-quema-de-pastizales single-author-pachi unknown-os unknown-browser primary-active secondary-inactive subsidiary-inactive">


<div id="body-container">

	<div id="navigation">
				<script type="text/javascript">
		//<![CDATA[
			var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()

var dayarray=new Array("Domingo","Lunes","Martes","Mi&#233;rcoles","Jueves","Viernes","S&#225;bado")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<p>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</p>")
		//]]>
	</script>
	<div id="page-nav"><ul class="menu"><li class="page_item page-item-71"><a href="http://www.radiocafayate.com/?page_id=71">Contacto</a></li><li class="page_item page-item-73"><a href="http://www.radiocafayate.com/?page_id=73">Programas</a></li></ul></div>
	</div><!-- #navigation -->

	<div id="header-container">

		<div id="header">

			<div id="site-title"><a href="http://www.radiocafayate.com" title="Radio Cafayate"><span>Radio Cafayate</span></a></div>
			<div id="site-description"><span>Siempre bien informados</span></div>
<div id="utility-header" class="utility utility-header"><div id="text-6" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a href="http://radio01.ferozo.com:9060/stream" rel="pop-up" id="envivo"></a></div>
		</div></div></div>
		</div><!-- #header -->

	</div><!-- #header-container -->

	
	<div id='cat-navigation'>
		<div id="cat-nav" class="cat-nav"><ul class="menu sf-menu"><li class=""><a href="http://www.radiocafayate.com" title="Inicio" rel="home">Inicio</a></li><li class="cat-item cat-item-4"><a href="http://www.radiocafayate.com/?cat=4" >Noticias</a><ul class='children'><li class="cat-item cat-item-5"><a href="http://www.radiocafayate.com/?cat=5" >Salta</a></li><li class="cat-item cat-item-6"><a href="http://www.radiocafayate.com/?cat=6" >Locales</a></li><li class="cat-item cat-item-7"><a href="http://www.radiocafayate.com/?cat=7" >Nacionales</a></li><li class="cat-item cat-item-11"><a href="http://www.radiocafayate.com/?cat=11" >Deportes</a></li><li class="cat-item cat-item-12"><a href="http://www.radiocafayate.com/?cat=12" >Cultura y Espectáculos</a></li><li class="cat-item cat-item-1187"><a href="http://www.radiocafayate.com/?cat=1187" >Valle Calchaquí</a></li><li class="cat-item cat-item-1188"><a href="http://www.radiocafayate.com/?cat=1188" >Policiales</a></li><li class="cat-item cat-item-1189"><a href="http://www.radiocafayate.com/?cat=1189" >Política</a></li></ul></li><li class="cat-item cat-item-9"><a href="http://www.radiocafayate.com/?cat=9" >Vitivinicultura</a></li><li class="cat-item cat-item-13"><a href="http://www.radiocafayate.com/?cat=13" >Turismo</a></li></ul></div><div id="search" class="search">
<form action="http://www.google.com.ar" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-2764650682848947:2783737534" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="25" />
    <input type="submit" name="sa" value="Buscar" />
  </div>
</form>
</div>
<script type="text/javascript" src="http://www.google.com.ar/coop/cse/brand?form=cse-search-box&amp;lang=es"></script><div id="cat-nav"><ul class="menu"><li><a href="http://www.radiocafayate.com/?page_id=1210" title="Historia de Cafayate">Historia de Cafayate</a></li></ul></div>
	</div>

	<div id="container">

		
		<div id="content"><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
	<div class="hfeed content">

		<div class="breadcrumb breadcrumbs"><div class="breadcrumb-trail"> <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a>  <span class="trail-end">Se produjo un nuevo incendio en San Carlos</span></div></div>
		
			<div id="post-49832" class="hentry post post-1 odd author-pachi category-policiales post_tag-bomberos-voluntarios-de-cafayate post_tag-incendio post_tag-quema-de-pastizales">

				<p class="utility-meta"><a href="http://www.radiocafayate.com/?cat=1188" rel="category">Policiales</a><span class="fecha">09.09.2022 - 12:50</span></p><div class="volanta">Inconsciencia</div><h2 class="post-title entry-title">Se produjo un nuevo incendio en San Carlos</h2><p class="byline"><span class="text">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> <span class="text">el d&iacute;a</span> <abbr class="published" title="viernes, 9 septiembre 2022, 12:50 pm">septiembre 9, 2022</abbr></p>
				<img width="600" height="336" src="http://www.radiocafayate.com/wp-content/uploads/2022/09/Incendio-Finca-la-Noria.jpeg" class="aligncenter size-full wp-post-image" alt="" data-attachment-id="49833" data-permalink="http://www.radiocafayate.com/?attachment_id=49833" data-orig-file="http://www.radiocafayate.com/wp-content/uploads/2022/09/Incendio-Finca-la-Noria-600x336.jpeg" data-orig-size="600,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Incendio Finca la Noria" data-image-description="" data-medium-file="http://www.radiocafayate.com/wp-content/uploads/2022/09/Incendio-Finca-la-Noria-600x336.jpeg" data-large-file="http://www.radiocafayate.com/wp-content/uploads/2022/09/Incendio-Finca-la-Noria.jpeg" />
				<div class="entry-content entry">
					<p>Ocurrió en la finca La Noria alrededor de las 20:00&nbsp; y llegó a 200 metros de una vivienda colindante a la finca.</p>
<p>Un nueva quema de pastizales se salió de control este jueves por la noche en el que debieron trabajar los Bomberos Voluntarios de Cafayate.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/hcIuL4AZ4zU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Según el reporte policía el incendio se produjo en la finca La Noria debido a una quema de pastizales que se salió de control y que debido al viento comenzó a trasladarse a fincas linderas.</p>
<p><img data-attachment-id="49834" data-permalink="http://www.radiocafayate.com/?attachment_id=49834" data-orig-file="http://www.radiocafayate.com/wp-content/uploads/2022/09/incendio.jpeg" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="incendio" data-image-description="" data-medium-file="http://www.radiocafayate.com/wp-content/uploads/2022/09/incendio.jpeg" data-large-file="http://www.radiocafayate.com/wp-content/uploads/2022/09/incendio.jpeg" class="size-full wp-image-49834 aligncenter" src="http://www.radiocafayate.com/wp-content/uploads/2022/09/incendio.jpeg" alt="" width="600" height="338"> &nbsp;</p>
<p>Las llamas se aproximaron a casi 200 metros de una vivienda de la zona por lo que tres dotaciones de dotaciones debieron trabajar hasta cerca de las 0:45 en tareas de control y enfriamiento de la zona.</p>
<p><img data-attachment-id="49835" data-permalink="http://www.radiocafayate.com/?attachment_id=49835" data-orig-file="http://www.radiocafayate.com/wp-content/uploads/2022/09/Trabajo-de-bomberos-quema-de-astizales-600x338.jpeg" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Trabajo de bomberos quema de astizales" data-image-description="" data-medium-file="http://www.radiocafayate.com/wp-content/uploads/2022/09/Trabajo-de-bomberos-quema-de-astizales-600x338.jpeg" data-large-file="http://www.radiocafayate.com/wp-content/uploads/2022/09/Trabajo-de-bomberos-quema-de-astizales.jpeg" class="size-medium wp-image-49835 aligncenter" src="http://www.radiocafayate.com/wp-content/uploads/2022/09/Trabajo-de-bomberos-quema-de-astizales-600x338.jpeg" alt="" width="600" height="338"></p>
<p>Hasta el momento no se sabe cuual es la extensión del incendio pero resulta llamativo el nivel e inconsciencia de los que iniciaron la quema de pastizales durante un día en el que el viento zonda ya había sido pronosticado por distintos medios de comunicación.</p>
<p><img data-attachment-id="49836" data-permalink="http://www.radiocafayate.com/?attachment_id=49836" data-orig-file="http://www.radiocafayate.com/wp-content/uploads/2022/09/Incendio-finca-la-noria-san-carlos-1-600x338.jpeg" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Incendio finca la noria san carlos 1" data-image-description="" data-medium-file="http://www.radiocafayate.com/wp-content/uploads/2022/09/Incendio-finca-la-noria-san-carlos-1-600x338.jpeg" data-large-file="http://www.radiocafayate.com/wp-content/uploads/2022/09/Incendio-finca-la-noria-san-carlos-1.jpeg" class="size-medium wp-image-49836 aligncenter" src="http://www.radiocafayate.com/wp-content/uploads/2022/09/Incendio-finca-la-noria-san-carlos-1-600x338.jpeg" alt="" width="600" height="338"></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49832" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49832&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49832" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49832&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49832" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49832&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="http://www.radiocafayate.com/?p=49832" data-show-faces="true" data-width="500"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>									</div><!-- .entry-content -->

				<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span><span class="tags"> <span class="meta-sep meta-sep-tags separator">|</span> <span class="meta-prep meta-prep-tags text">Etiquetas:</span> <a href="http://www.radiocafayate.com/?tag=bomberos-voluntarios-de-cafayate" rel="tag">Bomberos Voluntarios de Cafayate</a>, <a href="http://www.radiocafayate.com/?tag=incendio" rel="tag">Incendio</a>, <a href="http://www.radiocafayate.com/?tag=quema-de-pastizales" rel="tag">Quema de pastizales</a></span></p>
			</div><!-- .hentry .post -->

			
			
			
<div id="comments-template">


	


	<div id="respond">

		<h3 id="reply" class="comments-header">
			A&ntilde;adir un comentario.		</h3>

		<p id="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/?p=49832#respond" style="display:none;">Click aqu&iacute; para cancelar el comentario.</a>		</p><!-- #cancel-comment-reply -->

	
		
		<form action="http://www.radiocafayate.com/wp-comments-post.php" method="post" id="commentform">

			
				
				<p class="form-author">
					<label for="author">Nombre <span class="required">*</span></label>
					<input type="text" class="text-input" name="author" id="author" value="" size="40" tabindex="1" />
				</p><!-- .form-author -->

				<p class="form-email">
					<label for="email">Email  <span class="required">*</span></label>
					<input type="text" class="text-input" name="email" id="email" value="" size="40" tabindex="2" />
				</p><!-- .form-email -->

				<p class="form-url">
					<label for="url">Website</label>
					<input type="text" class="text-input" name="url" id="url" value="" size="40" tabindex="3" />
				</p><!-- .form-url -->

			
			<p class="form-textarea">
				<label for="comment">Comentario</label>
				<textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea>
			</p><!-- .form-textarea -->

			<p class="form-submit">
				<input class="submit-comment button" name="submit" type="submit" id="submit" tabindex="5" value="Enviar" />
				<input class="reset-comment button" name="reset" type="reset" id="reset" tabindex="6" value="Borrar" />
				<input type='hidden' name='comment_post_ID' value='49832' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p><!-- .form-submit -->

			<div class="comment-action">
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2a408aaec2" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p><div id="utility-comment-form" class="utility utility-comment-form"><div id="text-4" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><strong>IMPORTANTE:</strong> Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes algún comentario violatorio de los “<a href="http://www.radiocafayate.com/terminos-y-condiciones/">Términos y Condiciones de uso</a>” será eliminado e inhabilitado para volver a comentar.</p></div>
		</div></div></div>			</div><!-- .comment-action -->

		</form><!-- #commentform -->

		
	
	</div><!-- #respond -->


</div><!-- #comments-template -->
		
		
	
		<div class="navigation-links">
			<span class="previous">&laquo; <a href="http://www.radiocafayate.com/?p=49828" rel="prev">Los combustibles fósiles y nosotros</a></span>			<span class="next"><a href="http://www.radiocafayate.com/?p=49838" rel="next">La Brigada de Investigaciones N° 6 recuperó un celular desaparecido</a> &raquo;</span>		</div><!-- .navigation-links -->

	
	</div><!-- .content .hfeed -->

		</div><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
		
	<div id="primary" class="aside">

		
		<div id="text-24" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">En Modo Mañana</h3>			<div class="textwidget"><p><iframe title="YouTube video player" src="https://www.youtube.com/embed/JokmOmTyymU" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</div></div><div id="text-17" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Radio Cafayate en tu celular</h3>			<div class="textwidget"><p><a title="App Android de Radio Cafayate para tu celular" alt="App Android de Radio Cafayate para tu celular" href="https://play.google.com/store/apps/details?id=com.radiocafayate" target="_blank"><br />
<img src="http://www.radiocafayate.com/wp-content/uploads/2019/03/radiocaf-playstore238.png"/></a><br clear="both"><br />
<!--<video poster="http://w1021815.ferozo.com/videos/video_1.jpg" autoplay="autoplay" width="100%" controls>
<source src="http://w1021815.ferozo.com/videos/video_1.mp4" type="video/mp4" />
<source src="http://w1021815.ferozo.com/videos/video_1.ogv" type="video/ogg" />
<source src="http://w1021815.ferozo.com/videos/video_1.webm" type="video/webm" />
</video>--></p>
</div>
		</div></div><div id="text-18" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><p><img class="alignnone size-full wp-image-49732" src="http://www.radiocafayate.com/wp-content/uploads/2022/09/238-x-238.gif" alt="" width="238" height="238" /><br />
<!--http://www.radiocafayate.com/wp-content/uploads/2022/06/300x300.gif http://www.radiocafayate.com/wp-content/uploads/2022/05/300x300_2.gif http://www.radiocafayate.com/wp-content/uploads/2022/05/300x300b.gif http://www.radiocafayate.com/wp-content/uploads/2022/04/GOB-SALTA_CENSO-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2022/03/300x300.gif http://www.radiocafayate.com/wp-content/uploads/2022/03/OBRAS-Banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2022/02/clases.gif http://www.radiocafayate.com/wp-content/uploads/2022/02/DENGUE-Banner-300x-300.gif http://www.radiocafayate.com/wp-content/uploads/2022/01/TURNOS-Banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2022/01/300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/12/2-anios-banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/11/GOB-SALTA_Evitemos-Salmonella_Que-pasa-Salta_WEB-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/10/GOB-SALTA-BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/10/GOB-SALTA_Vacunacion-COVID-OCT21-FOTOS_banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/09/300x300-21-9.gif http://www.radiocafayate.com/wp-content/uploads/2021/08/300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/08/Banner-Obra-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/Banner-300x300-IPV-Generico.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/GOB-SALTA-Viviendas-JUL-2021_BANNER-300x300-1.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/BANNER-370-X-180-REFORMA_MOD-02.jpg http://www.radiocafayate.com/wp-content/uploads/2021/07/GOB-SALTA-Viviendas-JUL-2021_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/Banner-Quirofano-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_mas-de-500mil-vacunados_BANNER-300x300_Que-pasa-Salta.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Vacunacion-COVID-JUN21-18-aos_BANNER-300x300_QUE-PASA-SALTA.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Seguimos-Vacunando-JUN21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/300x300.jpg http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Vacunacion-COVID-MAY21-50_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/05/INAUGURACION-ESC-EL-MOLLAR_BANNER-WEB_Que-pasa-Salta-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/04/GOB-SALTA-Rutas-9-y-34-ABR21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/03/GOB-SALTA_Vuelta-a-Clase-FEB21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/02/300x300_FIESTAS-CLANDESTINAS.gif http://www.radiocafayate.com/wp-content/uploads/2020/12/UN-ANIO-DE-GESTION_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/11/GOB-SALTA-Rutas-40-y-51-Nov2020_BANNER-370x180.gif http://www.radiocafayate.com/wp-content/uploads/2020/10/GOB-SALTA_OBRAS_BANNER-WEB_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/09/GOB-SALTA_Sintomas-COVID19_BANNER-WEB_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/turismo_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/08/GOB-SALTA_DONAR-PLASMA_300x300-1.gif http://www.radiocafayate.com/wp-content/uploads/2020/08/GOB-SALTA_DONAR-PLASMA_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/GOB-SALTA_Covid-19-SIST.-SALUD_banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/VUELTA-A-FASE-2_DNI-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/06/BANNER-DIST-SOC-01-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/05/banner-18-5.gif http://www.radiocafayate.com/wp-content/uploads/2020/05/GOB-SALTA_APERTURA-DE-COMERCIOS-COVID19_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/04/banner-tapaboca.gif http://www.radiocafayate.com/wp-content/uploads/2020/04/banner-fondo-corona.jpg http://www.radiocafayate.com/wp-content/uploads/2020/03/corona.jpg http://www.radiocafayate.com/wp-content/uploads/2020/02/Educacion-marzo_-300x300.jpg http://www.radiocafayate.com/wp-content/uploads/2020/02/Banner300x300_.jpg http://www.radiocafayate.com/wp-content/uploads/2020/01/Gobierno-Colonia-de-Vacaciones.gif http://www.radiocafayate.com/wp-content/uploads/2019/10/78_MOSQUITO_300x300_RADIOCAFAYATE.gif http://www.radiocafayate.com/wp-content/uploads/2019/09/TICKETON_RADIO-CAFAYATE-_300X300.gif http://www.radiocafayate.com/wp-content/uploads/2019/08/RADIO-CAFAYATECAFAYATE-GOB_SALTA_GRIPE-2019_CUIDADOS_300X300.gif http://www.radiocafayate.com/wp-content/uploads/2019/06/76_radiocafayate_300x300.gif--></p>
</div>
		</div></div><div id="wp-forecast-3" class="widget wp_forecast_widget widget-wp_forecast_widget"><div class="widget-inside"><h3 class="widget-title"></h3><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Cafayate, Salta. Argentina</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.radiocafayate.com/wp-content/plugins/wp-forecast/icons/33.gif' alt='Despejado' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>7&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Sensación térmica: 6&deg;C</div>
<div>Humedad: 38%</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><div id="text-21" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Comunicate con nosotros</h3>			<div class="textwidget"><p><img class="alignnone size-medium wp-image-46750" src="http://www.radiocafayate.com/wp-content/uploads/2022/04/Mandanos-tu.png" alt="" width="238" height="238" /></p>
</div>
		</div></div><div id="text-19" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><p><img src="http://www.radiocafayate.com/wp-content/uploads/2022/03/banner_killa.gif" width="238" /></p>
</div>
		</div></div><div id="text-15" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="envivo" id="envivo" href="http://radio01.ferozo.com:9060/stream" target="_blank">
<img src="escuchanos-en-vivo.png"/></a><br clear="both"></div>
		</div></div><div id="text-10" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><!--<img src="http://www.radiocafayate.com/wp-content/uploads/2017/10/BANNER-RADIO-CAFAYATE.png" width="260"/>-->
<a title="radiomaxi" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=1210">
<img src="http://radiocafayate.com/wp-content/themes/cafayate/images/cafayatehist.png"/></a></div>
		</div></div><div id="text-12" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/radiocafayate" data-width="239" data-height="238" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		</div></div><div id="text-14" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="radiomaxi" id="radiomaxi" href="http://www.cadena365.com">
<img src="http://www.radiocafayate.com/wp-content/uploads/2022/09/Cadena-365-logo-color-para-pantalla-para-rc.png"/></a></div>
		</div></div><div id="text-23" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Delivery (3868) 42-2596</h3>			<div class="textwidget"><p><img class="alignnone size-full wp-image-46885" src="http://www.radiocafayate.com/wp-content/uploads/2022/04/logo.jpeg" alt="" width="238" height="238" /></p>
</div>
		</div></div><div id="text-13" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Sociales</h3>			<div class="textwidget"><a title="Galeria de Fotos" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=23162"/><img src="http://www.radiocafayate.com/wp-content/uploads/2016/02/abelserenata.jpg"/></a>

<p>"Serenata 2016 - Primera noche"</p>
</div>
		</div></div><div id="text-22" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Bar-Restó</h3>			<div class="textwidget"><p><img class="alignnone size-full wp-image-46884" src="http://www.radiocafayate.com/wp-content/uploads/2022/04/logo-125.png" alt="" width="238" height="238" /></p>
<p>Reservas (3868) 45-7006</p>
</div>
		</div></div><div id="samsarin_php_widget-3" class="widget samsarin_php_widget widget-samsarin_php_widget"><div class="widget-inside"><h3 class="widget-title"> Foro de discusión </h3> 

<div class="hentry post post-2 even alt author-pachi category-discusion post_tag-dia-de-veteranos-y-caidos-en-malvinas post_tag-francisco-bravo post_tag-guerra-de-malvinas vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=48348" rel="bookmark" title="Permanent Link to Francisco Brabo: «El regreso fue tan duro como el conflicto mismo»">Francisco Brabo: «El regreso fue tan duro como el conflicto mismo»</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span><span class="tags"> <span class="meta-sep meta-sep-tags separator">|</span> <span class="meta-prep meta-prep-tags text">Etiquetas:</span> <a href="http://www.radiocafayate.com/?tag=dia-de-veteranos-y-caidos-en-malvinas" rel="tag">Día de Veteranos y caídos en Malvinas</a>, <a href="http://www.radiocafayate.com/?tag=francisco-bravo" rel="tag">Francisco Bravo</a>, <a href="http://www.radiocafayate.com/?tag=guerra-de-malvinas" rel="tag">Guerra de Malvinas</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=48348#respond" title="Comentar en &quot;Francisco Brabo: «El regreso fue tan duro como el conflicto mismo»&quot;">Comentar</a></p></div>

<div class="hentry post post-3 odd author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2682" rel="bookmark" title="Permanent Link to CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”">CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2682#comments" title="Comentar en &quot;CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”&quot;">71 Comentarios</a></p></div>

<div class="hentry post post-4 even alt author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2663" rel="bookmark" title="Permanent Link to HISTORIAS DEL VALLE">HISTORIAS DEL VALLE</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2663#comments" title="Comentar en &quot;HISTORIAS DEL VALLE&quot;">11 Comentarios</a></p></div>
 </div></div><div id="polls-widget-3" class="widget widget_polls-widget widget-widget_polls-widget"><div class="widget-inside"><h3 class="widget-title">Encuesta</h3><div id="polls-72" class="wp-polls">
	<form id="polls_form_72" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_72_nonce" name="wp-polls-nonce" value="f17a33bc31" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="72" /></p>
		<p style="text-align: center;"><strong>¿Considera que existe corrupción en la Municipalidad de Cafayate?</strong></p><div id="polls-72-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-246" name="poll_72" value="246" /> <label for="poll-answer-246">Mucha</label></li>
		<li><input type="radio" id="poll-answer-247" name="poll_72" value="247" /> <label for="poll-answer-247">Poca</label></li>
		<li><input type="radio" id="poll-answer-248" name="poll_72" value="248" /> <label for="poll-answer-248">Nada</label></li>
		<li><input type="radio" id="poll-answer-249" name="poll_72" value="249" /> <label for="poll-answer-249">Muy mucha</label></li>
		<li><input type="radio" id="poll-answer-250" name="poll_72" value="250" /> <label for="poll-answer-250">Muy poca</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(72);" onkeypress="poll_result(72);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(72); return false;" onkeypress="poll_result(72); return false;" title="Ver resultados de esta encuesta">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-72-loading" class="wp-polls-loading"><img src="http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div></div>            <div id="recently-popular-3" class="widget RecentlyPopularWidget widget-RecentlyPopularWidget"><div class="widget-inside">                <h3 class="widget-title">Más leídas</h3>                    <ul>
                            <li><a href="http://www.radiocafayate.com/?p=49820">Llegaron a Cafayate 50 peregrinos desde Santa María y San José</a></li>
    <li><a href="http://www.radiocafayate.com/?p=49846">Son cerca de 550 peregrinos los que caminarán hasta Salta</a></li>
    <li><a href="http://www.radiocafayate.com/?p=49838">La Brigada de Investigaciones N° 6 recuperó un celular desaparecido</a></li>
    <li><a href="http://www.radiocafayate.com/?p=49805">Ladrones vendieron una balanza de $40 mil a $4 mil</a></li>
    <li><a href="http://www.radiocafayate.com/?p=49794">No habrá clases durante toda la semana del Milagro en Cafayate</a></li>
    <li><a href="http://www.radiocafayate.com/?p=49811">Omar García: "Jugar ajedrez ayuda a desarrollar el coeficiente intelectual de los chicos"</a></li>
    <li><a href="http://www.radiocafayate.com/?p=49832">Se produjo un nuevo incendio en San Carlos</a></li>
                    </ul>
            </div></div>        <div id="tab-set-1" class="widget tabs widget-tabs"><div class="widget-inside"><ul class="tabs"><li class="t1 t"><a class="t1" title="Últimos Comentarios">Últimos Comentarios</a></li><li class="t2 t"><a class="t2" title="Más Comentadas">Más Comentadas</a></li></ul><div class="tab-content t1"><ul class="xoxo recent-comments">	<li><a href="http://www.radiocafayate.com/?p=7975#comment-52608" title="Un accidente se cobró la vida de un medico tucumano">Ivana nieva</a>: Buenas noches solo saber si el dr Marcelo Rivero es médico oriundo de salta y estudio en univ de...</li>
	<li><a href="http://www.radiocafayate.com/?p=49471#comment-52557" title="Una persona fallecida y una mujer grave fueron el saldo de 6 accidentes viales en el Valle Calchaquí">Pachao norberto</a>: Que lastima cuanta tragedia</li>
	<li><a href="http://www.radiocafayate.com/?p=48537#comment-52302" title="Lanzan un proyecto turístico para recorrer Cafayate en globo aerostático">MACARIA</a>: EXCELENTE PRODUCTO ! EXITOS !!!</li>
	<li><a href="http://www.radiocafayate.com/?p=48452#comment-52295" title="Fracasó la audiencia de mediación en el caso de la muerte de Norma Montañez">antonio</a>: el gordo desagradable de vargas siempre se desliga de cualquier responsabilidad, hasta cuando se va a...</li>
	<li><a href="http://www.radiocafayate.com/?page_id=1210#comment-52200" title="Historia de Cafayate">Ariel</a>: Estimada Silvia me encantaria poder acceder a ese valioso material que has investigado sobre genealogias...</li>
</ul></div><div class="tab-content t2"></div></div></div><div id="query-posts-4" class="widget posts widget-posts"><div class="widget-inside"><h3 class="widget-title"> </h3><div class='post-49846 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas tag-fiesta-del-milagro tag-peregrinos-del-milagro'><a href="http://www.radiocafayate.com/?p=49846" title="Son cerca de 550 peregrinos los que caminarán hasta Salta"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/09/Partida-de-peregrinos-150x150.png" alt="Son cerca de 550 peregrinos los que caminarán hasta Salta" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=49846' title='Son cerca de 550 peregrinos los que caminarán hasta Salta' rel='bookmark'>Son cerca de 550 peregrinos los que caminarán hasta Salta</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="viernes, 9 de septiembre de 2022, 15:09">septiembre 9, 2022</abbr></p><div class="entry-summary"><p>El contingente de fieles se convocaron a las 14:30 en la plaza 20 de Febrero para salir en dirección a la ruta 68 y llegar a el 12 a la catedral de Salta.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49846" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49846&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49846" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49846&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49846" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49846&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1" rel="tag">Destacadas</a></span></p></div><div class='post-49838 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-brigada-de-investigaciones tag-policia-de-salta tag-robo-de-celular'><a href="http://www.radiocafayate.com/?p=49838" title="La Brigada de Investigaciones N° 6 recuperó un celular desaparecido"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/09/Telefono-secuestrado-150x150.jpeg" alt="La Brigada de Investigaciones N° 6 recuperó un celular desaparecido" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=49838' title='La Brigada de Investigaciones N° 6 recuperó un celular desaparecido' rel='bookmark'>La Brigada de Investigaciones N° 6 recuperó un celular desaparecido</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="viernes, 9 de septiembre de 2022, 14:29">septiembre 9, 2022</abbr></p><div class="entry-summary"><p>La denuncia la habían realizado los padres de un adolescente que aseguró que se lo habían sustraído en la escuela.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49838" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49838&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49838" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49838&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49838" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49838&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-49832 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-bomberos-voluntarios-de-cafayate tag-incendio tag-quema-de-pastizales'><a href="http://www.radiocafayate.com/?p=49832" title="Se produjo un nuevo incendio en San Carlos"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/09/Incendio-Finca-la-Noria-150x150.jpeg" alt="Se produjo un nuevo incendio en San Carlos" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=49832' title='Se produjo un nuevo incendio en San Carlos' rel='bookmark'>Se produjo un nuevo incendio en San Carlos</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="viernes, 9 de septiembre de 2022, 12:50">septiembre 9, 2022</abbr></p><div class="entry-summary"><p>Ocurrió en la finca La Noria alrededor de las 20:00  y llegó a 200 metros de una vivienda colindante a la finca.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49832" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49832&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49832" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49832&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49832" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49832&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-49828 post type-post status-publish format-standard has-post-thumbnail hentry category-general tag-coqui-lamas tag-ecologia'><a href="http://www.radiocafayate.com/?p=49828" title="Los combustibles fósiles y nosotros"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/09/Combustibles-fósiles-150x150.png" alt="Los combustibles fósiles y nosotros" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=49828' title='Los combustibles fósiles y nosotros' rel='bookmark'>Los combustibles fósiles y nosotros</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="viernes, 9 de septiembre de 2022, 12:19">septiembre 9, 2022</abbr></p><div class="entry-summary"><p>Su origen es la biomasa producida en épocas pasadas, enterrada y transformada naturalmente por el aumento de la presión y la temperatura.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49828" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49828&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49828" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49828&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49828" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49828&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=3" rel="tag">general</a></span></p></div><div class='post-49820 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-fiesta-del-milagro tag-peregrinos-del-milagro'><a href="http://www.radiocafayate.com/?p=49820" title="Llegaron a Cafayate 50 peregrinos desde Santa María y San José"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/09/Colaboracion-peregrinos-150x150.png" alt="Llegaron a Cafayate 50 peregrinos desde Santa María y San José" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=49820' title='Llegaron a Cafayate 50 peregrinos desde Santa María y San José' rel='bookmark'>Llegaron a Cafayate 50 peregrinos desde Santa María y San José</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 8 de septiembre de 2022, 15:54">septiembre 8, 2022</abbr></p><div class="entry-summary"><p>Este viernes se sumarán a los más de 300 cafayateños que partirán caminando hacia la capital salteña para vivir la fiesta del Milagro.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49820" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49820&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49820" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49820&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49820" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49820&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-49815 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-inglaterra tag-muerte-de-isabel-ii tag-reina-isabel-ii'><a href="http://www.radiocafayate.com/?p=49815" title="Falleció la Reina Isabel II en Escocia"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/09/Reina-Isaber-II-150x150.png" alt="Falleció la Reina Isabel II en Escocia" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=49815' title='Falleció la Reina Isabel II en Escocia' rel='bookmark'>Falleció la Reina Isabel II en Escocia</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 8 de septiembre de 2022, 14:53">septiembre 8, 2022</abbr></p><div class="entry-summary"><p>La monarca murió este jueves en su castillo de Balmoral. Fue coronada el 2 de junio de 1953, mientras estuvo en el trono.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49815" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49815&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49815" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49815&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49815" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49815&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=4" rel="tag">Noticias</a></span></p></div><div class='post-49811 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-asociacion-cafayatena-de-ajedrez tag-omar-garcia'><a href="http://www.radiocafayate.com/?p=49811" title="Omar García: «Jugar ajedrez ayuda a desarrollar el coeficiente intelectual de los chicos»"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/09/Omar-García-150x150.jpg" alt="Omar García: «Jugar ajedrez ayuda a desarrollar el coeficiente intelectual de los chicos»" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=49811' title='Omar García: «Jugar ajedrez ayuda a desarrollar el coeficiente intelectual de los chicos»' rel='bookmark'>Omar García: «Jugar ajedrez ayuda a desarrollar el coeficiente intelectual de los chicos»</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 7 de septiembre de 2022, 19:45">septiembre 7, 2022</abbr></p><div class="entry-summary"><p>Así lo comentó el presidente de la Asociación Cafayateña de Ajedrez en el programa En Modo Mañana, y aseguró que sería muy importante promover el deporte en las escuelas.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49811" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49811&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49811" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49811&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49811" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49811&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=11" rel="tag">Deportes</a></span></p></div><div class='post-49805 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-brigada-de-investigaciones-n6 tag-robo-en-cafayate'><a href="http://www.radiocafayate.com/?p=49805" title="Ladrones vendieron una balanza de $40 mil a $4 mil"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/09/Balanza-Secuestraa-150x150.jpeg" alt="Ladrones vendieron una balanza de $40 mil a $4 mil" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=49805' title='Ladrones vendieron una balanza de $40 mil a $4 mil' rel='bookmark'>Ladrones vendieron una balanza de $40 mil a $4 mil</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 7 de septiembre de 2022, 18:09">septiembre 7, 2022</abbr></p><div class="entry-summary"><p>La Brigada de Investigaciones N° 6, logró recuperar el artefacto que había sido denunciado el 31 de agosto.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49805" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49805&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49805" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49805&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49805" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49805&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-49800 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-accidente-vial tag-burro-atropellado tag-ruta-68'><a href="http://www.radiocafayate.com/?p=49800" title="Atropellaron a un burro en la ruta 68 y lo dejaron sobre el asfalto"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/09/Burro-atropellado-150x150.jpeg" alt="Atropellaron a un burro en la ruta 68 y lo dejaron sobre el asfalto" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=49800' title='Atropellaron a un burro en la ruta 68 y lo dejaron sobre el asfalto' rel='bookmark'>Atropellaron a un burro en la ruta 68 y lo dejaron sobre el asfalto</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 7 de septiembre de 2022, 17:42">septiembre 7, 2022</abbr></p><div class="entry-summary"><p>Un llamado al 911 alertó sobre un accidente en el kilómetro 45 y al llegar los efectivos solo encontraron al animal muerto.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49800" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49800&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49800" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49800&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49800" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49800&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-49797 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-miguel-nanni tag-recortes-en-discapacidad'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=49797' title='Críticas de Miguel Nanni al Gobierno Nacional por la crisis vinculada a personas con discapacidades' rel='bookmark'>Críticas de Miguel Nanni al Gobierno Nacional por la crisis vinculada a personas con discapacidades</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 7 de septiembre de 2022, 17:26">septiembre 7, 2022</abbr></p><div class="entry-summary"><p>El diputado nacional presentó un proyecto pidiendo un informe sobre los recortes económicos en esa área y los graves atrasos en pagos a los profesionales y  prestadores de servicios.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49797" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49797&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49797" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49797&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49797" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49797&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1189" rel="tag">Política</a></span></p></div><div class='post-49794 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-fiesta-de-el-milagro tag-ministerio-de-educacion-de-salta'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=49794' title='No habrá clases durante toda la semana del Milagro en Cafayate' rel='bookmark'>No habrá clases durante toda la semana del Milagro en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 7 de septiembre de 2022, 17:13">septiembre 7, 2022</abbr></p><div class="entry-summary"><p>Así lo confirmó la Supervisora regional de Escuelas, Francisca López, en el programa En Modo Mañana.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49794" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49794&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49794" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49794&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49794" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49794&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-49785 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-magdalena-ruiz-guinazu'><a href="http://www.radiocafayate.com/?p=49785" title="Murió Magdalena Ruiz Guiñazú"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/09/Murio-Magdalena-Ruiz-Guinazu-150x150.png" alt="Murió Magdalena Ruiz Guiñazú" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=49785' title='Murió Magdalena Ruiz Guiñazú' rel='bookmark'>Murió Magdalena Ruiz Guiñazú</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 6 de septiembre de 2022, 18:29">septiembre 6, 2022</abbr></p><div class="entry-summary"><p>El fallecimiento se produjo este martes. La periodista tenía 87 años. En las últimas semanas se había ausentado de su programa de radio por problemas de salud.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49785" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49785&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49785" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49785&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49785" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49785&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=7" rel="tag">Nacionales</a></span></p></div><div class='post-49778 post type-post status-publish format-standard has-post-thumbnail hentry category-general tag-coqui-lamas tag-ecologia'><a href="http://www.radiocafayate.com/?p=49778" title="Un mar&#8230; de basura!"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/09/basura-al-mar-150x150.jpeg" alt="Un mar&#8230; de basura!" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=49778' title='Un mar&#8230; de basura!' rel='bookmark'>Un mar&#8230; de basura!</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 6 de septiembre de 2022, 18:05">septiembre 6, 2022</abbr></p><div class="entry-summary"><p>Nosotros, los humanos, lo hemos logrado. Sí, nosotros. Todos nosotros…algunos han contribuído más que otros, pero es un logro comunitario. Hemos creado un mar de basura.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49778" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49778&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49778" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49778&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49778" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49778&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=3" rel="tag">general</a></span></p></div><div class='post-49773 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-fiesta-del-milagro tag-peregrinos-del-milagro'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=49773' title='Los peregrinos a pie y a caballo comenzarán la marcha este viernes' rel='bookmark'>Los peregrinos a pie y a caballo comenzarán la marcha este viernes</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 6 de septiembre de 2022, 17:58">septiembre 6, 2022</abbr></p><div class="entry-summary"><p>Así lo confirmaron los referentes de las distintas agrupaciones, en tanto que aquellos que haran el recorrido en bicicleta saldrán el lunes 12.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49773" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49773&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49773" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49773&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49773" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49773&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-49765 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-escuadron-45-de-gendarmeria-nacional tag-narcotrafico'><a href="http://www.radiocafayate.com/?p=49765" title="La sección Cafayate de Gendarmería detuvo a una pareja de salteños con más de 10 kilos de cocaína"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/09/cayo-pareja-saltenia-narco-en-cafayate-con-10-kilos-de-cocaina-150x150.jpg" alt="La sección Cafayate de Gendarmería detuvo a una pareja de salteños con más de 10 kilos de cocaína" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=49765' title='La sección Cafayate de Gendarmería detuvo a una pareja de salteños con más de 10 kilos de cocaína' rel='bookmark'>La sección Cafayate de Gendarmería detuvo a una pareja de salteños con más de 10 kilos de cocaína</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=3" title="indio">indio</a></span> el <abbr class="published" title="martes, 6 de septiembre de 2022, 11:59">septiembre 6, 2022</abbr></p><div class="entry-summary"><p>Una mujer de la  capital provincial y un cerrillano se movilizaban en un Renault e intentaron escapar de Gendarmería.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49765" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49765&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49765" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49765&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49765" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49765&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-49759 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario-de-cafayate tag-valeria-mansilla'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=49759' title='COVID-19 en Cafayate: en la última semana se registraron tres nuevos casos' rel='bookmark'>COVID-19 en Cafayate: en la última semana se registraron tres nuevos casos</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 5 de septiembre de 2022, 20:29">septiembre 5, 2022</abbr></p><div class="entry-summary"><p>Así lo indicó el Ministerio de Salud Pública sobre la situación epidemiológica de la provincia comprendida entre el 29 de agosto y el 3 de septiembre.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49759" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49759&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49759" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49759&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49759" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49759&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-49756 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-eleccion-de-la-embajadora-de-esudiantes tag-embajadora-de-los'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=49756' title='Dulce Rodríguez Rosales: «Estoy muy contenta porque con las otras chicas nos ayudamos mucho entre nosotras»' rel='bookmark'>Dulce Rodríguez Rosales: «Estoy muy contenta porque con las otras chicas nos ayudamos mucho entre nosotras»</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 5 de septiembre de 2022, 19:03">septiembre 5, 2022</abbr></p><div class="entry-summary"><p>Así comentó la Embajadora de los Estudiantes en conversación con el programa En Modo Mañana, este lunes y aseguró que se vivió un proceso muy lindo teniendo en cuenta que es la primera y la última vez que puede participar.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49756" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49756&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49756" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49756&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49756" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49756&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-49753 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-accidente-vial tag-policia-de-transito tag-vuelco-de-camion'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=49753' title='Un camión con muebles volcó en la ruta 68' rel='bookmark'>Un camión con muebles volcó en la ruta 68</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 5 de septiembre de 2022, 18:34">septiembre 5, 2022</abbr></p><div class="entry-summary"><p>El accidente fue a la altura del kilómetro 50 luego que el conductor perdiera el control del vehículo.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49753" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49753&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49753" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49753&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49753" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49753&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-49748 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-garrafa-sociales'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=49748' title='Cronograma de la garrafa social de julio 2022' rel='bookmark'>Cronograma de la garrafa social de julio 2022</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 5 de septiembre de 2022, 11:34">septiembre 5, 2022</abbr></p><div class="entry-summary"><p>Septiembre llega con modificaciones . El operativo de  venta de garrafa social llega hasta Pueblo Nuevo.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49748" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49748&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49748" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49748&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49748" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49748&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-49738 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-dulce-rodriguez-rosales tag-eleccion-de-la-embajadora-de-esudiantes'><a href="http://www.radiocafayate.com/?p=49738" title="Dulce Rodríguez Rosales es la representante de los estudiantes Cafayateños"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/09/Dulce-Rodriguez-Rosales-150x150.png" alt="Dulce Rodríguez Rosales es la representante de los estudiantes Cafayateños" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=49738' title='Dulce Rodríguez Rosales es la representante de los estudiantes Cafayateños' rel='bookmark'>Dulce Rodríguez Rosales es la representante de los estudiantes Cafayateños</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="domingo, 4 de septiembre de 2022, 12:23">septiembre 4, 2022</abbr></p><div class="entry-summary"><p>La elección se realizó este sábado en el predio de la Serenata y cerca de las 00:00 se conoció el veredicto del jurado tras la presentación de las coreografías de las distintas escuelas participantes.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49738" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49738&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49738" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49738&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49738" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=49738&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div></div></div>
		
	</div><!-- #primary .aside -->


	</div><!-- #container -->

	<div id="footer-container">

		
		<div id="footer">

			<p><a href="http://www.radiocafayate.com">Portada</a> | <a href="/category/secciones/">Secciones</a> | <a href="http://www.radiocafayate.com">Mapa</a> | <a href="/sindicacion/">RSS</a> | <a href="/contacto/">Contacto</a> | <a href="/archivo">Archivo</a></p><p>Copyright &#169 2022 <?php the_time('Y'); ?> RadioCafayate.com | <a href="/terminos-y-condiciones">Términos y Condiciones de uso</a>  | <a href="http://www.radiocafayate.com/?page_id=45371">Política de Privacidad</a> </p>
<p>Silverio Chavarría 11 | Tel. (03868) -4216523 |Whatsapp. 3868483195| CP:4427 | Cafayate | Salta | Argentina</p>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8698217-2");
pageTracker._trackPageview();
} catch(err) {}</script>
		</div><!-- #footer -->

		
	</div><!-- #footer-container -->

</div><!-- #body-container -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202236'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.radiocafayate.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/comment-reply.min.js?ver=4.9.21'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/hybrid/library/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/wp-embed.min.js?ver=4.9.21'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.radiocafayate.com\/wp-admin\/admin-ajax.php","nonce":"e14bfb4bd0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.radiocafayate.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D49832","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.radiocafayate.com\/?p=49832":49832,"http:\/\/www.radiocafayate.com\/?p=49846":49846,"http:\/\/www.radiocafayate.com\/?p=49838":49838,"http:\/\/www.radiocafayate.com\/?p=49828":49828,"http:\/\/www.radiocafayate.com\/?p=49820":49820,"http:\/\/www.radiocafayate.com\/?p=49815":49815,"http:\/\/www.radiocafayate.com\/?p=49811":49811,"http:\/\/www.radiocafayate.com\/?p=49805":49805,"http:\/\/www.radiocafayate.com\/?p=49800":49800,"http:\/\/www.radiocafayate.com\/?p=49797":49797,"http:\/\/www.radiocafayate.com\/?p=49794":49794,"http:\/\/www.radiocafayate.com\/?p=49785":49785,"http:\/\/www.radiocafayate.com\/?p=49778":49778,"http:\/\/www.radiocafayate.com\/?p=49773":49773,"http:\/\/www.radiocafayate.com\/?p=49765":49765,"http:\/\/www.radiocafayate.com\/?p=49759":49759,"http:\/\/www.radiocafayate.com\/?p=49756":49756,"http:\/\/www.radiocafayate.com\/?p=49753":49753,"http:\/\/www.radiocafayate.com\/?p=49748":49748,"http:\/\/www.radiocafayate.com\/?p=49738":49738};
	</script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-202236.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0.2',blog:'145380724',post:'49832',tz:'-3',srv:'www.radiocafayate.com'} ]);
	_stq.push([ 'clickTrackerInit', '145380724', '49832' ]);
</script>

</body>
</html>