<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" xml:lang="es">
<head profile="http://purl.org/uF/hAtom/0.1 http://purl.org/uF/2008/03">
<title>El director de cine Marcelo Dolinsky presentará su cortometraje «Vamos al Nido» en Cafayate</title>

<link rel="stylesheet" href="http://www.radiocafayate.com/wp-content/themes/cafayate/style.css" type="text/css" media="screen" />

<meta http-equiv="Content-Type" content="text/html charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="author" content="Pachi" />
<meta name="copyright" content="Copyright (c) junio 2022" />
<meta name="revised" content="martes, 14 junio 2022, 6:16 pm" />
<meta name="description" content="Se trata de un cortometraje documental sobre el ciclo reproductivo del águila mora contada a través de la historia de una joven que se muda a la región patagónica en búsqueda de un cambio en su vida." />
<meta name="keywords" content="Radio Cafayate, Valle Calchaquí, Dirección de Cultura  de cafayate, Cortometraje Vamos al Nido, Marcelo Dolinksy, Cine Teatro Municipal" />
<meta name="template" content="Hybrid 0.6" />
<meta name="generator" content="WordPress 4.9.20" />
<link rel="pingback" href="http://www.radiocafayate.com/xmlrpc.php" />
<link rel="canonical" href="http://www.radiocafayate.com/?p=48138" />

<link rel="stylesheet" id="wp-forecast-css" href="http://www.radiocafayate.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; Feed" href="http://www.radiocafayate.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; RSS de los comentarios" href="http://www.radiocafayate.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; El director de cine Marcelo Dolinsky presentará su cortometraje «Vamos al Nido» en Cafayate RSS de los comentarios" href="http://www.radiocafayate.com/?feed=rss2&#038;p=48138" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiocafayate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-print-css'  href='http://www.radiocafayate.com/wp-content/themes/hybrid/library/css/print.css?ver=0.6' type='text/css' media='print' />
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/cafayate/js/popup.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/hybrid-tabs/js/tabs.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.radiocafayate.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiocafayate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiocafayate.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Este martes 14 de junio se podrá ver la Superluna de Fresa' href='http://www.radiocafayate.com/?p=48125' />
<link rel='next' title='Cachi: condenan a la exdirectora de la escuela por irregularidades en el manejo de fondos' href='http://www.radiocafayate.com/?p=48142' />
<link rel="canonical" href="http://www.radiocafayate.com/?p=48138" />
<link rel='shortlink' href='https://wp.me/p9Q0ao-cwq' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D48138" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D48138&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:site_name" content="Radio Cafayate" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.radiocafayate.com/?p=48138" />
<meta property="og:title" content="El director de cine Marcelo Dolinsky presentará su cortometraje «Vamos al Nido» en Cafayate" />
<meta property="og:description" content="Se trata de un cortometraje documental sobre el ciclo reproductivo del águila mora contada a través de la historia de una joven que se muda a la región patagónica en búsqueda de un cambio en su vida." />
<meta property="og:image" content="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/Vamos-al-nido.png?resize=600%2C338" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="article:published_time" content="2022-06-14T21:16:05+00:00" />
<meta property="article:modified_time" content="2022-06-14T21:16:05+00:00" />
<meta property="article:author" content="http://www.radiocafayate.com/?author=9" />
<meta property="article:section" content="Cultura y Espectáculos" />
<meta property="article:tag" content="Dirección de Cultura de Cafayate" />
<meta property="article:tag" content="Isabel Torres" />
<meta property="article:tag" content="Marcelo Dolinsky" />
			<style type="text/css" id="wp-custom-css">
				.entry p{
	font-size:13px;
}			</style>
		
</head>

<body class="ltr y2022 m06 d15 h03 wednesday not-logged-in singular single single-48138 single-category-cultura-y-espectaculos single-post_tag-direccion-de-cultura-de-cafayate single-post_tag-isabel-torres single-post_tag-marcelo-dolinsky single-author-pachi unknown-os unknown-browser primary-active secondary-inactive subsidiary-inactive">


<div id="body-container">

	<div id="navigation">
				<script type="text/javascript">
		//<![CDATA[
			var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()

var dayarray=new Array("Domingo","Lunes","Martes","Mi&#233;rcoles","Jueves","Viernes","S&#225;bado")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<p>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</p>")
		//]]>
	</script>
	<div id="page-nav"><ul class="menu"><li class="page_item page-item-71"><a href="http://www.radiocafayate.com/?page_id=71">Contacto</a></li><li class="page_item page-item-73"><a href="http://www.radiocafayate.com/?page_id=73">Programas</a></li></ul></div>
	</div><!-- #navigation -->

	<div id="header-container">

		<div id="header">

			<div id="site-title"><a href="http://www.radiocafayate.com" title="Radio Cafayate"><span>Radio Cafayate</span></a></div>
			<div id="site-description"><span>Siempre bien informados</span></div>
<div id="utility-header" class="utility utility-header"><div id="text-6" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a href="http://www.alsolnet.com/stream/radiocafayate/" rel="pop-up" id="envivo"></a></div>
		</div></div></div>
		</div><!-- #header -->

	</div><!-- #header-container -->

	
	<div id='cat-navigation'>
		<div id="cat-nav" class="cat-nav"><ul class="menu sf-menu"><li class=""><a href="http://www.radiocafayate.com" title="Inicio" rel="home">Inicio</a></li><li class="cat-item cat-item-4"><a href="http://www.radiocafayate.com/?cat=4" >Noticias</a><ul class='children'><li class="cat-item cat-item-5"><a href="http://www.radiocafayate.com/?cat=5" >Salta</a></li><li class="cat-item cat-item-6"><a href="http://www.radiocafayate.com/?cat=6" >Locales</a></li><li class="cat-item cat-item-7"><a href="http://www.radiocafayate.com/?cat=7" >Nacionales</a></li><li class="cat-item cat-item-11"><a href="http://www.radiocafayate.com/?cat=11" >Deportes</a></li><li class="cat-item cat-item-12"><a href="http://www.radiocafayate.com/?cat=12" >Cultura y Espectáculos</a></li><li class="cat-item cat-item-1187"><a href="http://www.radiocafayate.com/?cat=1187" >Valle Calchaquí</a></li><li class="cat-item cat-item-1188"><a href="http://www.radiocafayate.com/?cat=1188" >Policiales</a></li><li class="cat-item cat-item-1189"><a href="http://www.radiocafayate.com/?cat=1189" >Política</a></li></ul></li><li class="cat-item cat-item-9"><a href="http://www.radiocafayate.com/?cat=9" >Vitivinicultura</a></li><li class="cat-item cat-item-13"><a href="http://www.radiocafayate.com/?cat=13" >Turismo</a></li></ul></div><div id="search" class="search">
<form action="http://www.google.com.ar" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-2764650682848947:2783737534" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="25" />
    <input type="submit" name="sa" value="Buscar" />
  </div>
</form>
</div>
<script type="text/javascript" src="http://www.google.com.ar/coop/cse/brand?form=cse-search-box&amp;lang=es"></script><div id="cat-nav"><ul class="menu"><li><a href="http://www.radiocafayate.com/?page_id=1210" title="Historia de Cafayate">Historia de Cafayate</a></li></ul></div>
	</div>

	<div id="container">

		
		<div id="content"><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
	<div class="hfeed content">

		<div class="breadcrumb breadcrumbs"><div class="breadcrumb-trail"> <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a>  <span class="trail-end">El director de cine Marcelo Dolinsky presentará su cortometraje «Vamos al Nido» en Cafayate</span></div></div>
		
			<div id="post-48138" class="hentry post post-1 odd author-pachi category-cultura-y-espectaculos post_tag-direccion-de-cultura-de-cafayate post_tag-isabel-torres post_tag-marcelo-dolinsky">

				<p class="utility-meta"><a href="http://www.radiocafayate.com/?cat=12" rel="category">Cultura y Espectáculos</a><span class="fecha">14.06.2022 - 18:16</span></p><div class="volanta">Miércoles 20:00</div><h2 class="post-title entry-title">El director de cine Marcelo Dolinsky presentará su cortometraje «Vamos al Nido» en Cafayate</h2><p class="byline"><span class="text">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> <span class="text">el d&iacute;a</span> <abbr class="published" title="martes, 14 junio 2022, 6:16 pm">junio 14, 2022</abbr></p>
				<img width="600" height="338" src="http://www.radiocafayate.com/wp-content/uploads/2022/06/Vamos-al-nido.png" class="aligncenter size-full wp-post-image" alt="" data-attachment-id="48140" data-permalink="http://www.radiocafayate.com/?attachment_id=48140" data-orig-file="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/Vamos-al-nido.png?resize=600%2C338" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vamos al nido" data-image-description="" data-medium-file="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/Vamos-al-nido.png?resize=600%2C338" data-large-file="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/Vamos-al-nido.png?resize=600%2C338" />
				<div class="entry-content entry">
					<p>Se trata de un cortometraje documental sobre el ciclo reproductivo del águila mora contada a través de la historia de una joven que se muda a la región patagónica en búsqueda de un cambio en su vida.</p>
<p>El director de cine Marcelo Dolinsky presetará su película documental «Vamos al Nido» en Cafayate este miércoles durante la mañana en la escuela albergue San Agustín, por la tarde en la escuela María Luisa de López de Tolombón y&nbsp; a las 20:00 en el Cine Teatro Municipal.</p>
<div dir="auto">Es un trabajo y montaje de Marcelo Dolinsky, narración de Malena de Vita, Biólogo Guía Javier de Leonardis, Texto, Conrado Ferre, Bióloga Involucrada María Pía Florida, Avistadora Involucrada, Gabriela Barla, y Música de Grupo Kumara y Payaso Papanata.</div>
<div dir="auto">&nbsp;</div>
<div dir="auto">La presentación del documental en Cafayate forma parte de un proyecto que recorre 7.000 kilómetros que va desde el sur del país, pasa por el norte y termina en Córdoba donde en cada localidad se exhibirá la película en cine teatros locales y aduitorios del INCAA.</div>
<div dir="auto">&nbsp;</div>
<div dir="auto">&nbsp;</div>
<div dir="auto"><strong>Sinópsis</strong></div>
<p>La película cuenta la historia de una joven que se muda a la región patagónica en búsqueda de un cambio en su vida y allí&nbsp;conoce a un biólogo especialista en aves que la introduce en la actividad de observar aves.</p>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto">A través del seguimiento durante una temporada de un nido de águila mora, la joven participará de una “Ceremonia de Silencio” que le permitirá reencontrarse con la naturaleza y en definitiva con ella misma.</div>
<div dir="auto">&nbsp;</div>
<div dir="auto">Se podrá observar el recorrido de las águilas desde el acondicionamiento del nido, la incubación de los huevos, el crecimiento de los pichones y su eventual emancipación.</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto">&nbsp;</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto">&nbsp;</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48138" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48138&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48138" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48138&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48138" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48138&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="http://www.radiocafayate.com/?p=48138" data-show-faces="true" data-width="500"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>									</div><!-- .entry-content -->

				<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span><span class="tags"> <span class="meta-sep meta-sep-tags separator">|</span> <span class="meta-prep meta-prep-tags text">Etiquetas:</span> <a href="http://www.radiocafayate.com/?tag=direccion-de-cultura-de-cafayate" rel="tag">Dirección de Cultura de Cafayate</a>, <a href="http://www.radiocafayate.com/?tag=isabel-torres" rel="tag">Isabel Torres</a>, <a href="http://www.radiocafayate.com/?tag=marcelo-dolinsky" rel="tag">Marcelo Dolinsky</a></span></p>
			</div><!-- .hentry .post -->

			
			
			
<div id="comments-template">


	


	<div id="respond">

		<h3 id="reply" class="comments-header">
			A&ntilde;adir un comentario.		</h3>

		<p id="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/?p=48138#respond" style="display:none;">Click aqu&iacute; para cancelar el comentario.</a>		</p><!-- #cancel-comment-reply -->

	
		
		<form action="http://www.radiocafayate.com/wp-comments-post.php" method="post" id="commentform">

			
				
				<p class="form-author">
					<label for="author">Nombre <span class="required">*</span></label>
					<input type="text" class="text-input" name="author" id="author" value="" size="40" tabindex="1" />
				</p><!-- .form-author -->

				<p class="form-email">
					<label for="email">Email  <span class="required">*</span></label>
					<input type="text" class="text-input" name="email" id="email" value="" size="40" tabindex="2" />
				</p><!-- .form-email -->

				<p class="form-url">
					<label for="url">Website</label>
					<input type="text" class="text-input" name="url" id="url" value="" size="40" tabindex="3" />
				</p><!-- .form-url -->

			
			<p class="form-textarea">
				<label for="comment">Comentario</label>
				<textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea>
			</p><!-- .form-textarea -->

			<p class="form-submit">
				<input class="submit-comment button" name="submit" type="submit" id="submit" tabindex="5" value="Enviar" />
				<input class="reset-comment button" name="reset" type="reset" id="reset" tabindex="6" value="Borrar" />
				<input type='hidden' name='comment_post_ID' value='48138' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p><!-- .form-submit -->

			<div class="comment-action">
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="918a6cae9a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p><div id="utility-comment-form" class="utility utility-comment-form"><div id="text-4" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><strong>IMPORTANTE:</strong> Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes algún comentario violatorio de los “<a href="http://www.radiocafayate.com/terminos-y-condiciones/">Términos y Condiciones de uso</a>” será eliminado e inhabilitado para volver a comentar.</p></div>
		</div></div></div>			</div><!-- .comment-action -->

		</form><!-- #commentform -->

		
	
	</div><!-- #respond -->


</div><!-- #comments-template -->
		
		
	
		<div class="navigation-links">
			<span class="previous">&laquo; <a href="http://www.radiocafayate.com/?p=48125" rel="prev">Este martes 14 de junio se podrá ver la Superluna de Fresa</a></span>			<span class="next"><a href="http://www.radiocafayate.com/?p=48142" rel="next">Cachi: condenan a la exdirectora de la escuela por irregularidades en el manejo de fondos</a> &raquo;</span>		</div><!-- .navigation-links -->

	
	</div><!-- .content .hfeed -->

		</div><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
		
	<div id="primary" class="aside">

		
		<div id="text-17" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Radio Cafayate en tu celular</h3>			<div class="textwidget"><p><a title="App Android de Radio Cafayate para tu celular" alt="App Android de Radio Cafayate para tu celular" href="https://play.google.com/store/apps/details?id=com.radiocafayate" target="_blank"><br />
<img src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2019/03/radiocaf-playstore238.png" data-recalc-dims="1"/></a><br clear="both"><br />
<!--<video poster="http://w1021815.ferozo.com/videos/video_1.jpg" autoplay="autoplay" width="100%" controls>
<source src="http://w1021815.ferozo.com/videos/video_1.mp4" type="video/mp4" />
<source src="http://w1021815.ferozo.com/videos/video_1.ogv" type="video/ogg" />
<source src="http://w1021815.ferozo.com/videos/video_1.webm" type="video/webm" />
</video>--></p>
</div>
		</div></div><div id="text-18" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><p><img src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/300x300.gif?w=238" data-recalc-dims="1" /><br />
<!--http://www.radiocafayate.com/wp-content/uploads/2022/05/300x300_2.gif http://www.radiocafayate.com/wp-content/uploads/2022/05/300x300b.gif http://www.radiocafayate.com/wp-content/uploads/2022/04/GOB-SALTA_CENSO-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2022/03/300x300.gif http://www.radiocafayate.com/wp-content/uploads/2022/03/OBRAS-Banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2022/02/clases.gif http://www.radiocafayate.com/wp-content/uploads/2022/02/DENGUE-Banner-300x-300.gif http://www.radiocafayate.com/wp-content/uploads/2022/01/TURNOS-Banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2022/01/300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/12/2-anios-banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/11/GOB-SALTA_Evitemos-Salmonella_Que-pasa-Salta_WEB-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/10/GOB-SALTA-BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/10/GOB-SALTA_Vacunacion-COVID-OCT21-FOTOS_banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/09/300x300-21-9.gif http://www.radiocafayate.com/wp-content/uploads/2021/08/300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/08/Banner-Obra-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/Banner-300x300-IPV-Generico.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/GOB-SALTA-Viviendas-JUL-2021_BANNER-300x300-1.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/BANNER-370-X-180-REFORMA_MOD-02.jpg http://www.radiocafayate.com/wp-content/uploads/2021/07/GOB-SALTA-Viviendas-JUL-2021_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/Banner-Quirofano-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_mas-de-500mil-vacunados_BANNER-300x300_Que-pasa-Salta.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Vacunacion-COVID-JUN21-18-aos_BANNER-300x300_QUE-PASA-SALTA.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Seguimos-Vacunando-JUN21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/300x300.jpg http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Vacunacion-COVID-MAY21-50_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/05/INAUGURACION-ESC-EL-MOLLAR_BANNER-WEB_Que-pasa-Salta-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/04/GOB-SALTA-Rutas-9-y-34-ABR21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/03/GOB-SALTA_Vuelta-a-Clase-FEB21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/02/300x300_FIESTAS-CLANDESTINAS.gif http://www.radiocafayate.com/wp-content/uploads/2020/12/UN-ANIO-DE-GESTION_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/11/GOB-SALTA-Rutas-40-y-51-Nov2020_BANNER-370x180.gif http://www.radiocafayate.com/wp-content/uploads/2020/10/GOB-SALTA_OBRAS_BANNER-WEB_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/09/GOB-SALTA_Sintomas-COVID19_BANNER-WEB_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/turismo_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/08/GOB-SALTA_DONAR-PLASMA_300x300-1.gif http://www.radiocafayate.com/wp-content/uploads/2020/08/GOB-SALTA_DONAR-PLASMA_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/GOB-SALTA_Covid-19-SIST.-SALUD_banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/VUELTA-A-FASE-2_DNI-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/06/BANNER-DIST-SOC-01-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/05/banner-18-5.gif http://www.radiocafayate.com/wp-content/uploads/2020/05/GOB-SALTA_APERTURA-DE-COMERCIOS-COVID19_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/04/banner-tapaboca.gif http://www.radiocafayate.com/wp-content/uploads/2020/04/banner-fondo-corona.jpg http://www.radiocafayate.com/wp-content/uploads/2020/03/corona.jpg http://www.radiocafayate.com/wp-content/uploads/2020/02/Educacion-marzo_-300x300.jpg http://www.radiocafayate.com/wp-content/uploads/2020/02/Banner300x300_.jpg http://www.radiocafayate.com/wp-content/uploads/2020/01/Gobierno-Colonia-de-Vacaciones.gif http://www.radiocafayate.com/wp-content/uploads/2019/10/78_MOSQUITO_300x300_RADIOCAFAYATE.gif http://www.radiocafayate.com/wp-content/uploads/2019/09/TICKETON_RADIO-CAFAYATE-_300X300.gif http://www.radiocafayate.com/wp-content/uploads/2019/08/RADIO-CAFAYATECAFAYATE-GOB_SALTA_GRIPE-2019_CUIDADOS_300X300.gif http://www.radiocafayate.com/wp-content/uploads/2019/06/76_radiocafayate_300x300.gif--></p>
</div>
		</div></div><div id="wp-forecast-3" class="widget wp_forecast_widget widget-wp_forecast_widget"><div class="widget-inside"><h3 class="widget-title"></h3><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Cafayate, Salta. Argentina</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.radiocafayate.com/wp-content/plugins/wp-forecast/icons/33.gif' alt='Despejado' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>3&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Sensación térmica: 3&deg;C</div>
<div>Humedad: 55%</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><div id="text-21" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Comunicate con nosotros</h3>			<div class="textwidget"><p><img class="alignnone size-medium wp-image-46750" src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/04/Mandanos-tu.png?resize=238%2C238" alt="" width="238" height="238" data-recalc-dims="1" /></p>
</div>
		</div></div><div id="text-19" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><p><img src="https://i0.wp.com/www.radiocafayate.com/wp-content/uploads/2022/03/banner_killa.gif?w=238" data-recalc-dims="1" /></p>
</div>
		</div></div><div id="text-15" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="envivo" id="envivo" href="http://www.alsolnet.com/stream/radiocafayate/" target="_blank">
<img src="escuchanos-en-vivo.png"/></a><br clear="both"></div>
		</div></div><div id="text-10" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><!--<img src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2017/10/BANNER-RADIO-CAFAYATE.png?w=260" data-recalc-dims="1" />-->
<a title="radiomaxi" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=1210">
<img src="https://i2.wp.com/radiocafayate.com/wp-content/themes/cafayate/images/cafayatehist.png" data-recalc-dims="1"/></a></div>
		</div></div><div id="text-12" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/radiocafayate" data-width="239" data-height="238" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		</div></div><div id="text-14" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="radiomaxi" id="radiomaxi" href="http://www.cadena365.com">
<img src="https://i0.wp.com/www.radiocafayate.com/wp-content/themes/cafayate/images/cadena365.png" data-recalc-dims="1"/></a></div>
		</div></div><div id="text-23" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Delivery (3868) 42-2596</h3>			<div class="textwidget"><p><img class="alignnone size-full wp-image-46885" src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2022/04/logo.jpeg?resize=238%2C238" alt="" width="238" height="238" data-recalc-dims="1" /></p>
</div>
		</div></div><div id="text-24" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Búsqueda de vendedores</h3>			<div class="textwidget"><p><img class="size-full wp-image-47770 aligncenter" src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2022/05/aviso.gif?resize=238%2C238" alt="" width="238" height="238" data-recalc-dims="1" /></p>
</div>
		</div></div><div id="text-13" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Sociales</h3>			<div class="textwidget"><a title="Galeria de Fotos" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=23162"/><img src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2016/02/abelserenata.jpg" data-recalc-dims="1"/></a>

<p>"Serenata 2016 - Primera noche"</p>
</div>
		</div></div><div id="text-22" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Bar-Restó</h3>			<div class="textwidget"><p><img class="alignnone size-full wp-image-46884" src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2022/04/logo-125.png?resize=238%2C238" alt="" width="238" height="238" data-recalc-dims="1" /></p>
<p>Reservas (3868) 45-7006</p>
</div>
		</div></div><div id="samsarin_php_widget-3" class="widget samsarin_php_widget widget-samsarin_php_widget"><div class="widget-inside"><h3 class="widget-title"> Foro de discusión </h3> 

<div class="hentry post post-2 even alt author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2682" rel="bookmark" title="Permanent Link to CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”">CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2682#comments" title="Comentar en &quot;CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”&quot;">71 Comentarios</a></p></div>

<div class="hentry post post-3 odd author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2663" rel="bookmark" title="Permanent Link to HISTORIAS DEL VALLE">HISTORIAS DEL VALLE</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2663#comments" title="Comentar en &quot;HISTORIAS DEL VALLE&quot;">11 Comentarios</a></p></div>
 </div></div><div id="polls-widget-3" class="widget widget_polls-widget widget-widget_polls-widget"><div class="widget-inside"><h3 class="widget-title">Encuesta</h3><div id="polls-72" class="wp-polls">
	<form id="polls_form_72" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_72_nonce" name="wp-polls-nonce" value="1b781da13f" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="72" /></p>
		<p style="text-align: center;"><strong>¿Considera que existe corrupción en la Municipalidad de Cafayate?</strong></p><div id="polls-72-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-246" name="poll_72" value="246" /> <label for="poll-answer-246">Mucha</label></li>
		<li><input type="radio" id="poll-answer-247" name="poll_72" value="247" /> <label for="poll-answer-247">Poca</label></li>
		<li><input type="radio" id="poll-answer-248" name="poll_72" value="248" /> <label for="poll-answer-248">Nada</label></li>
		<li><input type="radio" id="poll-answer-249" name="poll_72" value="249" /> <label for="poll-answer-249">Muy mucha</label></li>
		<li><input type="radio" id="poll-answer-250" name="poll_72" value="250" /> <label for="poll-answer-250">Muy poca</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(72);" onkeypress="poll_result(72);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(72); return false;" onkeypress="poll_result(72); return false;" title="Ver resultados de esta encuesta">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-72-loading" class="wp-polls-loading"><img src="http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div></div>            <div id="recently-popular-3" class="widget RecentlyPopularWidget widget-RecentlyPopularWidget"><div class="widget-inside">                <h3 class="widget-title">Más leídas</h3>                    <ul>
                            <li><a href="http://www.radiocafayate.com/?p=48114">Un hombre de 35 años chocó su camioneta contra un árbol cerca de Animaná</a></li>
    <li><a href="http://www.radiocafayate.com/?p=48111">Una mujer fue atropellada por un motociclista y ambos debieron ser trasladados a Salta</a></li>
    <li><a href="http://www.radiocafayate.com/?p=48125">Este martes 14 de junio se podrá ver la Superluna de Fresa</a></li>
    <li><a href="http://www.radiocafayate.com/?p=48118">Este martes se jugarán las finales de la Liga Cafayateña de Básquet</a></li>
    <li><a href="http://www.radiocafayate.com/?p=48086">Dos jóvenes fueron demoradas por faenar una vaca que encontraron a orillas del Río Calchaquí</a></li>
    <li><a href="http://www.radiocafayate.com/?p=48122">No se registraron nuevos casos de COVID-19 en Cafayate según el último reporte semanal</a></li>
    <li><a href="http://www.radiocafayate.com/?p=48081">Niños y niñas de la escuela del paraje de Santa Bárbara recibieron nuevas mochilas de invierno</a></li>
                    </ul>
            </div></div>        <div id="tab-set-1" class="widget tabs widget-tabs"><div class="widget-inside"><ul class="tabs"><li class="t1 t"><a class="t1" title="Últimos Comentarios">Últimos Comentarios</a></li><li class="t2 t"><a class="t2" title="Más Comentadas">Más Comentadas</a></li></ul><div class="tab-content t1"><ul class="xoxo recent-comments">	<li><a href="http://www.radiocafayate.com/?page_id=1210#comment-52106" title="Historia de Cafayate">Pachi</a>: Hola Sandra buenas tardes, estamos recopilando información sobre el Hotel Melchor ya que la documentación es...</li>
	<li><a href="http://www.radiocafayate.com/?p=47353#comment-52103" title="A partir del 16 de mayo se pondrán en venta 150 parcelas en el cementerio La Piedad">Marcela</a>: Quisiera saber si se puede financiatr las parcelas si quiero comprar una y como hacerlo me es comoda...</li>
	<li><a href="http://www.radiocafayate.com/?p=47912#comment-52100" title="Alrededor de 12 pasajeros viajan parados en el servicio de Cafayate-Salta de Flecha Bus">Juan</a>: Que pena con los malos comentarios jamás nos conformamos antes tuvimos una Empresa Cafayateña y nosotros la...</li>
	<li><a href="http://www.radiocafayate.com/?p=47777#comment-52088" title="Desde el 30 de mayo al 2 de junio harán actividades recreativas por el Día Nacional del Bombero Voluntario">Alejandro</a>: No son 45 bomberos : son 45 aspirantes a bomberos . Es diferente</li>
	<li><a href="http://www.radiocafayate.com/?page_id=1210#comment-52087" title="Historia de Cafayate">lucia corregidor</a>: hola me gustaria poder comunicarme con usted ya que en la escuela estamos investigando sobre el...</li>
</ul></div><div class="tab-content t2"></div></div></div><div id="query-posts-4" class="widget posts widget-posts"><div class="widget-inside"><h3 class="widget-title"> </h3><div class='post-48158 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas tag-pueblo-nuevo tag-silvia-scipioni'><a href="http://www.radiocafayate.com/?p=48158" title="Vecinos de Pueblo Nuevo se reunieron con el Intendente Fernando Almeda"><img src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/Reunion-pueblo-nuevo-almeda.png?resize=150%2C150" alt="Vecinos de Pueblo Nuevo se reunieron con el Intendente Fernando Almeda" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=48158' title='Vecinos de Pueblo Nuevo se reunieron con el Intendente Fernando Almeda' rel='bookmark'>Vecinos de Pueblo Nuevo se reunieron con el Intendente Fernando Almeda</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 14 de junio de 2022, 19:18">junio 14, 2022</abbr></p><div class="entry-summary"><p>La presidenta del Centro Vecinal, Silvia Scipioni, comentó Radio Cafayate 95.1 que desde el ejecutivo se comprometieron a relevar datos y comenzar un plan mínimo de obra la semana que viene.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48158" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48158&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48158" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48158&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48158" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48158&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1" rel="tag">Destacadas</a></span></p></div><div class='post-48152 post type-post status-publish format-standard has-post-thumbnail hentry category-valle-calchaqui tag-pavimentacion-ruta-40 tag-payogasta'><a href="http://www.radiocafayate.com/?p=48152" title="Inició la obra de pavimentación del segundo tramo de la Ruta 40"><img src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/ruta-40-payogasta.png?resize=150%2C150" alt="Inició la obra de pavimentación del segundo tramo de la Ruta 40" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=48152' title='Inició la obra de pavimentación del segundo tramo de la Ruta 40' rel='bookmark'>Inició la obra de pavimentación del segundo tramo de la Ruta 40</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 14 de junio de 2022, 18:57">junio 14, 2022</abbr></p><div class="entry-summary"><p>Los 15 kilómetros entre el ingreso a Payogasta y el acceso a Palermo serán pavimentados y se unirán a las tareas que ya se realizan en el otro tramo entre Molinos y Seclantás.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48152" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48152&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48152" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48152&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48152" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48152&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1187" rel="tag">Valle Calchaquí</a></span></p></div><div class='post-48148 post type-post status-publish format-standard has-post-thumbnail hentry category-valle-calchaqui tag-animana tag-feria-de-muejeres-emprendedoras'><a href="http://www.radiocafayate.com/?p=48148" title="En Animaná se realizó el registro de trabajadores de la Feria de Mujeres Emprendedoras"><img src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/Animana-feria-de-mujeres-emprendedoras.png?resize=150%2C150" alt="En Animaná se realizó el registro de trabajadores de la Feria de Mujeres Emprendedoras" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=48148' title='En Animaná se realizó el registro de trabajadores de la Feria de Mujeres Emprendedoras' rel='bookmark'>En Animaná se realizó el registro de trabajadores de la Feria de Mujeres Emprendedoras</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 14 de junio de 2022, 18:37">junio 14, 2022</abbr></p><div class="entry-summary"><p>El objetivo es fortalecer a los feriantes de la economía popular con capacitaciones y herramientas para que desarrollen sus emprendimientos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48148" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48148&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48148" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48148&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48148" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48148&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1187" rel="tag">Valle Calchaquí</a></span></p></div><div class='post-48142 post type-post status-publish format-standard has-post-thumbnail hentry category-valle-calchaqui tag-cachi tag-isabel-hortensia-bega-de-vargas tag-peculado'><a href="http://www.radiocafayate.com/?p=48142" title="Cachi: condenan a la exdirectora de la escuela por irregularidades en el manejo de fondos"><img src="https://i0.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/Escuela-de-cachi.png?resize=150%2C150" alt="Cachi: condenan a la exdirectora de la escuela por irregularidades en el manejo de fondos" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=48142' title='Cachi: condenan a la exdirectora de la escuela por irregularidades en el manejo de fondos' rel='bookmark'>Cachi: condenan a la exdirectora de la escuela por irregularidades en el manejo de fondos</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 14 de junio de 2022, 18:30">junio 14, 2022</abbr></p><div class="entry-summary"><p>La docente estaba denunciada por peculado, luego de que se detectara que faltaban rendicionesAdmitió su culpabilidad.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48142" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48142&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48142" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48142&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48142" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48142&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1187" rel="tag">Valle Calchaquí</a></span></p></div><div class='post-48138 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-direccion-de-cultura-de-cafayate tag-isabel-torres tag-marcelo-dolinsky'><a href="http://www.radiocafayate.com/?p=48138" title="El director de cine Marcelo Dolinsky presentará su cortometraje «Vamos al Nido» en Cafayate"><img src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/Vamos-al-nido.png?resize=150%2C150" alt="El director de cine Marcelo Dolinsky presentará su cortometraje «Vamos al Nido» en Cafayate" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=48138' title='El director de cine Marcelo Dolinsky presentará su cortometraje «Vamos al Nido» en Cafayate' rel='bookmark'>El director de cine Marcelo Dolinsky presentará su cortometraje «Vamos al Nido» en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 14 de junio de 2022, 18:16">junio 14, 2022</abbr></p><div class="entry-summary"><p>Se trata de un cortometraje documental sobre el ciclo reproductivo del águila mora contada a través de la historia de una joven que se muda a la región patagónica en búsqueda de un cambio en su vida.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48138" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48138&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48138" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48138&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48138" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48138&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-48125 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-superluna-de-fresa'><a href="http://www.radiocafayate.com/?p=48125" title="Este martes 14 de junio se podrá ver la Superluna de Fresa"><img src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/DSCN2066.jpg?resize=150%2C150" alt="Este martes 14 de junio se podrá ver la Superluna de Fresa" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=48125' title='Este martes 14 de junio se podrá ver la Superluna de Fresa' rel='bookmark'>Este martes 14 de junio se podrá ver la Superluna de Fresa</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 13 de junio de 2022, 19:52">junio 13, 2022</abbr></p><div class="entry-summary"><p>Este fenómeno astronómico será de los más interesantes y especiales de 2022, aunque no el único: las próximas ocurrirán en julio y en agosto. Conocé a qué hora será en Argentina y dónde ver.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48125" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48125&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48125" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48125&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48125" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48125&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-48122 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario-de-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=48122' title='No se registraron nuevos casos de COVID-19 en Cafayate según el último reporte semanal' rel='bookmark'>No se registraron nuevos casos de COVID-19 en Cafayate según el último reporte semanal</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 13 de junio de 2022, 15:07">junio 13, 2022</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia en su reporte semanal.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48122" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48122&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48122" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48122&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48122" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48122&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-48118 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-liga-cafayatena-de-basquet'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=48118' title='Este martes se jugarán las finales de la Liga Cafayateña de Básquet' rel='bookmark'>Este martes se jugarán las finales de la Liga Cafayateña de Básquet</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 13 de junio de 2022, 14:56">junio 13, 2022</abbr></p><div class="entry-summary"><p>Este lunes a las 22:45 se confirmará el órden de los partidos que hasta el momento sería el primero de segunda categoría y más tarde el de la primera.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48118" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48118&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48118" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48118&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48118" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48118&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=11" rel="tag">Deportes</a></span></p></div><div class='post-48114 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-accidente-vial tag-policia-de-salta'><a href="http://www.radiocafayate.com/?p=48114" title="Un hombre de 35 años chocó su camioneta contra un árbol cerca de Animaná"><img src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/choque-frontal-de-camioneta.jpeg?resize=150%2C150" alt="Un hombre de 35 años chocó su camioneta contra un árbol cerca de Animaná" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=48114' title='Un hombre de 35 años chocó su camioneta contra un árbol cerca de Animaná' rel='bookmark'>Un hombre de 35 años chocó su camioneta contra un árbol cerca de Animaná</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 13 de junio de 2022, 14:26">junio 13, 2022</abbr></p><div class="entry-summary"><p>El siniestro ocurrió este domingo a las 22:20 en la curva de San José de la ruta 40 y además del conductor viajaba su hijo de 5 años.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48114" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48114&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48114" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48114&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48114" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48114&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-48111 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-accidente-en-moto tag-mujer-atropellada tag-paciente-en-codigo-rojo'><a href="http://www.radiocafayate.com/?p=48111" title="Una mujer fue atropellada por un motociclista y ambos debieron ser trasladados a Salta"><img src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/accidente-de-moto.jpeg?resize=150%2C150" alt="Una mujer fue atropellada por un motociclista y ambos debieron ser trasladados a Salta" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=48111' title='Una mujer fue atropellada por un motociclista y ambos debieron ser trasladados a Salta' rel='bookmark'>Una mujer fue atropellada por un motociclista y ambos debieron ser trasladados a Salta</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 13 de junio de 2022, 13:06">junio 13, 2022</abbr></p><div class="entry-summary"><p>El conductor fue diagnosticado con traumatismo encéfalo craneáno grave, mientras que la mujer atropellada habría sufrido una fractura en la pierna izquierda.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48111" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48111&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48111" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48111&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48111" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48111&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-48092 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-dario-ruben-quintana-muniz tag-obispo-quintana tag-prelatura-de-cafayate'><a href="http://www.radiocafayate.com/?p=48092" title="Asumió el Obispo Quintana al frente de la Prelatura de Cafayate"><img src="https://i0.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/llave-de-la-ciudad-quintana.jpg?resize=150%2C150" alt="Asumió el Obispo Quintana al frente de la Prelatura de Cafayate" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=48092' title='Asumió el Obispo Quintana al frente de la Prelatura de Cafayate' rel='bookmark'>Asumió el Obispo Quintana al frente de la Prelatura de Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="sábado, 11 de junio de 2022, 22:29">junio 11, 2022</abbr></p><div class="entry-summary"><p>Luego de la entrega simbólica de la llave de la ciudad en la Plaza Güemes, se realizó la ceremonia de Toma de Posesión en la entrada de la Catedral desde las 18:30 hasta las 20:00.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48092" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48092&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48092" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48092&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48092" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48092&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-48086 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-faena-clandestina tag-policia-de-cafayate'><a href="http://www.radiocafayate.com/?p=48086" title="Dos jóvenes fueron demoradas por faenar una vaca que encontraron a orillas del Río Calchaquí"><img src="https://i0.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/carne-faenada.jpeg?resize=150%2C150" alt="Dos jóvenes fueron demoradas por faenar una vaca que encontraron a orillas del Río Calchaquí" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=48086' title='Dos jóvenes fueron demoradas por faenar una vaca que encontraron a orillas del Río Calchaquí' rel='bookmark'>Dos jóvenes fueron demoradas por faenar una vaca que encontraron a orillas del Río Calchaquí</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="sábado, 11 de junio de 2022, 14:51">junio 11, 2022</abbr></p><div class="entry-summary"><p>Los hombres de 21 y 25 años declararon de forma espontánea que habían encontrado la vaca y la carnearon, según informó los policías que encontraron el carro en una calle de Animaná.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48086" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48086&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48086" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48086&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48086" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48086&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-48081 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-fundacion-anpuy'><a href="http://www.radiocafayate.com/?p=48081" title="Niños y niñas de la escuela del paraje de Santa Bárbara recibieron nuevas mochilas de invierno"><img src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/anpuy.jpeg?resize=150%2C150" alt="Niños y niñas de la escuela del paraje de Santa Bárbara recibieron nuevas mochilas de invierno" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=48081' title='Niños y niñas de la escuela del paraje de Santa Bárbara recibieron nuevas mochilas de invierno' rel='bookmark'>Niños y niñas de la escuela del paraje de Santa Bárbara recibieron nuevas mochilas de invierno</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="sábado, 11 de junio de 2022, 14:25">junio 11, 2022</abbr></p><div class="entry-summary"><p>La Fundación ANPUY visitó la Escuela 4.261 Monseñor Diego Gutiérrez Pedraza, de Santa Bárbara,  para entregar mochilas de invierno a los 11 niños que asisten a esa institución.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48081" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48081&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48081" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48081&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48081" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48081&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-48074 post type-post status-publish format-standard has-post-thumbnail hentry category-vitivinicultura tag-concurso-de-poda-profesional'><a href="http://www.radiocafayate.com/?p=48074" title="Alrededor de 28 personas participaron en la 5° edición del Concurso Profesional de Poda en Cafayate"><img src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/concurso-de-poda-1.jpeg?resize=150%2C150" alt="Alrededor de 28 personas participaron en la 5° edición del Concurso Profesional de Poda en Cafayate" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=48074' title='Alrededor de 28 personas participaron en la 5° edición del Concurso Profesional de Poda en Cafayate' rel='bookmark'>Alrededor de 28 personas participaron en la 5° edición del Concurso Profesional de Poda en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="sábado, 11 de junio de 2022, 13:47">junio 11, 2022</abbr></p><div class="entry-summary"><p>El ganador fue el señor Carlos Ruiz que viajará a Mendoza para disputar la final, el segundo lugar fue para Nelson Ríos y el tercero para Sergio Díaz que recibieron kits de herramientas Bahco.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48074" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48074&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48074" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48074&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48074" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48074&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=9" rel="tag">Vitivinicultura</a></span></p></div><div class='post-48069 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-catedral-de-cafayate tag-obispo-dario-ruben-quintana tag-padre-pablo-hernando-moreno'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=48069' title='La recepción del Obispo Darío Rubén Quintana será este sábado en la plaza Güemes' rel='bookmark'>La recepción del Obispo Darío Rubén Quintana será este sábado en la plaza Güemes</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="sábado, 11 de junio de 2022, 12:55">junio 11, 2022</abbr></p><div class="entry-summary"><p>El Administrador Apostólico, Padre Pablo Hernando Moreno, invita a la comunidad al acto de toma de posesión de la nueva autoridad de la Prelatura de Cafayate a las 17:30 en la Catedral Nuestra Señora del Rosario.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48069" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48069&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48069" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48069&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48069" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48069&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-48061 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-fernando-almeda tag-municipalidad-de-cafayate tag-pueblo-nuevo tag-silvia-scipioni'><a href="http://www.radiocafayate.com/?p=48061" title="Vecinos de Pueblo Nuevo convocan a una reunión para tratar las problemáticas del barrio"><img src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/bosques-nativos.jpeg?resize=150%2C150" alt="Vecinos de Pueblo Nuevo convocan a una reunión para tratar las problemáticas del barrio" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=48061' title='Vecinos de Pueblo Nuevo convocan a una reunión para tratar las problemáticas del barrio' rel='bookmark'>Vecinos de Pueblo Nuevo convocan a una reunión para tratar las problemáticas del barrio</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="viernes, 10 de junio de 2022, 22:13">junio 10, 2022</abbr></p><div class="entry-summary"><p>La presidenta del Centro Vecinal de Pueblo Nuevo, Silvia Scipioni, comunicó a Radio Cafayate 95.1 que se espera a los vecinos, concejales y medios de comunicación este domingo a las 14:00 en la plaza ubicada en la calle Principal.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48061" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48061&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48061" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48061&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48061" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48061&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-48047 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-agencia-provincial-de-seguridad-vial tag-dia-mundial-de-la-seguridad-vial'><a href="http://www.radiocafayate.com/?p=48047" title="10 de Junio: Día Mundial de la Seguridad Vial"><img src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/Seguridad-vial.jpeg?resize=150%2C150" alt="10 de Junio: Día Mundial de la Seguridad Vial" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=48047' title='10 de Junio: Día Mundial de la Seguridad Vial' rel='bookmark'>10 de Junio: Día Mundial de la Seguridad Vial</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="viernes, 10 de junio de 2022, 20:27">junio 10, 2022</abbr></p><div class="entry-summary"><p>El director de la Dirección de Tránsito, Carlos Pastrana, dialogó con En Modo Mañana  y comentó sobre las actividades que se realizarón en el Cine Teatro Municipal, al que asistieron estudiantes de escuelas primarias y secundarias</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48047" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48047&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48047" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48047&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48047" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48047&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-48035 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-direccion-de-cultura-de-cafayate tag-isabel-torres tag-proyecto-de-tejido-solidario'><a href="http://www.radiocafayate.com/?p=48035" title="Se celebró el día Mundial del Tejido Solidario en Cafayate con la participación de 17 tejedoras voluntarias"><img src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/Manos-solidarias.jpeg?resize=150%2C150" alt="Se celebró el día Mundial del Tejido Solidario en Cafayate con la participación de 17 tejedoras voluntarias" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=48035' title='Se celebró el día Mundial del Tejido Solidario en Cafayate con la participación de 17 tejedoras voluntarias' rel='bookmark'>Se celebró el día Mundial del Tejido Solidario en Cafayate con la participación de 17 tejedoras voluntarias</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="viernes, 10 de junio de 2022, 19:32">junio 10, 2022</abbr></p><div class="entry-summary"><p>El encuentro comenzó a las 10:30 en la Plaza 20 de Febrero donde la Directora de Cultura, Isabel Torres, dialogó con En Modo Mañana y confirmó que se realizará un acto para realizar la entrega de lo donado a las instituciones la próxima semana.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48035" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48035&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48035" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48035&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48035" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48035&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-48031 post type-post status-publish format-standard has-post-thumbnail hentry category-valle-calchaqui tag-ministerio-de-infraestructura tag-sergio-camacho'><a href="http://www.radiocafayate.com/?p=48031" title="La Provincia presentó el anteproyecto para la construcción del gasoducto Calchaquí"><img src="https://i0.wp.com/www.radiocafayate.com/wp-content/uploads/2022/06/82898-la-provincia-presento-el-anteproyecto-para-la-construccion-del-gasoducto-calchaqui.jpeg?resize=150%2C150" alt="La Provincia presentó el anteproyecto para la construcción del gasoducto Calchaquí" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=48031' title='La Provincia presentó el anteproyecto para la construcción del gasoducto Calchaquí' rel='bookmark'>La Provincia presentó el anteproyecto para la construcción del gasoducto Calchaquí</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="viernes, 10 de junio de 2022, 10:09">junio 10, 2022</abbr></p><div class="entry-summary"><p>El ministro de Infraestructura, Sergio Camacho, se reunió con el secretario de Energía de la Nación. La obra mejorará la matriz energética de regiones de Salta, Tucumán y Catamarca.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48031" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48031&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48031" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48031&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48031" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48031&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1187" rel="tag">Valle Calchaquí</a></span></p></div><div class='post-48027 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-futbol-infantil tag-liga-cafayatena-de-basquet tag-liga-calchaqui-de-futbol tag-voley-en-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=48027' title='Martín Zambrano: «No existe una política deportiva a nivel municipal que aleje a los chicos de estar en la calle en Cafayate»' rel='bookmark'>Martín Zambrano: «No existe una política deportiva a nivel municipal que aleje a los chicos de estar en la calle en Cafayate»</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 9 de junio de 2022, 17:56">junio 9, 2022</abbr></p><div class="entry-summary"><p>Así lo aseguró el profesor de la Escuela Formativa de Basquet del Barrio Fonavi y árbitro de la Liga Cafayateña de Básquet en relación a la falta de apoyo de a los deportistas de Cafayate.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48027" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48027&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48027" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48027&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48027" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=48027&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div></div></div>
		
	</div><!-- #primary .aside -->


	</div><!-- #container -->

	<div id="footer-container">

		
		<div id="footer">

			<p><a href="http://www.radiocafayate.com">Portada</a> | <a href="/category/secciones/">Secciones</a> | <a href="http://www.radiocafayate.com">Mapa</a> | <a href="/sindicacion/">RSS</a> | <a href="/contacto/">Contacto</a> | <a href="/archivo">Archivo</a></p><p>Copyright &#169 2022 <?php the_time('Y'); ?> RadioCafayate.com | <a href="/terminos-y-condiciones">Términos y Condiciones de uso</a>  | <a href="http://www.radiocafayate.com/?page_id=45371">Política de Privacidad</a> </p>
<p>Silverio Chavarría 11 | Tel. (03868) -4216523 |Whatsapp. 3868483195| CP:4427 | Cafayate | Salta | Argentina</p>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8698217-2");
pageTracker._trackPageview();
} catch(err) {}</script>
		</div><!-- #footer -->

		
	</div><!-- #footer-container -->

</div><!-- #body-container -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202224'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.radiocafayate.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/comment-reply.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/hybrid/library/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<script async="async" type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.radiocafayate.com\/?p=48138":48138,"http:\/\/www.radiocafayate.com\/?p=48158":48158,"http:\/\/www.radiocafayate.com\/?p=48152":48152,"http:\/\/www.radiocafayate.com\/?p=48148":48148,"http:\/\/www.radiocafayate.com\/?p=48142":48142,"http:\/\/www.radiocafayate.com\/?p=48125":48125,"http:\/\/www.radiocafayate.com\/?p=48122":48122,"http:\/\/www.radiocafayate.com\/?p=48118":48118,"http:\/\/www.radiocafayate.com\/?p=48114":48114,"http:\/\/www.radiocafayate.com\/?p=48111":48111,"http:\/\/www.radiocafayate.com\/?p=48092":48092,"http:\/\/www.radiocafayate.com\/?p=48086":48086,"http:\/\/www.radiocafayate.com\/?p=48081":48081,"http:\/\/www.radiocafayate.com\/?p=48074":48074,"http:\/\/www.radiocafayate.com\/?p=48069":48069,"http:\/\/www.radiocafayate.com\/?p=48061":48061,"http:\/\/www.radiocafayate.com\/?p=48047":48047,"http:\/\/www.radiocafayate.com\/?p=48035":48035,"http:\/\/www.radiocafayate.com\/?p=48031":48031,"http:\/\/www.radiocafayate.com\/?p=48027":48027};
	</script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-202224.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0.2',blog:'145380724',post:'48138',tz:'-3',srv:'www.radiocafayate.com'} ]);
	_stq.push([ 'clickTrackerInit', '145380724', '48138' ]);
</script>

</body>
</html>