<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" xml:lang="es">
<head profile="http://purl.org/uF/hAtom/0.1 http://purl.org/uF/2008/03">
<title>Denuncia por abuso grupal en Cafayate: “Mi hermano sólo lloraba y se golpeaba la cabeza”</title>

<link rel="stylesheet" href="http://www.radiocafayate.com/wp-content/themes/cafayate/style.css" type="text/css" media="screen" />

<meta http-equiv="Content-Type" content="text/html charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="author" content="indio" />
<meta name="copyright" content="Copyright (c) mayo 2022" />
<meta name="revised" content="lunes, 2 mayo 2022, 7:28 pm" />
<meta name="description" content="Este lunes comenzó la audiencia de debate en la causa seguida contra siete hombres imputados por abuso sexual gravemente ultrajante agravado por la participación de dos o más personas en perjuicio de un hombre con retraso madurativo." />
<meta name="keywords" content="Cafayate, Salta, Valles Calchaquíes, Abuso sexual" />
<meta name="template" content="Hybrid 0.6" />
<meta name="generator" content="WordPress 4.9.20" />
<link rel="pingback" href="http://www.radiocafayate.com/xmlrpc.php" />
<link rel="canonical" href="http://www.radiocafayate.com/?p=47237" />

<link rel="stylesheet" id="wp-forecast-css" href="http://www.radiocafayate.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; Feed" href="http://www.radiocafayate.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; RSS de los comentarios" href="http://www.radiocafayate.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; Denuncia por abuso grupal en Cafayate: “Mi hermano sólo lloraba y se golpeaba la cabeza” RSS de los comentarios" href="http://www.radiocafayate.com/?feed=rss2&#038;p=47237" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiocafayate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-print-css'  href='http://www.radiocafayate.com/wp-content/themes/hybrid/library/css/print.css?ver=0.6' type='text/css' media='print' />
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/cafayate/js/popup.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/hybrid-tabs/js/tabs.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.radiocafayate.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiocafayate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiocafayate.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='No se registraron casos de COVID-19 en Cafayate en el primer reporte semanal' href='http://www.radiocafayate.com/?p=47231' />
<link rel='next' title='Salta: La eliminación de las PASO  ya tiene proyecto en Diputados' href='http://www.radiocafayate.com/?p=47240' />
<link rel="canonical" href="http://www.radiocafayate.com/?p=47237" />
<link rel='shortlink' href='https://wp.me/p9Q0ao-chT' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D47237" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D47237&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:site_name" content="Radio Cafayate" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.radiocafayate.com/?p=47237" />
<meta property="og:title" content="Denuncia por abuso grupal en Cafayate: “Mi hermano sólo lloraba y se golpeaba la cabeza”" />
<meta property="og:description" content="Este lunes comenzó la audiencia de debate en la causa seguida contra siete hombres imputados por abuso sexual gravemente ultrajante agravado por la participación de dos o más personas en perjuicio de un hombre con retraso madurativo." />
<meta property="og:image" content="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/05/juiciop-por-abuso-sexual-en-cafayate-filmado-y-difundido-en-las-redes.jpg?resize=600%2C338" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="article:published_time" content="2022-05-02T22:27:46+00:00" />
<meta property="article:modified_time" content="2022-05-02T22:28:08+00:00" />
<meta property="article:author" content="http://www.radiocafayate.com/?author=3" />
<meta property="article:section" content="Destacadas" />
<meta property="article:tag" content="Abuso sexual" />
			<style type="text/css" id="wp-custom-css">
				.entry p{
	font-size:13px;
}			</style>
		
</head>

<body class="ltr y2022 m05 d03 h03 tuesday not-logged-in singular single single-47237 single-category-destacadas single-post_tag-abuso-sexual single-author-indio unknown-os unknown-browser primary-active secondary-inactive subsidiary-inactive">


<div id="body-container">

	<div id="navigation">
				<script type="text/javascript">
		//<![CDATA[
			var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()

var dayarray=new Array("Domingo","Lunes","Martes","Mi&#233;rcoles","Jueves","Viernes","S&#225;bado")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<p>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</p>")
		//]]>
	</script>
	<div id="page-nav"><ul class="menu"><li class="page_item page-item-71"><a href="http://www.radiocafayate.com/?page_id=71">Contacto</a></li><li class="page_item page-item-73"><a href="http://www.radiocafayate.com/?page_id=73">Programas</a></li></ul></div>
	</div><!-- #navigation -->

	<div id="header-container">

		<div id="header">

			<div id="site-title"><a href="http://www.radiocafayate.com" title="Radio Cafayate"><span>Radio Cafayate</span></a></div>
			<div id="site-description"><span>Siempre bien informados</span></div>
<div id="utility-header" class="utility utility-header"><div id="text-6" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a href="http://www.alsolnet.com/stream/radiocafayate/" rel="pop-up" id="envivo"></a></div>
		</div></div></div>
		</div><!-- #header -->

	</div><!-- #header-container -->

	
	<div id='cat-navigation'>
		<div id="cat-nav" class="cat-nav"><ul class="menu sf-menu"><li class=""><a href="http://www.radiocafayate.com" title="Inicio" rel="home">Inicio</a></li><li class="cat-item cat-item-4"><a href="http://www.radiocafayate.com/?cat=4" >Noticias</a><ul class='children'><li class="cat-item cat-item-5"><a href="http://www.radiocafayate.com/?cat=5" >Salta</a></li><li class="cat-item cat-item-6"><a href="http://www.radiocafayate.com/?cat=6" >Locales</a></li><li class="cat-item cat-item-7"><a href="http://www.radiocafayate.com/?cat=7" >Nacionales</a></li><li class="cat-item cat-item-11"><a href="http://www.radiocafayate.com/?cat=11" >Deportes</a></li><li class="cat-item cat-item-12"><a href="http://www.radiocafayate.com/?cat=12" >Cultura y Espectáculos</a></li><li class="cat-item cat-item-1187"><a href="http://www.radiocafayate.com/?cat=1187" >Valle Calchaquí</a></li><li class="cat-item cat-item-1188"><a href="http://www.radiocafayate.com/?cat=1188" >Policiales</a></li><li class="cat-item cat-item-1189"><a href="http://www.radiocafayate.com/?cat=1189" >Política</a></li></ul></li><li class="cat-item cat-item-9"><a href="http://www.radiocafayate.com/?cat=9" >Vitivinicultura</a></li><li class="cat-item cat-item-13"><a href="http://www.radiocafayate.com/?cat=13" >Turismo</a></li></ul></div><div id="search" class="search">
<form action="http://www.google.com.ar" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-2764650682848947:2783737534" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="25" />
    <input type="submit" name="sa" value="Buscar" />
  </div>
</form>
</div>
<script type="text/javascript" src="http://www.google.com.ar/coop/cse/brand?form=cse-search-box&amp;lang=es"></script><div id="cat-nav"><ul class="menu"><li><a href="http://www.radiocafayate.com/?page_id=1210" title="Historia de Cafayate">Historia de Cafayate</a></li></ul></div>
	</div>

	<div id="container">

		
		<div id="content"><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
	<div class="hfeed content">

		<div class="breadcrumb breadcrumbs"><div class="breadcrumb-trail"> <a href="http://www.radiocafayate.com/?cat=1" rel="tag">Destacadas</a>  <span class="trail-end">Denuncia por abuso grupal en Cafayate: “Mi hermano sólo lloraba y se golpeaba la cabeza”</span></div></div>
		
			<div id="post-47237" class="hentry post post-1 odd author-indio category-destacadas post_tag-abuso-sexual">

				<p class="utility-meta"><a href="http://www.radiocafayate.com/?cat=1" rel="category">Destacadas</a><span class="fecha">02.05.2022 - 19:27</span></p><div class="volanta">Primer día de juicio</div><h2 class="post-title entry-title">Denuncia por abuso grupal en Cafayate: “Mi hermano sólo lloraba y se golpeaba la cabeza”</h2><p class="byline"><span class="text">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=3" title="indio">indio</a></span> <span class="text">el d&iacute;a</span> <abbr class="published" title="lunes, 2 mayo 2022, 7:27 pm">mayo 2, 2022</abbr></p>
				<img width="600" height="338" src="http://www.radiocafayate.com/wp-content/uploads/2022/05/juiciop-por-abuso-sexual-en-cafayate-filmado-y-difundido-en-las-redes.jpg" class="aligncenter size-full wp-post-image" alt="" data-attachment-id="47238" data-permalink="http://www.radiocafayate.com/?attachment_id=47238" data-orig-file="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/05/juiciop-por-abuso-sexual-en-cafayate-filmado-y-difundido-en-las-redes.jpg?resize=600%2C338" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="juiciop por abuso sexual en cafayate filmado y difundido en las redes" data-image-description="" data-medium-file="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/05/juiciop-por-abuso-sexual-en-cafayate-filmado-y-difundido-en-las-redes.jpg?resize=600%2C338" data-large-file="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/05/juiciop-por-abuso-sexual-en-cafayate-filmado-y-difundido-en-las-redes.jpg?resize=600%2C338" />
				<div class="entry-content entry">
					<p>Este lunes comenzó la audiencia de debate en la causa seguida contra siete hombres imputados por abuso sexual gravemente ultrajante agravado por la participación de dos o más personas en perjuicio de un hombre con retraso madurativo.</p>
<p>El hecho sucedió en Cafayate, en octubre de 2020.</p>
<p>Los imputados son Enrique Antonio Segovia, Jorge Daniel Gutiérrez, Yoel del Jesús Velárdez, Federico Alfredo Segovia, Wilson Hernán López, Jonathan Darío Zerpa y Héctor Ariel Santos. Durante la primera jornada, los imputados se abstuvieron de declarar y se llevó a cabo la lectura de la requisitoria fiscal de elevación a juicio.</p>
<p>Posteriormente, el querellante solicitó al tribunal que la declaración del damnificado se realice por circuito cerrado de televisión (CCTV). Argumentó que, aún cuando se trata de una persona mayor de edad (50 años), padece retraso madurativo y, por su vulnerabilidad, debe ser resguardada. La asesora de Incapaces adhirió al planteo de la querella.</p>
<p>A su turno, los defensores técnicos de los imputados López, Velárdez, Zerpa, Federico Segovia y Gutiérrez y Adrián Reyes aceptaron lo solicitado con la condición de que la hermana del damnificado no esté presente al momento de realizarse el CCTV. El defensor de Enrique Segovia, por su parte, rechazó el planteo.</p>
<p>Finalmente, el tribunal hizo lugar a lo solicitado por la querella y la víctima declaró por CCTV, acompañado por una psicóloga. La declaración fue presenciada en tiempo real por las partes.</p>
<p>La ronda de testimoniales continuó con la declaración de la hermana de la víctima y denunciante en la causa. La mujer sostuvo que a los imputados los conocía solo de vista porque todos son vecinos en Cafayate. Contó que el domingo de los hechos, su hermano salió a caminar como lo hacía habitualmente. Regresó como a las 20:30 o 21. “Estaba mal, no quería hablar. Lo acompañé al baño para que se duche. Se lavaba constantemente la cara y lloraba. Desde entonces cambió completamente. Ya no es el mismo”, manifestó.</p>
<p>A la semana siguiente se viralizó un video donde aparecían su hermano y los acusados. Ella lo vio recién cuando se lo reenvió otro hermano suyo que reside en Salta. Fue entonces que decidió radicar la denuncia.</p>
<p>Acerca de lo que le contó el damnificado, la testigo precisó: “Él solo lloraba, se mojaba la cara y las manos, se golpeaba la cabeza”.</p>
<p>Más adelante le dijo que los acusados lo llamaron y le hicieron cosas que él no quería. Que él les decía que no y ellos igual lo sometieron. Él estaba desesperado, quería irse y ellos no lo dejaban.</p>
<p>La testigo también hizo referencia a un audio enviado por uno de los imputados a una prima suya, y sobre las amenazas que recibió ella de parte de un sujeto que la interceptó en la puerta de un supermercado.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47237" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47237&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47237" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47237&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47237" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47237&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="http://www.radiocafayate.com/?p=47237" data-show-faces="true" data-width="500"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>									</div><!-- .entry-content -->

				<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=1" rel="tag">Destacadas</a></span><span class="tags"> <span class="meta-sep meta-sep-tags separator">|</span> <span class="meta-prep meta-prep-tags text">Etiquetas:</span> <a href="http://www.radiocafayate.com/?tag=abuso-sexual" rel="tag">Abuso sexual</a></span></p>
			</div><!-- .hentry .post -->

			
			
			
<div id="comments-template">


	


	<div id="respond">

		<h3 id="reply" class="comments-header">
			A&ntilde;adir un comentario.		</h3>

		<p id="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/?p=47237#respond" style="display:none;">Click aqu&iacute; para cancelar el comentario.</a>		</p><!-- #cancel-comment-reply -->

	
		
		<form action="http://www.radiocafayate.com/wp-comments-post.php" method="post" id="commentform">

			
				
				<p class="form-author">
					<label for="author">Nombre <span class="required">*</span></label>
					<input type="text" class="text-input" name="author" id="author" value="" size="40" tabindex="1" />
				</p><!-- .form-author -->

				<p class="form-email">
					<label for="email">Email  <span class="required">*</span></label>
					<input type="text" class="text-input" name="email" id="email" value="" size="40" tabindex="2" />
				</p><!-- .form-email -->

				<p class="form-url">
					<label for="url">Website</label>
					<input type="text" class="text-input" name="url" id="url" value="" size="40" tabindex="3" />
				</p><!-- .form-url -->

			
			<p class="form-textarea">
				<label for="comment">Comentario</label>
				<textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea>
			</p><!-- .form-textarea -->

			<p class="form-submit">
				<input class="submit-comment button" name="submit" type="submit" id="submit" tabindex="5" value="Enviar" />
				<input class="reset-comment button" name="reset" type="reset" id="reset" tabindex="6" value="Borrar" />
				<input type='hidden' name='comment_post_ID' value='47237' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p><!-- .form-submit -->

			<div class="comment-action">
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d40875b87c" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p><div id="utility-comment-form" class="utility utility-comment-form"><div id="text-4" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><strong>IMPORTANTE:</strong> Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes algún comentario violatorio de los “<a href="http://www.radiocafayate.com/terminos-y-condiciones/">Términos y Condiciones de uso</a>” será eliminado e inhabilitado para volver a comentar.</p></div>
		</div></div></div>			</div><!-- .comment-action -->

		</form><!-- #commentform -->

		
	
	</div><!-- #respond -->


</div><!-- #comments-template -->
		
		
	
		<div class="navigation-links">
			<span class="previous">&laquo; <a href="http://www.radiocafayate.com/?p=47231" rel="prev">No se registraron casos de COVID-19 en Cafayate en el primer reporte semanal</a></span>			<span class="next"><a href="http://www.radiocafayate.com/?p=47240" rel="next">Salta: La eliminación de las PASO  ya tiene proyecto en Diputados</a> &raquo;</span>		</div><!-- .navigation-links -->

	
	</div><!-- .content .hfeed -->

		</div><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
		
	<div id="primary" class="aside">

		
		<div id="text-17" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Radio Cafayate en tu celular</h3>			<div class="textwidget"><p><a title="App Android de Radio Cafayate para tu celular" alt="App Android de Radio Cafayate para tu celular" href="https://play.google.com/store/apps/details?id=com.radiocafayate" target="_blank"><br />
<img src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2019/03/radiocaf-playstore238.png" data-recalc-dims="1"/></a><br clear="both"><br />
<!--<video poster="http://w1021815.ferozo.com/videos/video_1.jpg" autoplay="autoplay" width="100%" controls>
<source src="http://w1021815.ferozo.com/videos/video_1.mp4" type="video/mp4" />
<source src="http://w1021815.ferozo.com/videos/video_1.ogv" type="video/ogg" />
<source src="http://w1021815.ferozo.com/videos/video_1.webm" type="video/webm" />
</video>--></p>
</div>
		</div></div><div id="text-18" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><p><img src="https://i0.wp.com/www.radiocafayate.com/wp-content/uploads/2022/04/GOB-SALTA_CENSO-300x300.gif?w=238" data-recalc-dims="1" /><br />
<!--http://www.radiocafayate.com/wp-content/uploads/2022/03/300x300.gif http://www.radiocafayate.com/wp-content/uploads/2022/03/OBRAS-Banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2022/02/clases.gif http://www.radiocafayate.com/wp-content/uploads/2022/02/DENGUE-Banner-300x-300.gif http://www.radiocafayate.com/wp-content/uploads/2022/01/TURNOS-Banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2022/01/300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/12/2-anios-banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/11/GOB-SALTA_Evitemos-Salmonella_Que-pasa-Salta_WEB-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/10/GOB-SALTA-BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/10/GOB-SALTA_Vacunacion-COVID-OCT21-FOTOS_banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/09/300x300-21-9.gif http://www.radiocafayate.com/wp-content/uploads/2021/08/300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/08/Banner-Obra-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/Banner-300x300-IPV-Generico.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/GOB-SALTA-Viviendas-JUL-2021_BANNER-300x300-1.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/BANNER-370-X-180-REFORMA_MOD-02.jpg http://www.radiocafayate.com/wp-content/uploads/2021/07/GOB-SALTA-Viviendas-JUL-2021_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/Banner-Quirofano-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_mas-de-500mil-vacunados_BANNER-300x300_Que-pasa-Salta.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Vacunacion-COVID-JUN21-18-aos_BANNER-300x300_QUE-PASA-SALTA.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Seguimos-Vacunando-JUN21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/300x300.jpg http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Vacunacion-COVID-MAY21-50_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/05/INAUGURACION-ESC-EL-MOLLAR_BANNER-WEB_Que-pasa-Salta-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/04/GOB-SALTA-Rutas-9-y-34-ABR21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/03/GOB-SALTA_Vuelta-a-Clase-FEB21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/02/300x300_FIESTAS-CLANDESTINAS.gif http://www.radiocafayate.com/wp-content/uploads/2020/12/UN-ANIO-DE-GESTION_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/11/GOB-SALTA-Rutas-40-y-51-Nov2020_BANNER-370x180.gif http://www.radiocafayate.com/wp-content/uploads/2020/10/GOB-SALTA_OBRAS_BANNER-WEB_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/09/GOB-SALTA_Sintomas-COVID19_BANNER-WEB_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/turismo_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/08/GOB-SALTA_DONAR-PLASMA_300x300-1.gif http://www.radiocafayate.com/wp-content/uploads/2020/08/GOB-SALTA_DONAR-PLASMA_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/GOB-SALTA_Covid-19-SIST.-SALUD_banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/VUELTA-A-FASE-2_DNI-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/06/BANNER-DIST-SOC-01-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/05/banner-18-5.gif http://www.radiocafayate.com/wp-content/uploads/2020/05/GOB-SALTA_APERTURA-DE-COMERCIOS-COVID19_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/04/banner-tapaboca.gif http://www.radiocafayate.com/wp-content/uploads/2020/04/banner-fondo-corona.jpg http://www.radiocafayate.com/wp-content/uploads/2020/03/corona.jpg http://www.radiocafayate.com/wp-content/uploads/2020/02/Educacion-marzo_-300x300.jpg http://www.radiocafayate.com/wp-content/uploads/2020/02/Banner300x300_.jpg http://www.radiocafayate.com/wp-content/uploads/2020/01/Gobierno-Colonia-de-Vacaciones.gif http://www.radiocafayate.com/wp-content/uploads/2019/10/78_MOSQUITO_300x300_RADIOCAFAYATE.gif http://www.radiocafayate.com/wp-content/uploads/2019/09/TICKETON_RADIO-CAFAYATE-_300X300.gif http://www.radiocafayate.com/wp-content/uploads/2019/08/RADIO-CAFAYATECAFAYATE-GOB_SALTA_GRIPE-2019_CUIDADOS_300X300.gif http://www.radiocafayate.com/wp-content/uploads/2019/06/76_radiocafayate_300x300.gif--></p>
</div>
		</div></div><div id="wp-forecast-3" class="widget wp_forecast_widget widget-wp_forecast_widget"><div class="widget-inside"><h3 class="widget-title"></h3><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Cafayate, Salta. Argentina</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.radiocafayate.com/wp-content/plugins/wp-forecast/icons/38.gif' alt='Parcialmente Cubierto' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>5&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Sensación térmica: 6&deg;C</div>
<div>Humedad: 94%</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><div id="text-21" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Comunicate con nosotros</h3>			<div class="textwidget"><p><img class="alignnone size-medium wp-image-46750" src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/04/Mandanos-tu.png?resize=238%2C238" alt="" width="238" height="238" data-recalc-dims="1" /></p>
</div>
		</div></div><div id="text-19" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><p><img src="https://i0.wp.com/www.radiocafayate.com/wp-content/uploads/2022/03/banner_killa.gif?w=238" data-recalc-dims="1" /></p>
</div>
		</div></div><div id="text-15" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="envivo" id="envivo" href="http://www.alsolnet.com/stream/radiocafayate/" target="_blank">
<img src="escuchanos-en-vivo.png"/></a><br clear="both"></div>
		</div></div><div id="text-10" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><!--<img src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2017/10/BANNER-RADIO-CAFAYATE.png?w=260" data-recalc-dims="1" />-->
<a title="radiomaxi" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=1210">
<img src="https://i2.wp.com/radiocafayate.com/wp-content/themes/cafayate/images/cafayatehist.png" data-recalc-dims="1"/></a></div>
		</div></div><div id="text-12" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/radiocafayate" data-width="239" data-height="238" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		</div></div><div id="text-14" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="radiomaxi" id="radiomaxi" href="http://www.cadena365.com">
<img src="https://i0.wp.com/www.radiocafayate.com/wp-content/themes/cafayate/images/cadena365.png" data-recalc-dims="1"/></a></div>
		</div></div><div id="text-20" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Delivery (03868) 459602</h3>			<div class="textwidget"><p><img class="alignnone  wp-image-46680" src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/04/LogoTipo-Mikilo-238.jpg?resize=238%2C238" alt="" width="238" height="238" data-recalc-dims="1" /></p>
<p><strong>Menúes diarios, pizzas, empanadas y más.</strong></p>
</div>
		</div></div><div id="text-22" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Bar-Restó</h3>			<div class="textwidget"><p><img class="alignnone size-full wp-image-46884" src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2022/04/logo-125.png?resize=238%2C238" alt="" width="238" height="238" data-recalc-dims="1" /></p>
<p>Reservas (3868) 45-7006</p>
</div>
		</div></div><div id="text-23" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Delivery (3868) 42-2596</h3>			<div class="textwidget"><p><img class="alignnone size-full wp-image-46885" src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2022/04/logo.jpeg?resize=238%2C238" alt="" width="238" height="238" data-recalc-dims="1" /></p>
</div>
		</div></div><div id="text-13" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Sociales</h3>			<div class="textwidget"><a title="Galeria de Fotos" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=23162"/><img src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2016/02/abelserenata.jpg" data-recalc-dims="1"/></a>

<p>"Serenata 2016 - Primera noche"</p>
</div>
		</div></div><div id="samsarin_php_widget-3" class="widget samsarin_php_widget widget-samsarin_php_widget"><div class="widget-inside"><h3 class="widget-title"> Foro de discusión </h3> 

<div class="hentry post post-2 even alt author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2682" rel="bookmark" title="Permanent Link to CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”">CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2682#comments" title="Comentar en &quot;CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”&quot;">71 Comentarios</a></p></div>

<div class="hentry post post-3 odd author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2663" rel="bookmark" title="Permanent Link to HISTORIAS DEL VALLE">HISTORIAS DEL VALLE</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2663#comments" title="Comentar en &quot;HISTORIAS DEL VALLE&quot;">11 Comentarios</a></p></div>
 </div></div><div id="polls-widget-3" class="widget widget_polls-widget widget-widget_polls-widget"><div class="widget-inside"><h3 class="widget-title">Encuesta</h3><div id="polls-72" class="wp-polls">
	<form id="polls_form_72" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_72_nonce" name="wp-polls-nonce" value="efc5cdf307" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="72" /></p>
		<p style="text-align: center;"><strong>¿Considera que existe corrupción en la Municipalidad de Cafayate?</strong></p><div id="polls-72-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-246" name="poll_72" value="246" /> <label for="poll-answer-246">Mucha</label></li>
		<li><input type="radio" id="poll-answer-247" name="poll_72" value="247" /> <label for="poll-answer-247">Poca</label></li>
		<li><input type="radio" id="poll-answer-248" name="poll_72" value="248" /> <label for="poll-answer-248">Nada</label></li>
		<li><input type="radio" id="poll-answer-249" name="poll_72" value="249" /> <label for="poll-answer-249">Muy mucha</label></li>
		<li><input type="radio" id="poll-answer-250" name="poll_72" value="250" /> <label for="poll-answer-250">Muy poca</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(72);" onkeypress="poll_result(72);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(72); return false;" onkeypress="poll_result(72); return false;" title="Ver resultados de esta encuesta">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-72-loading" class="wp-polls-loading"><img src="http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div></div>            <div id="recently-popular-3" class="widget RecentlyPopularWidget widget-RecentlyPopularWidget"><div class="widget-inside">                <h3 class="widget-title">Más leídas</h3>                    <ul>
                            <li><a href="http://www.radiocafayate.com/?p=47237">Denuncia por abuso grupal en Cafayate: “Mi hermano sólo lloraba y se golpeaba la cabeza”</a></li>
    <li><a href="http://www.radiocafayate.com/?p=47213">Comienza el juicio por un supuesto abuso a un cafayateño que fue filmado</a></li>
    <li><a href="http://www.radiocafayate.com/?p=47236">Se registraron 5 accidentes viales durante el fin de semana</a></li>
    <li><a href="http://www.radiocafayate.com/?p=47226">La policía detuvo a cinco hombres involucrados en el robo de baterías de autos</a></li>
    <li><a href="http://www.radiocafayate.com/?p=47207">Reclamos en el Hospital de Cafayate</a></li>
    <li><a href="http://www.radiocafayate.com/?p=47240">Salta: La eliminación de las PASO  ya tiene proyecto en Diputados</a></li>
    <li><a href="http://www.radiocafayate.com/?p=47220">La Gran Carrera tuvo un paso destacado por Cafayate</a></li>
                    </ul>
            </div></div>        <div id="tab-set-1" class="widget tabs widget-tabs"><div class="widget-inside"><ul class="tabs"><li class="t1 t"><a class="t1" title="Últimos Comentarios">Últimos Comentarios</a></li><li class="t2 t"><a class="t2" title="Más Comentadas">Más Comentadas</a></li></ul><div class="tab-content t1"><ul class="xoxo recent-comments">	<li><a href="http://www.radiocafayate.com/?p=46739#comment-51824" title="En Modo Mañana: La nueva propuesta radial en Cafayate">Pedro Omar Sarapura</a>: ¡¡¡¡¡FELICIDADES, RADIO CAFAYATE!!!!</li>
	<li><a href="http://www.radiocafayate.com/?p=41823#comment-51816" title="Los Halcones de Cafayate se consagraron campeones este fin de semana en Animaná">Luisina</a>: Hola donde y cuando son los entrenamientos de los halcones? Es para mandarlo a mi hijo q tiene 12 años....</li>
	<li><a href="http://www.radiocafayate.com/?p=46445#comment-51761" title="Silencio total del intendente y de la senadora de San Carlos sobre las obras de agua potable">David ladrón de Guevara</a>: Sonia magno es la expresión de la decadencia politica de ese pueblo y el que estubo antes ni...</li>
	<li><a href="http://www.radiocafayate.com/?p=46405#comment-51758" title="Desde el Concejo Deliberante pedirán que se modifiquen las sanciones de la ordenanza «Pirotecnia cero»">Ella</a>: Que mal que le hagan esto al pueblo antes si se dejaba tirar pirotecnia ahora parece un funeral</li>
	<li><a href="http://www.radiocafayate.com/?p=46440#comment-51750" title="El Ministro de Salud premió al medico acusado de violencia laboral y de género con un puesto en el Hospital de San Carlos">Raul</a>: Después que este profesional tuvo muchas denuncias, tanto ATSA como ATE tienen razón en pedir que no sea...</li>
</ul></div><div class="tab-content t2"></div></div></div><div id="query-posts-4" class="widget posts widget-posts"><div class="widget-inside"><h3 class="widget-title"> </h3><div class='post-47236 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-accidente-en-moto tag-accidentes-viales tag-policia-de-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=47236' title='Se registraron 5 accidentes viales durante el fin de semana' rel='bookmark'>Se registraron 5 accidentes viales durante el fin de semana</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 2 de mayo de 2022, 20:56">mayo 2, 2022</abbr></p><div class="entry-summary"><p>Según el informe policial 4 de los siniestros se registraron en el ejido de la ciudad y el otro en Tolombón.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47236" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47236&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47236" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47236&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47236" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47236&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-47240 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-elecciones-provinciales-2023 tag-paso-en-salta'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=47240' title='Salta: La eliminación de las PASO  ya tiene proyecto en Diputados' rel='bookmark'>Salta: La eliminación de las PASO  ya tiene proyecto en Diputados</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=3" title="indio">indio</a></span> el <abbr class="published" title="lunes, 2 de mayo de 2022, 20:45">mayo 2, 2022</abbr></p><div class="entry-summary"><p>La iniciativa del diputado oficialista Luis Albeza figura como primer punto del acta de labor parlamentaria para la sesión de mañana.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47240" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47240&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47240" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47240&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47240" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47240&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1189" rel="tag">Política</a></span></p></div><div class='post-47237 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas tag-abuso-sexual'><a href="http://www.radiocafayate.com/?p=47237" title="Denuncia por abuso grupal en Cafayate: “Mi hermano sólo lloraba y se golpeaba la cabeza”"><img src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/05/juiciop-por-abuso-sexual-en-cafayate-filmado-y-difundido-en-las-redes.jpg?resize=150%2C150" alt="Denuncia por abuso grupal en Cafayate: “Mi hermano sólo lloraba y se golpeaba la cabeza”" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=47237' title='Denuncia por abuso grupal en Cafayate: “Mi hermano sólo lloraba y se golpeaba la cabeza”' rel='bookmark'>Denuncia por abuso grupal en Cafayate: “Mi hermano sólo lloraba y se golpeaba la cabeza”</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=3" title="indio">indio</a></span> el <abbr class="published" title="lunes, 2 de mayo de 2022, 19:27">mayo 2, 2022</abbr></p><div class="entry-summary"><p>Este lunes comenzó la audiencia de debate en la causa seguida contra siete hombres imputados por abuso sexual gravemente ultrajante agravado por la participación de dos o más personas en perjuicio de un hombre con retraso madurativo.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47237" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47237&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47237" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47237&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47237" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47237&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1" rel="tag">Destacadas</a></span></p></div><div class='post-47231 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario-de-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=47231' title='No se registraron casos de COVID-19 en Cafayate en el primer reporte semanal' rel='bookmark'>No se registraron casos de COVID-19 en Cafayate en el primer reporte semanal</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 2 de mayo de 2022, 18:36">mayo 2, 2022</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia en su reporte diario.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47231" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47231&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47231" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47231&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47231" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47231&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-47226 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-policia-de-salta tag-robo-de-baterias'><a href="http://www.radiocafayate.com/?p=47226" title="La policía detuvo a cinco hombres involucrados en el robo de baterías de autos"><img src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2022/05/Gualfin11.jpg?resize=150%2C150" alt="La policía detuvo a cinco hombres involucrados en el robo de baterías de autos" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=47226' title='La policía detuvo a cinco hombres involucrados en el robo de baterías de autos' rel='bookmark'>La policía detuvo a cinco hombres involucrados en el robo de baterías de autos</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 2 de mayo de 2022, 18:11">mayo 2, 2022</abbr></p><div class="entry-summary"><p>Efectivos de la Comisaria 62 recuperaron 4 baterías que habían sido sustraídas de maquinarias ubicadas en una propiedad en el paraje Gualfin departamento de Molinos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47226" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47226&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47226" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47226&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47226" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47226&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-47220 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-la-gran-carrera-de-autos-clasicos'><a href="http://www.radiocafayate.com/?p=47220" title="La Gran Carrera tuvo un paso destacado por Cafayate"><img src="https://i0.wp.com/www.radiocafayate.com/wp-content/uploads/2022/05/20220428_1806281.jpg?resize=150%2C150" alt="La Gran Carrera tuvo un paso destacado por Cafayate" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=47220' title='La Gran Carrera tuvo un paso destacado por Cafayate' rel='bookmark'>La Gran Carrera tuvo un paso destacado por Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="domingo, 1 de mayo de 2022, 13:14">mayo 1, 2022</abbr></p><div class="entry-summary"><p>La competencia de autos clásicos que pasó por distintas localidades salteñas, fue declarada de interés turístico por la provincia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47220" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47220&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47220" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47220&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47220" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47220&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-47216 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-dia-del-trabajador'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=47216' title='1 de Mayo: Día internacional del Trabajador' rel='bookmark'>1 de Mayo: Día internacional del Trabajador</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="domingo, 1 de mayo de 2022, 12:07">mayo 1, 2022</abbr></p><div class="entry-summary"><p>Radio Cafayate 95.1 saluda a todas las familias trabajadoras en su día.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47216" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47216&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47216" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47216&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47216" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47216&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=4" rel="tag">Noticias</a></span></p></div><div class='post-47213 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-abuso-sexual'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=47213' title='Comienza el juicio por un supuesto abuso a un cafayateño que fue filmado' rel='bookmark'>Comienza el juicio por un supuesto abuso a un cafayateño que fue filmado</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=3" title="indio">indio</a></span> el <abbr class="published" title="domingo, 1 de mayo de 2022, 11:24">mayo 1, 2022</abbr></p><div class="entry-summary"><p>El proceso se desarrollará del 2 al 6 de mayo, con tribunal colegiado integrado por los jueces María Gabriela González (presidenta), Carolina Sanguedolce y Pablo Farah (vocales).</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47213" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47213&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47213" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47213&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47213" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47213&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-47207 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-alberto-tarcaya tag-ate tag-carlos-vargas tag-hospital-nuestra-senora-del-rosario tag-marcela-rodriguez'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=47207' title='Reclamos en el Hospital de Cafayate' rel='bookmark'>Reclamos en el Hospital de Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="sábado, 30 de abril de 2022, 09:02">abril 30, 2022</abbr></p><div class="entry-summary"><p>Este viernes trabajadores de Hospital Nuestra Señora del Rosario, nucleados en ATE, realizaron una protesta contra la gerencia pidiendo que se restituya al trabajador que se desempeñaba en el CIC, Alberto Tarcaya.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47207" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47207&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47207" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47207&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47207" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47207&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-47192 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-carla-vizzotti tag-hospital-modular tag-juan-jose-esteban'><a href="http://www.radiocafayate.com/?p=47192" title="Juan José Esteban: «Estamos trabajando para cubrir el recurso humano del Hospital Modular»"><img src="https://i0.wp.com/www.radiocafayate.com/wp-content/uploads/2022/04/entrevista-esteba.png?resize=150%2C150" alt="Juan José Esteban: «Estamos trabajando para cubrir el recurso humano del Hospital Modular»" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=47192' title='Juan José Esteban: «Estamos trabajando para cubrir el recurso humano del Hospital Modular»' rel='bookmark'>Juan José Esteban: «Estamos trabajando para cubrir el recurso humano del Hospital Modular»</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="viernes, 29 de abril de 2022, 22:14">abril 29, 2022</abbr></p><div class="entry-summary"><p>Así lo expresó el Ministro de Salud de Salta en entrevista exclusiva con Radio Cafayate 95.1  y  estimó que serán 40 los nuevos ingresos que se tienen previstos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47192" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47192&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47192" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47192&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47192" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47192&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=4" rel="tag">Noticias</a></span></p></div><div class='post-47195 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-carla-vizotti tag-juan-jose-esteban'><a href="http://www.radiocafayate.com/?p=47195" title="Carla Vizotti: «Estamos adquiriendo ambulancias de las cuales un número importante serán para Salta»"><img src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2022/04/vizotti.png?resize=150%2C150" alt="Carla Vizotti: «Estamos adquiriendo ambulancias de las cuales un número importante serán para Salta»" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=47195' title='Carla Vizotti: «Estamos adquiriendo ambulancias de las cuales un número importante serán para Salta»' rel='bookmark'>Carla Vizotti: «Estamos adquiriendo ambulancias de las cuales un número importante serán para Salta»</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="viernes, 29 de abril de 2022, 20:48">abril 29, 2022</abbr></p><div class="entry-summary"><p>La ministra de Salud confirmó en una entrevista exclusiva para Radio Cafayate 95.1, que la provincia estará recibiendo las unidades móviles para distribuir luego en los departamentos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47195" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47195&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47195" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47195&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47195" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47195&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1189" rel="tag">Política</a></span></p></div><div class='post-47180 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carla-vizotti tag-juan-jose-esteban'><a href="http://www.radiocafayate.com/?p=47180" title="La ministra Vizzotti destacó el trabajo de la provincia en materia de vacunación"><img src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2022/04/82097-la-ministra-vizzotti-destaco-el-trabajo-de-la-provincia-en-materia-de-vacunacion.jpg?resize=150%2C150" alt="La ministra Vizzotti destacó el trabajo de la provincia en materia de vacunación" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=47180' title='La ministra Vizzotti destacó el trabajo de la provincia en materia de vacunación' rel='bookmark'>La ministra Vizzotti destacó el trabajo de la provincia en materia de vacunación</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="viernes, 29 de abril de 2022, 18:36">abril 29, 2022</abbr></p><div class="entry-summary"><p>En el marco de la Semana de la Vacunación de las Américas recorrió las escuelas Facundo de Zuviría y la Domingo faustino Sarmiento donde se realizó una conferencia de prensa.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47180" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47180&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47180" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47180&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47180" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47180&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-47181 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-escuela-de-zuviria tag-ministerio-de-educacion-de-salta'><a href="http://www.radiocafayate.com/?p=47181" title="Construyen la nueva sala de nivel inicial de la escuela Zuviría"><img src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2022/04/construyen-la-nueva-sala-de-nivel-inicial-de-la-escuela-zuviria-de-cafayate.jpg?resize=150%2C150" alt="Construyen la nueva sala de nivel inicial de la escuela Zuviría" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=47181' title='Construyen la nueva sala de nivel inicial de la escuela Zuviría' rel='bookmark'>Construyen la nueva sala de nivel inicial de la escuela Zuviría</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=3" title="indio">indio</a></span> el <abbr class="published" title="viernes, 29 de abril de 2022, 16:51">abril 29, 2022</abbr></p><div class="entry-summary"><p>Más de 360 estudiantes se beneficiarán con la nueva infraestructura totalmente acondicionada para alumnos de 4 y 5 años de edad.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47181" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47181&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47181" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47181&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47181" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47181&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-47167 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coronavirus-en-cafayate tag-hospital tag-hospital-nuestra-senora-del-rosario-de-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=47167' title='Este jueves no se registraron nuevos casos de COVID-19 en Cafayate' rel='bookmark'>Este jueves no se registraron nuevos casos de COVID-19 en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 28 de abril de 2022, 20:29">abril 28, 2022</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia en su reporte diario.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47167" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47167&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47167" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47167&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47167" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47167&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-47161 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-cuatrerismo tag-ministerio-publico-fiscal'><a href="http://www.radiocafayate.com/?p=47161" title="Seclantás: Un hombre fue acusado de robar animales y faenar uno de ellos"><img src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/04/Seclantas.png?resize=150%2C150" alt="Seclantás: Un hombre fue acusado de robar animales y faenar uno de ellos" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=47161' title='Seclantás: Un hombre fue acusado de robar animales y faenar uno de ellos' rel='bookmark'>Seclantás: Un hombre fue acusado de robar animales y faenar uno de ellos</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 28 de abril de 2022, 20:19">abril 28, 2022</abbr></p><div class="entry-summary"><p>El fiscal penal de Cachi, Daniel Escalante, imputó provisionalmente a un hombre de 57 años, por la presunta comisión del delito de abigeato agravado.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47161" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47161&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47161" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47161&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47161" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47161&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-47157 post type-post status-publish format-standard has-post-thumbnail hentry category-valle-calchaqui tag-mesa-pimentonera tag-ministerio-de-desarrollo-social'><a href="http://www.radiocafayate.com/?p=47157" title="Buscan fortalecer la competitividad de la producción de pimiento para pimentón en los Valles Calchaquíes"><img src="https://i0.wp.com/www.radiocafayate.com/wp-content/uploads/2022/04/82078-buscan-fortalecer-la-competitividad-de-la-produccion-de-pimiento-para-pimenton-en-los-valles-calchaquies.jpg?resize=150%2C150" alt="Buscan fortalecer la competitividad de la producción de pimiento para pimentón en los Valles Calchaquíes" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=47157' title='Buscan fortalecer la competitividad de la producción de pimiento para pimentón en los Valles Calchaquíes' rel='bookmark'>Buscan fortalecer la competitividad de la producción de pimiento para pimentón en los Valles Calchaquíes</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 28 de abril de 2022, 20:09">abril 28, 2022</abbr></p><div class="entry-summary"><p>Continúa el trabajo en territorio y con los sectores involucrados, para avanzar en la mejora de prácticas agrícolas, y fomentar el asociativismo en los pequeños productores y en la molienda.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47157" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47157&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47157" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47157&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47157" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47157&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1187" rel="tag">Valle Calchaquí</a></span></p></div><div class='post-47145 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-bomberos-voluntarios-de-cafayate tag-incendio-en-vertedero'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=47145' title='Gabriel Domingo: «Tenemos incendios documentados desde 2008 por malas prácticas de trabajo.»' rel='bookmark'>Gabriel Domingo: «Tenemos incendios documentados desde 2008 por malas prácticas de trabajo.»</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 28 de abril de 2022, 17:52">abril 28, 2022</abbr></p><div class="entry-summary"><p>El jefe del cuartel de Bomberos de Cafayate, en entrevista en el programa En Modo Mañana, dijo que el incendio del vertedero podría deberse a fermentaciones de la misma basura.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47145" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47145&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47145" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47145&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47145" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47145&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-47141 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-liga-cafayatena-de-basquet'><a href="http://www.radiocafayate.com/?p=47141" title="Resultados y partidos de la 6° fecha de la Liga Cafayateña de Básquet"><img src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/04/6-feecha-juevs.jpeg?resize=150%2C150" alt="Resultados y partidos de la 6° fecha de la Liga Cafayateña de Básquet" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=47141' title='Resultados y partidos de la 6° fecha de la Liga Cafayateña de Básquet' rel='bookmark'>Resultados y partidos de la 6° fecha de la Liga Cafayateña de Básquet</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 28 de abril de 2022, 17:11">abril 28, 2022</abbr></p><div class="entry-summary"><p>El profesor Martín Zambrano, comentó en el programa En Modo Mañana, el desarrollo de la fecha y adelantó el inicio del torneo femenino para el 7 de mayo.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47141" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47141&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47141" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47141&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47141" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47141&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=11" rel="tag">Deportes</a></span></p></div><div class='post-47133 post type-post status-publish format-standard has-post-thumbnail hentry category-valle-calchaqui tag-aguas-del-norte tag-asamblea-de-agua tag-hector-vargas tag-luis-maria-garcia-salado tag-san-carlos'><a href="http://www.radiocafayate.com/?p=47133" title="Indignación en San Carlos y Amblayo con Aguas del Norte y el  intendente Vargas por falta de agua potable"><img src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2022/04/salado-vargas.png?resize=150%2C150" alt="Indignación en San Carlos y Amblayo con Aguas del Norte y el  intendente Vargas por falta de agua potable" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=47133' title='Indignación en San Carlos y Amblayo con Aguas del Norte y el  intendente Vargas por falta de agua potable' rel='bookmark'>Indignación en San Carlos y Amblayo con Aguas del Norte y el  intendente Vargas por falta de agua potable</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 28 de abril de 2022, 16:44">abril 28, 2022</abbr></p><div class="entry-summary"><p>A través de un video los denominados Asambleístas del Agua acusan a Aguas del Norte y al intendente por falta de gestión y absoluto desinterés.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47133" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47133&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47133" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47133&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47133" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47133&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1187" rel="tag">Valle Calchaquí</a></span></p></div><div class='post-47129 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-la-gran-carrera-de-autos-clasicos'><a href="http://www.radiocafayate.com/?p=47129" title="Llegan este jueves a Cafayate 82 autos clásicos"><img src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2022/04/La-gran-Carrera.jpg?resize=150%2C150" alt="Llegan este jueves a Cafayate 82 autos clásicos" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=47129' title='Llegan este jueves a Cafayate 82 autos clásicos' rel='bookmark'>Llegan este jueves a Cafayate 82 autos clásicos</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 28 de abril de 2022, 13:13">abril 28, 2022</abbr></p><div class="entry-summary"><p>La Gran Carrera de Autos Clásicos nació una noche en Perú, en 2007, cuando un grupo de amigos pensó en manejar desde Salta hasta Cusco para correr el Rally Andino.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47129" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47129&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47129" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47129&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47129" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=47129&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=11" rel="tag">Deportes</a></span></p></div></div></div>
		
	</div><!-- #primary .aside -->


	</div><!-- #container -->

	<div id="footer-container">

		
		<div id="footer">

			<p><a href="http://www.radiocafayate.com">Portada</a> | <a href="/category/secciones/">Secciones</a> | <a href="http://www.radiocafayate.com">Mapa</a> | <a href="/sindicacion/">RSS</a> | <a href="/contacto/">Contacto</a> | <a href="/archivo">Archivo</a></p><p>Copyright &#169 2022 <?php the_time('Y'); ?> RadioCafayate.com | <a href="/terminos-y-condiciones">Términos y Condiciones de uso</a>  | <a href="http://www.radiocafayate.com/?page_id=45371">Política de Privacidad</a> </p>
<p>Silverio Chavarría 11 | Tel. (03868) -4216523 |Whatsapp. 3868483195| CP:4427 | Cafayate | Salta | Argentina</p>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8698217-2");
pageTracker._trackPageview();
} catch(err) {}</script>
		</div><!-- #footer -->

		
	</div><!-- #footer-container -->

</div><!-- #body-container -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202218'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.radiocafayate.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/comment-reply.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/hybrid/library/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<script async="async" type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.radiocafayate.com\/?p=47237":47237,"http:\/\/www.radiocafayate.com\/?p=47236":47236,"http:\/\/www.radiocafayate.com\/?p=47240":47240,"http:\/\/www.radiocafayate.com\/?p=47231":47231,"http:\/\/www.radiocafayate.com\/?p=47226":47226,"http:\/\/www.radiocafayate.com\/?p=47220":47220,"http:\/\/www.radiocafayate.com\/?p=47216":47216,"http:\/\/www.radiocafayate.com\/?p=47213":47213,"http:\/\/www.radiocafayate.com\/?p=47207":47207,"http:\/\/www.radiocafayate.com\/?p=47192":47192,"http:\/\/www.radiocafayate.com\/?p=47195":47195,"http:\/\/www.radiocafayate.com\/?p=47180":47180,"http:\/\/www.radiocafayate.com\/?p=47181":47181,"http:\/\/www.radiocafayate.com\/?p=47167":47167,"http:\/\/www.radiocafayate.com\/?p=47161":47161,"http:\/\/www.radiocafayate.com\/?p=47157":47157,"http:\/\/www.radiocafayate.com\/?p=47145":47145,"http:\/\/www.radiocafayate.com\/?p=47141":47141,"http:\/\/www.radiocafayate.com\/?p=47133":47133,"http:\/\/www.radiocafayate.com\/?p=47129":47129};
	</script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-202218.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0.2',blog:'145380724',post:'47237',tz:'-3',srv:'www.radiocafayate.com'} ]);
	_stq.push([ 'clickTrackerInit', '145380724', '47237' ]);
</script>

</body>
</html>