<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" xml:lang="es">
<head profile="http://purl.org/uF/hAtom/0.1 http://purl.org/uF/2008/03">
<title>La Brigada de Investigaciones detuvo a dos hombres por el robo de motos</title>

<link rel="stylesheet" href="http://www.radiocafayate.com/wp-content/themes/cafayate/style.css" type="text/css" media="screen" />

<meta http-equiv="Content-Type" content="text/html charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="author" content="Pachi" />
<meta name="copyright" content="Copyright (c) enero 2022" />
<meta name="revised" content="lunes, 24 enero 2022, 3:55 pm" />
<meta name="description" content="Este viernes se realizó un allanamiento en el Barrio Santa Teresita donde encontraron autopartes de motocicletas denunciadas como robadas." />
<meta name="keywords" content="Radio Cafayate, Valle Calchaquí, brigada de investigaciones, robo de motos, desarmadero" />
<meta name="template" content="Hybrid 0.6" />
<meta name="generator" content="WordPress 4.9.19" />
<link rel="pingback" href="http://www.radiocafayate.com/xmlrpc.php" />
<link rel="canonical" href="http://www.radiocafayate.com/?p=45346" />

<link rel="stylesheet" id="wp-forecast-css" href="http://www.radiocafayate.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; Feed" href="http://www.radiocafayate.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; RSS de los comentarios" href="http://www.radiocafayate.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; La Brigada de Investigaciones detuvo a dos hombres por el robo de motos RSS de los comentarios" href="http://www.radiocafayate.com/?feed=rss2&#038;p=45346" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiocafayate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.19"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-print-css'  href='http://www.radiocafayate.com/wp-content/themes/hybrid/library/css/print.css?ver=0.6' type='text/css' media='print' />
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/cafayate/js/popup.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/hybrid-tabs/js/tabs.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.radiocafayate.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiocafayate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiocafayate.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un hombre quedó aprehendido por robar uvas' href='http://www.radiocafayate.com/?p=45342' />
<link rel='next' title='Este lunes se registraron 4 nuevos casos de COVID-19 en Cafayate' href='http://www.radiocafayate.com/?p=45352' />
<link rel="canonical" href="http://www.radiocafayate.com/?p=45346" />
<link rel='shortlink' href='https://wp.me/p9Q0ao-bNo' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D45346" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D45346&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:site_name" content="Radio Cafayate" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.radiocafayate.com/?p=45346" />
<meta property="og:title" content="La Brigada de Investigaciones detuvo a dos hombres por el robo de motos" />
<meta property="og:description" content="Este viernes se realizó un allanamiento en el Barrio Santa Teresita donde encontraron autopartes de motocicletas denunciadas como robadas." />
<meta property="og:image" content="http://www.radiocafayate.com/wp-content/uploads/2022/01/secuestro.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="article:published_time" content="2022-01-24T18:55:20+00:00" />
<meta property="article:modified_time" content="2022-01-24T18:55:20+00:00" />
<meta property="article:author" content="http://www.radiocafayate.com/?author=9" />
<meta property="article:section" content="Destacadas" />
<meta property="article:tag" content="Brigada de Investigaciones" />
<meta property="article:tag" content="Robo de Motocicletas" />
			<style type="text/css" id="wp-custom-css">
				.entry p{
	font-size:13px;
}			</style>
		
</head>

<body class="ltr y2022 m01 d24 h21 monday not-logged-in singular single single-45346 single-category-destacadas single-post_tag-brigada-de-investigaciones single-post_tag-robo-de-motocicletas single-author-pachi unknown-os unknown-browser primary-active secondary-inactive subsidiary-inactive">


<div id="body-container">

	<div id="navigation">
				<script type="text/javascript">
		//<![CDATA[
			var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()

var dayarray=new Array("Domingo","Lunes","Martes","Mi&#233;rcoles","Jueves","Viernes","S&#225;bado")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<p>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</p>")
		//]]>
	</script>
	<div id="page-nav"><ul class="menu"><li class="page_item page-item-71"><a href="http://www.radiocafayate.com/?page_id=71">Contacto</a></li><li class="page_item page-item-73"><a href="http://www.radiocafayate.com/?page_id=73">Programas</a></li></ul></div>
	</div><!-- #navigation -->

	<div id="header-container">

		<div id="header">

			<div id="site-title"><a href="http://www.radiocafayate.com" title="Radio Cafayate"><span>Radio Cafayate</span></a></div>
			<div id="site-description"><span>Siempre bien informados</span></div>
<div id="utility-header" class="utility utility-header"><div id="text-6" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a href="http://www.radiocafayate.com/envivo" rel="pop-up" id="envivo"></a></div>
		</div></div></div>
		</div><!-- #header -->

	</div><!-- #header-container -->

	
	<div id='cat-navigation'>
		<div id="cat-nav" class="cat-nav"><ul class="menu sf-menu"><li class=""><a href="http://www.radiocafayate.com" title="Inicio" rel="home">Inicio</a></li><li class="cat-item cat-item-4"><a href="http://www.radiocafayate.com/?cat=4" >Noticias</a><ul class='children'><li class="cat-item cat-item-5"><a href="http://www.radiocafayate.com/?cat=5" >Salta</a></li><li class="cat-item cat-item-6"><a href="http://www.radiocafayate.com/?cat=6" >Locales</a></li><li class="cat-item cat-item-7"><a href="http://www.radiocafayate.com/?cat=7" >Nacionales</a></li><li class="cat-item cat-item-11"><a href="http://www.radiocafayate.com/?cat=11" >Deportes</a></li><li class="cat-item cat-item-12"><a href="http://www.radiocafayate.com/?cat=12" >Cultura y Espectáculos</a></li><li class="cat-item cat-item-1187"><a href="http://www.radiocafayate.com/?cat=1187" >Valle Calchaquí</a></li><li class="cat-item cat-item-1188"><a href="http://www.radiocafayate.com/?cat=1188" >Policiales</a></li><li class="cat-item cat-item-1189"><a href="http://www.radiocafayate.com/?cat=1189" >Política</a></li></ul></li><li class="cat-item cat-item-9"><a href="http://www.radiocafayate.com/?cat=9" >Vitivinicultura</a></li><li class="cat-item cat-item-13"><a href="http://www.radiocafayate.com/?cat=13" >Turismo</a></li></ul></div><div id="search" class="search">
<form action="http://www.google.com.ar" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-2764650682848947:2783737534" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="25" />
    <input type="submit" name="sa" value="Buscar" />
  </div>
</form>
</div>
<script type="text/javascript" src="http://www.google.com.ar/coop/cse/brand?form=cse-search-box&amp;lang=es"></script><div id="cat-nav"><ul class="menu"><li><a href="http://www.radiocafayate.com/?page_id=1210" title="Historia de Cafayate">Historia de Cafayate</a></li></ul></div>
	</div>

	<div id="container">

		
		<div id="content"><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
	<div class="hfeed content">

		<div class="breadcrumb breadcrumbs"><div class="breadcrumb-trail"> <a href="http://www.radiocafayate.com/?cat=1" rel="tag">Destacadas</a>  <span class="trail-end">La Brigada de Investigaciones detuvo a dos hombres por el robo de motos</span></div></div>
		
			<div id="post-45346" class="hentry post post-1 odd author-pachi category-destacadas post_tag-brigada-de-investigaciones post_tag-robo-de-motocicletas">

				<p class="utility-meta"><a href="http://www.radiocafayate.com/?cat=1" rel="category">Destacadas</a><span class="fecha">24.01.2022 - 15:55</span></p><div class="volanta">Imputados en dos causas</div><h2 class="post-title entry-title">La Brigada de Investigaciones detuvo a dos hombres por el robo de motos</h2><p class="byline"><span class="text">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> <span class="text">el d&iacute;a</span> <abbr class="published" title="lunes, 24 enero 2022, 3:55 pm">enero 24, 2022</abbr></p>
				<img width="600" height="338" src="http://www.radiocafayate.com/wp-content/uploads/2022/01/secuestro.jpeg" class="aligncenter size-full wp-post-image" alt="" data-attachment-id="45349" data-permalink="http://www.radiocafayate.com/?attachment_id=45349" data-orig-file="http://www.radiocafayate.com/wp-content/uploads/2022/01/secuestro.jpeg" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="secuestro" data-image-description="" data-medium-file="http://www.radiocafayate.com/wp-content/uploads/2022/01/secuestro.jpeg" data-large-file="http://www.radiocafayate.com/wp-content/uploads/2022/01/secuestro.jpeg" />
				<div class="entry-content entry">
					<p>Este viernes se realizó un allanamiento en el Barrio Santa Teresita donde encontraron autopartes de motocicletas denunciadas como robadas.</p>
<p>Este viernes y sábado la Brigada de Investigaciones de la Unidad Regional N° 6 logró detener a dos hombres de 24 años en el barrio Santa Teresita aparentemente vinculados al robo de motocicletas y venta de autopartes.</p>
<p>Según informaron fuentes policiales una mujer del Barrio La Esperanza habría denunciado el 7 de enero la sustracción de su moto estacionada en frente de su casa.</p>
<p>Tras semanas de investigación la policía logra identificar a uno de los sospechosos que se dirigía diariamente a un taller mecánico. En el allanamiento a este taller, se encontraron autopartes coincidentes con la moto denunciada el 7 de enero y un colchón con una almohada también denunciadas por otra persona.</p>
<p>Por las pruebas encontradas y por la investigación la fiscalía ordenó la detención de los dos hombres y una audiencia de imputación para el 21 de enero y la otra este domingo a las 10 de la mañana, según informaron fuentes policiales.</p>
<p>Hasta este momento los dos imputados continúan detenidos.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45346" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45346&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45346" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45346&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45346" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45346&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="http://www.radiocafayate.com/?p=45346" data-show-faces="true" data-width="500"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>									</div><!-- .entry-content -->

				<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=1" rel="tag">Destacadas</a></span><span class="tags"> <span class="meta-sep meta-sep-tags separator">|</span> <span class="meta-prep meta-prep-tags text">Etiquetas:</span> <a href="http://www.radiocafayate.com/?tag=brigada-de-investigaciones" rel="tag">Brigada de Investigaciones</a>, <a href="http://www.radiocafayate.com/?tag=robo-de-motocicletas" rel="tag">Robo de Motocicletas</a></span></p>
			</div><!-- .hentry .post -->

			
			
			
<div id="comments-template">


	


	<div id="respond">

		<h3 id="reply" class="comments-header">
			A&ntilde;adir un comentario.		</h3>

		<p id="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/?p=45346#respond" style="display:none;">Click aqu&iacute; para cancelar el comentario.</a>		</p><!-- #cancel-comment-reply -->

	
		
		<form action="http://www.radiocafayate.com/wp-comments-post.php" method="post" id="commentform">

			
				
				<p class="form-author">
					<label for="author">Nombre <span class="required">*</span></label>
					<input type="text" class="text-input" name="author" id="author" value="" size="40" tabindex="1" />
				</p><!-- .form-author -->

				<p class="form-email">
					<label for="email">Email  <span class="required">*</span></label>
					<input type="text" class="text-input" name="email" id="email" value="" size="40" tabindex="2" />
				</p><!-- .form-email -->

				<p class="form-url">
					<label for="url">Website</label>
					<input type="text" class="text-input" name="url" id="url" value="" size="40" tabindex="3" />
				</p><!-- .form-url -->

			
			<p class="form-textarea">
				<label for="comment">Comentario</label>
				<textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea>
			</p><!-- .form-textarea -->

			<p class="form-submit">
				<input class="submit-comment button" name="submit" type="submit" id="submit" tabindex="5" value="Enviar" />
				<input class="reset-comment button" name="reset" type="reset" id="reset" tabindex="6" value="Borrar" />
				<input type='hidden' name='comment_post_ID' value='45346' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p><!-- .form-submit -->

			<div class="comment-action">
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a9189cbfcb" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p><div id="utility-comment-form" class="utility utility-comment-form"><div id="text-4" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><strong>IMPORTANTE:</strong> Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes algún comentario violatorio de los “<a href="http://www.radiocafayate.com/terminos-y-condiciones/">Términos y Condiciones de uso</a>” será eliminado e inhabilitado para volver a comentar.</p></div>
		</div></div></div>			</div><!-- .comment-action -->

		</form><!-- #commentform -->

		
	
	</div><!-- #respond -->


</div><!-- #comments-template -->
		
		
	
		<div class="navigation-links">
			<span class="previous">&laquo; <a href="http://www.radiocafayate.com/?p=45342" rel="prev">Un hombre quedó aprehendido por robar uvas</a></span>			<span class="next"><a href="http://www.radiocafayate.com/?p=45352" rel="next">Este lunes se registraron 4 nuevos casos de COVID-19 en Cafayate</a> &raquo;</span>		</div><!-- .navigation-links -->

	
	</div><!-- .content .hfeed -->

		</div><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
		
	<div id="primary" class="aside">

		
		<div id="text-17" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Radio Cafayate en tu celular</h3>			<div class="textwidget"><p><a title="App Android de Radio Cafayate para tu celular" alt="App Android de Radio Cafayate para tu celular" href="https://play.google.com/store/apps/details?id=com.radiocafayate" target="_blank"><br />
<img src="http://www.radiocafayate.com/wp-content/uploads/2019/03/radiocaf-playstore238.png"/></a><br clear="both"><br />
<!--<video poster="http://w1021815.ferozo.com/videos/video_1.jpg" autoplay="autoplay" width="100%" controls>
<source src="http://w1021815.ferozo.com/videos/video_1.mp4" type="video/mp4" />
<source src="http://w1021815.ferozo.com/videos/video_1.ogv" type="video/ogg" />
<source src="http://w1021815.ferozo.com/videos/video_1.webm" type="video/webm" />
</video>--></p>
</div>
		</div></div><div id="text-18" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><p><img src="http://www.radiocafayate.com/wp-content/uploads/2022/01/TURNOS-Banner-300x300.gif" width="238" /><br />
<!--http://www.radiocafayate.com/wp-content/uploads/2022/01/300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/12/2-anios-banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/11/GOB-SALTA_Evitemos-Salmonella_Que-pasa-Salta_WEB-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/10/GOB-SALTA-BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/10/GOB-SALTA_Vacunacion-COVID-OCT21-FOTOS_banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/09/300x300-21-9.gif http://www.radiocafayate.com/wp-content/uploads/2021/08/300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/08/Banner-Obra-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/Banner-300x300-IPV-Generico.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/GOB-SALTA-Viviendas-JUL-2021_BANNER-300x300-1.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/BANNER-370-X-180-REFORMA_MOD-02.jpg http://www.radiocafayate.com/wp-content/uploads/2021/07/GOB-SALTA-Viviendas-JUL-2021_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/Banner-Quirofano-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_mas-de-500mil-vacunados_BANNER-300x300_Que-pasa-Salta.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Vacunacion-COVID-JUN21-18-aos_BANNER-300x300_QUE-PASA-SALTA.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Seguimos-Vacunando-JUN21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/300x300.jpg http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Vacunacion-COVID-MAY21-50_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/05/INAUGURACION-ESC-EL-MOLLAR_BANNER-WEB_Que-pasa-Salta-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/04/GOB-SALTA-Rutas-9-y-34-ABR21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/03/GOB-SALTA_Vuelta-a-Clase-FEB21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/02/300x300_FIESTAS-CLANDESTINAS.gif http://www.radiocafayate.com/wp-content/uploads/2020/12/UN-ANIO-DE-GESTION_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/11/GOB-SALTA-Rutas-40-y-51-Nov2020_BANNER-370x180.gif http://www.radiocafayate.com/wp-content/uploads/2020/10/GOB-SALTA_OBRAS_BANNER-WEB_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/09/GOB-SALTA_Sintomas-COVID19_BANNER-WEB_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/turismo_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/08/GOB-SALTA_DONAR-PLASMA_300x300-1.gif http://www.radiocafayate.com/wp-content/uploads/2020/08/GOB-SALTA_DONAR-PLASMA_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/GOB-SALTA_Covid-19-SIST.-SALUD_banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/VUELTA-A-FASE-2_DNI-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/06/BANNER-DIST-SOC-01-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/05/banner-18-5.gif http://www.radiocafayate.com/wp-content/uploads/2020/05/GOB-SALTA_APERTURA-DE-COMERCIOS-COVID19_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/04/banner-tapaboca.gif http://www.radiocafayate.com/wp-content/uploads/2020/04/banner-fondo-corona.jpg http://www.radiocafayate.com/wp-content/uploads/2020/03/corona.jpg http://www.radiocafayate.com/wp-content/uploads/2020/02/Educacion-marzo_-300x300.jpg http://www.radiocafayate.com/wp-content/uploads/2020/02/Banner300x300_.jpg http://www.radiocafayate.com/wp-content/uploads/2020/01/Gobierno-Colonia-de-Vacaciones.gif http://www.radiocafayate.com/wp-content/uploads/2019/10/78_MOSQUITO_300x300_RADIOCAFAYATE.gif http://www.radiocafayate.com/wp-content/uploads/2019/09/TICKETON_RADIO-CAFAYATE-_300X300.gif http://www.radiocafayate.com/wp-content/uploads/2019/08/RADIO-CAFAYATECAFAYATE-GOB_SALTA_GRIPE-2019_CUIDADOS_300X300.gif http://www.radiocafayate.com/wp-content/uploads/2019/06/76_radiocafayate_300x300.gif--></p>
</div>
		</div></div><div id="text-15" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="envivo" id="envivo" href="http://www.radiocafayate.com/envivo/" target="_blank">
<img src="escuchanos-en-vivo.png"/></a><br clear="both"></div>
		</div></div><div id="wp-forecast-3" class="widget wp_forecast_widget widget-wp_forecast_widget"><div class="widget-inside"><h3 class="widget-title"></h3><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Cafayate, Salta. Argentina</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.radiocafayate.com/wp-content/plugins/wp-forecast/icons/15.gif' alt='Tormentas' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>19&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Sensación térmica: 16&deg;C</div>
<div>Humedad: 76%</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><div id="text-10" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><!--<img src="http://www.radiocafayate.com/wp-content/uploads/2017/10/BANNER-RADIO-CAFAYATE.png" width="260"/>-->
<a title="radiomaxi" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=1210">
<img src="http://radiocafayate.com/wp-content/themes/cafayate/images/cafayatehist.png"/></a></div>
		</div></div><div id="text-12" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/radiocafayate" data-width="239" data-height="238" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		</div></div><div id="text-14" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="radiomaxi" id="radiomaxi" href="http://www.cadena365.com">
<img src="http://www.radiocafayate.com/wp-content/themes/cafayate/images/cadena365.png"/></a></div>
		</div></div><div id="text-13" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Sociales</h3>			<div class="textwidget"><a title="Galeria de Fotos" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=23162"/><img src="http://www.radiocafayate.com/wp-content/uploads/2016/02/abelserenata.jpg"/></a>

<p>"Serenata 2016 - Primera noche"</p>
</div>
		</div></div><div id="samsarin_php_widget-3" class="widget samsarin_php_widget widget-samsarin_php_widget"><div class="widget-inside"><h3 class="widget-title"> Foro de discusión </h3> 

<div class="hentry post post-2 even alt author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2682" rel="bookmark" title="Permanent Link to CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”">CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2682#comments" title="Comentar en &quot;CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”&quot;">71 Comentarios</a></p></div>

<div class="hentry post post-3 odd author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2663" rel="bookmark" title="Permanent Link to HISTORIAS DEL VALLE">HISTORIAS DEL VALLE</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2663#comments" title="Comentar en &quot;HISTORIAS DEL VALLE&quot;">11 Comentarios</a></p></div>
 </div></div><div id="polls-widget-3" class="widget widget_polls-widget widget-widget_polls-widget"><div class="widget-inside"><h3 class="widget-title">Encuesta</h3><div id="polls-72" class="wp-polls">
	<form id="polls_form_72" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_72_nonce" name="wp-polls-nonce" value="82ccbaae81" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="72" /></p>
		<p style="text-align: center;"><strong>¿Considera que existe corrupción en la Municipalidad de Cafayate?</strong></p><div id="polls-72-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-246" name="poll_72" value="246" /> <label for="poll-answer-246">Mucha</label></li>
		<li><input type="radio" id="poll-answer-247" name="poll_72" value="247" /> <label for="poll-answer-247">Poca</label></li>
		<li><input type="radio" id="poll-answer-248" name="poll_72" value="248" /> <label for="poll-answer-248">Nada</label></li>
		<li><input type="radio" id="poll-answer-249" name="poll_72" value="249" /> <label for="poll-answer-249">Muy mucha</label></li>
		<li><input type="radio" id="poll-answer-250" name="poll_72" value="250" /> <label for="poll-answer-250">Muy poca</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(72);" onkeypress="poll_result(72);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(72); return false;" onkeypress="poll_result(72); return false;" title="Ver resultados de esta encuesta">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-72-loading" class="wp-polls-loading"><img src="http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div></div>            <div id="recently-popular-3" class="widget RecentlyPopularWidget widget-RecentlyPopularWidget"><div class="widget-inside">                <h3 class="widget-title">Más leídas</h3>                    <ul>
                            <li><a href="http://www.radiocafayate.com/?p=45342">Un hombre quedó aprehendido por robar uvas</a></li>
    <li><a href="http://www.radiocafayate.com/?p=45346">La Brigada de Investigaciones detuvo a dos hombres por el robo de motos</a></li>
    <li><a href="http://www.radiocafayate.com/?p=45268">Las entradas para la Serenata a Cafayate 2022 estarán disponibles desde el lunes 24</a></li>
    <li><a href="http://www.radiocafayate.com/?p=45327">Cafayate alcanzó este domingo los 2.800 casos de COVID-19</a></li>
    <li><a href="http://www.radiocafayate.com/?p=45336">Comenzó la venta de entradas para la Serenata solo para cafayateños</a></li>
    <li><a href="http://www.radiocafayate.com/?p=45329">Las fuertes lluvias provocaron cortes en las rutas 40 y 68</a></li>
    <li><a href="http://www.radiocafayate.com/?p=45320">Se conocieron los ganadores de la Pre Serenata</a></li>
                    </ul>
            </div></div>        <div id="tab-set-1" class="widget tabs widget-tabs"><div class="widget-inside"><ul class="tabs"><li class="t1 t"><a class="t1" title="Últimos Comentarios">Últimos Comentarios</a></li><li class="t2 t"><a class="t2" title="Más Comentadas">Más Comentadas</a></li></ul><div class="tab-content t1"><ul class="xoxo recent-comments">	<li><a href="http://www.radiocafayate.com/?p=45146#comment-51494" title="Denunciaron a la Municipalidad de Cafayate por autorizar fiestas en un salón no apto">Ñato</a>: y que me dicen de la cerveceria artesanal de la esquina de la plaza que aturde hasta las 5 de la...</li>
	<li><a href="http://www.radiocafayate.com/?p=45094#comment-51487" title="Venta ilegal de bebidas: silencio total de la Municipalidad de Cafayate y de la policía">Luis</a>: Casita con toda su banda, la policia, la cerceza salta y los concejales todos prendidos&#8230;. todos corruptos</li>
	<li><a href="http://www.radiocafayate.com/?p=45053#comment-51484" title="Mientras crecen los contagios de COVID, la Municipalidad sigue organizando o autorizando eventos masivos">Liliana de Nanni</a>: No se puede entender el criterio que tienen las autoridades sanitarias&#8230;algunos muy...</li>
	<li><a href="http://www.radiocafayate.com/?p=45053#comment-51483" title="Mientras crecen los contagios de COVID, la Municipalidad sigue organizando o autorizando eventos masivos">Pepe</a>: Estos chorros estan cebados con los negociados, esa fiesta del balneario era un coimerio con la cervecera que...</li>
	<li><a href="http://www.radiocafayate.com/?p=45053#comment-51482" title="Mientras crecen los contagios de COVID, la Municipalidad sigue organizando o autorizando eventos masivos">Carmen</a>: Irresponsables totales!!!! esta gente a perdido definitivamente el rumbo. Habra que hacerlos responsables a...</li>
</ul></div><div class="tab-content t2"></div></div></div><div id="query-posts-4" class="widget posts widget-posts"><div class="widget-inside"><h3 class="widget-title"> </h3><div class='post-45356 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas tag-serenata-a-cafayate-2022'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=45356' title='Se vendieron 424 entradas para la Serenata 2022 en el primer día' rel='bookmark'>Se vendieron 424 entradas para la Serenata 2022 en el primer día</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 24 de enero de 2022, 21:24">enero 24, 2022</abbr></p><div class="entry-summary"><p>Así lo informaron fuentes municipales luego del primero de dos días habilitados para la compra a los cafayateños.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45356" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45356&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45356" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45356&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45356" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45356&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1" rel="tag">Destacadas</a></span></p></div><div class='post-45352 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial-de-salta tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario-de-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=45352' title='Este lunes se registraron 4 nuevos casos de COVID-19 en Cafayate' rel='bookmark'>Este lunes se registraron 4 nuevos casos de COVID-19 en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 24 de enero de 2022, 16:08">enero 24, 2022</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia en su reporte diario.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45352" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45352&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45352" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45352&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45352" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45352&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-45346 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas tag-brigada-de-investigaciones tag-robo-de-motocicletas'><a href="http://www.radiocafayate.com/?p=45346" title="La Brigada de Investigaciones detuvo a dos hombres por el robo de motos"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/01/secuestro-150x150.jpeg" alt="La Brigada de Investigaciones detuvo a dos hombres por el robo de motos" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=45346' title='La Brigada de Investigaciones detuvo a dos hombres por el robo de motos' rel='bookmark'>La Brigada de Investigaciones detuvo a dos hombres por el robo de motos</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 24 de enero de 2022, 15:55">enero 24, 2022</abbr></p><div class="entry-summary"><p>Este viernes se realizó un allanamiento en el Barrio Santa Teresita donde encontraron autopartes de motocicletas denunciadas como robadas.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45346" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45346&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45346" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45346&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45346" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45346&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1" rel="tag">Destacadas</a></span></p></div><div class='post-45342 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-policia-de-cafayate tag-robo-de-uvas'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=45342' title='Un hombre quedó aprehendido por robar uvas' rel='bookmark'>Un hombre quedó aprehendido por robar uvas</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 24 de enero de 2022, 15:35">enero 24, 2022</abbr></p><div class="entry-summary"><p>La persona de 23 años oriundo de Río Gallegos fue sorprendido cortando uvas sin autorización y quedó demorado.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45342" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45342&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45342" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45342&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45342" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45342&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-45336 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-serenata-a-cafayate-2022'><a href="http://www.radiocafayate.com/?p=45336" title="Comenzó la venta de entradas para la Serenata solo para cafayateños"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/01/venta-de-entradas-150x150.jpg" alt="Comenzó la venta de entradas para la Serenata solo para cafayateños" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=45336' title='Comenzó la venta de entradas para la Serenata solo para cafayateños' rel='bookmark'>Comenzó la venta de entradas para la Serenata solo para cafayateños</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 24 de enero de 2022, 13:12">enero 24, 2022</abbr></p><div class="entry-summary"><p>A las nueve de la mañana, de este lunes 24 de enero, se abrió la boletería del predio de la Bodega Encantada en calle Arnaldo Etchart, entre Nuestra Señora del Rosario y Guemes sur.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45336" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45336&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45336" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45336&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45336" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45336&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-45329 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-corte-ruta-68 tag-ruta-40'><a href="http://www.radiocafayate.com/?p=45329" title="Las fuertes lluvias provocaron cortes en las rutas 40 y 68"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/01/Chuscha-1-150x150.jpeg" alt="Las fuertes lluvias provocaron cortes en las rutas 40 y 68" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=45329' title='Las fuertes lluvias provocaron cortes en las rutas 40 y 68' rel='bookmark'>Las fuertes lluvias provocaron cortes en las rutas 40 y 68</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="domingo, 23 de enero de 2022, 19:28">enero 23, 2022</abbr></p><div class="entry-summary"><p>Según informaron desde Bomberos Voluntarios hubieron 5 puntos con agua que interrumpen el tránsito vehicular.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45329" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45329&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45329" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45329&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45329" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45329&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-45327 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial-de-salta tag-coronavirus-en-cafayatem tag-hospital-nuestra-senora-del-rosario-de-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=45327' title='Cafayate alcanzó este domingo los 2.800 casos de COVID-19' rel='bookmark'>Cafayate alcanzó este domingo los 2.800 casos de COVID-19</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="domingo, 23 de enero de 2022, 14:34">enero 23, 2022</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia en su reporte diario.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45327" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45327&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45327" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45327&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45327" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45327&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-45320 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-preserenata'><a href="http://www.radiocafayate.com/?p=45320" title="Se conocieron los ganadores de la Pre Serenata"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/01/preserenata-1-150x150.png" alt="Se conocieron los ganadores de la Pre Serenata" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=45320' title='Se conocieron los ganadores de la Pre Serenata' rel='bookmark'>Se conocieron los ganadores de la Pre Serenata</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="domingo, 23 de enero de 2022, 14:26">enero 23, 2022</abbr></p><div class="entry-summary"><p>Los artistas participaron del la selección realizada en el cine teatro municipal y ganaron un lugar en el escenario Payo Solá.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45320" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45320&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45320" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45320&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45320" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45320&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-45316 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-cafayate tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario-de-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=45316' title='COVID-19: entre viernes y sábado Cafayate registró 36 nuevos casos' rel='bookmark'>COVID-19: entre viernes y sábado Cafayate registró 36 nuevos casos</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=3" title="indio">indio</a></span> el <abbr class="published" title="domingo, 23 de enero de 2022, 07:52">enero 23, 2022</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia en el reporte diario.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45316" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45316&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45316" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45316&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45316" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45316&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-45310 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-municipalidad-de-cafayate tag-salon-de-atsa-en-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=45310' title='Salón de ATSA: Se llegó a un acuerdo entre las tres partes involucradas' rel='bookmark'>Salón de ATSA: Se llegó a un acuerdo entre las tres partes involucradas</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 20 de enero de 2022, 18:51">enero 20, 2022</abbr></p><div class="entry-summary"><p>Este jueves se reunieron representante de la Municipalidad, ATSA y vecinos del barrio Cafayate Residencial y lograron acercar posiciones.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45310" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45310&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45310" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45310&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45310" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45310&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-45306 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario-de-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=45306' title='Este jueves se registraron 19 nuevos casos de COVID-19 en Cafayate' rel='bookmark'>Este jueves se registraron 19 nuevos casos de COVID-19 en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 20 de enero de 2022, 15:14">enero 20, 2022</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia en su reporte diario.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45306" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45306&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45306" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45306&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45306" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45306&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-45302 post type-post status-publish format-standard has-post-thumbnail hentry category-valle-calchaqui tag-fiesta-de-la-vendimia-2022 tag-municipalidad-de-animana tag-vendimia-2022'><a href="http://www.radiocafayate.com/?p=45302" title="Se suspende el Festival Provincial de la Vendimia de Animaná"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/01/animana-150x150.jpg" alt="Se suspende el Festival Provincial de la Vendimia de Animaná" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=45302' title='Se suspende el Festival Provincial de la Vendimia de Animaná' rel='bookmark'>Se suspende el Festival Provincial de la Vendimia de Animaná</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 20 de enero de 2022, 15:07">enero 20, 2022</abbr></p><div class="entry-summary"><p>Así lo informó el intendente Rolando Guaimás y aclaró que el resto de las actividades previstas se realizarán respetando todos los protocolos de bioseguridad.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45302" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45302&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45302" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45302&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45302" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45302&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1187" rel="tag">Valle Calchaquí</a></span></p></div><div class='post-45298 post type-post status-publish format-standard has-post-thumbnail hentry category-valle-calchaqui tag-agustina-esteban-zamar tag-subsecretaria-de-cuidado-de-adultos-mayores'><a href="http://www.radiocafayate.com/?p=45298" title="La Subsecretaria de Cuidados de Adultos Mayores de la Provincia visitó Animaná"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/01/agustina-esteban-zamar-150x150.jpg" alt="La Subsecretaria de Cuidados de Adultos Mayores de la Provincia visitó Animaná" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=45298' title='La Subsecretaria de Cuidados de Adultos Mayores de la Provincia visitó Animaná' rel='bookmark'>La Subsecretaria de Cuidados de Adultos Mayores de la Provincia visitó Animaná</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 20 de enero de 2022, 14:35">enero 20, 2022</abbr></p><div class="entry-summary"><p>La doctora Agustina Esteban Zamar y el doctor Carlos Daniel López se reunieron con la responsable del Área de Desarrollo Social del municipio.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45298" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45298&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45298" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45298&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45298" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45298&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1187" rel="tag">Valle Calchaquí</a></span></p></div><div class='post-45293 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-analia-sarapura tag-enzo-pastor tag-pre-serenata-2022'><a href="http://www.radiocafayate.com/?p=45293" title="Analía Sarapura y Enzo Pastor serán los presentadores de la Pre Serenata 2020"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/01/enzo-pastor-y-analia-150x150.jpg" alt="Analía Sarapura y Enzo Pastor serán los presentadores de la Pre Serenata 2020" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=45293' title='Analía Sarapura y Enzo Pastor serán los presentadores de la Pre Serenata 2020' rel='bookmark'>Analía Sarapura y Enzo Pastor serán los presentadores de la Pre Serenata 2020</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 20 de enero de 2022, 13:49">enero 20, 2022</abbr></p><div class="entry-summary"><p>En la mañana de hoy se reunió la Subcomisión de Pre Serenata 2022 para ultimar los detalles de lo que será la noche del sábado en el Parque de la Familia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45293" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45293&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45293" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45293&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45293" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45293&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-45290 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial-de-salta tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario-de-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=45290' title='Este miércoles se registraron 41 nuevos casos de COVID-19 en Cafayate' rel='bookmark'>Este miércoles se registraron 41 nuevos casos de COVID-19 en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 19 de enero de 2022, 14:54">enero 19, 2022</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia en su reporte diario.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45290" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45290&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45290" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45290&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45290" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45290&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-45287 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-fernando-almeda tag-licitacion-calle-la-rioja tag-llamado-a-licitacion'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=45287' title='La obra de la calle La Rioja se habilitará al tránsito este viernes' rel='bookmark'>La obra de la calle La Rioja se habilitará al tránsito este viernes</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 19 de enero de 2022, 14:44">enero 19, 2022</abbr></p><div class="entry-summary"><p>Según informaron fuentes de la empresa el 20 de enero se cumple el tiempo de fraguado del cemento y ya quedaría en condiciones de ser habilitado</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45287" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45287&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45287" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45287&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45287" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45287&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-45283 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-concejo-deliberante-de-cafayate tag-intendente-fernando-almeda tag-llamado-a-licitacion'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=45283' title='El llamado a licitación para pavimentar 3 cuadras no cuenta con la evaluación del Concejo Deliberante' rel='bookmark'>El llamado a licitación para pavimentar 3 cuadras no cuenta con la evaluación del Concejo Deliberante</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 19 de enero de 2022, 13:29">enero 19, 2022</abbr></p><div class="entry-summary"><p>Este miércoles los ediles se reunieron para solicitar al ejecutivo la documentación respaldatoria de este proceso que una vez más no se atiene a los procesos estipulados en la carta orgánica.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45283" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45283&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45283" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45283&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45283" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45283&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1189" rel="tag">Política</a></span></p></div><div class='post-45278 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial-de-salta tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario-de-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=45278' title='Este martes se registraron 3 nuevos casos de COVID-19 en Cafayate' rel='bookmark'>Este martes se registraron 3 nuevos casos de COVID-19 en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 19 de enero de 2022, 00:41">enero 19, 2022</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia en su reporte diario.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45278" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45278&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45278" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45278&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45278" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45278&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-45273 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-lluvias-en-cafayate'><a href="http://www.radiocafayate.com/?p=45273" title="Cayeron 13 milímetros de agua en dos horas"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/01/lluvia-lunes-150x150.png" alt="Cayeron 13 milímetros de agua en dos horas" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=45273' title='Cayeron 13 milímetros de agua en dos horas' rel='bookmark'>Cayeron 13 milímetros de agua en dos horas</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 18 de enero de 2022, 20:03">enero 18, 2022</abbr></p><div class="entry-summary"><p>Si bien no fue una de las lluvias más largas tuvo bastante cantidad de agua en poco tiempo y también cayó granizo en de forma intermitente.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45273" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45273&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45273" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45273&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45273" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45273&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-45268 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-entradas-anticipadas tag-serenata-a-cafayate-2022 tag-venta-de-entradas'><a href="http://www.radiocafayate.com/?p=45268" title="Las entradas para la Serenata a Cafayate 2022 estarán disponibles desde el lunes 24"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/01/entradas-general-150x150.jpg" alt="Las entradas para la Serenata a Cafayate 2022 estarán disponibles desde el lunes 24" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=45268' title='Las entradas para la Serenata a Cafayate 2022 estarán disponibles desde el lunes 24' rel='bookmark'>Las entradas para la Serenata a Cafayate 2022 estarán disponibles desde el lunes 24</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 18 de enero de 2022, 15:26">enero 18, 2022</abbr></p><div class="entry-summary"><p>Los precios van desde 2 mil pesos en hasta los 6 mil pesos en los palcos vip y los primeros dos días solo se realizará la preventa exclusiva para cafayateños.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45268" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45268&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45268" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45268&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45268" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=45268&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div></div></div>
		
	</div><!-- #primary .aside -->


	</div><!-- #container -->

	<div id="footer-container">

		
		<div id="footer">

			<p><a href="http://www.radiocafayate.com">Portada</a> | <a href="/category/secciones/">Secciones</a> | <a href="http://www.radiocafayate.com">Mapa</a> | <a href="/sindicacion/">RSS</a> | <a href="/contacto/">Contacto</a> | <a href="/archivo">Archivo</a></p><p>Copyright &#169 2022 <?php the_time('Y'); ?> RadioCafayate.com | <a href="/terminos-y-condiciones">Términos y Condiciones de uso</a></p>
<p>Silverio Chavarría 11 | Tel. (03868) -4216523 |Whatsapp. 3868483195| CP:4427 | Cafayate | Salta | Argentina</p>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8698217-2");
pageTracker._trackPageview();
} catch(err) {}</script>
		</div><!-- #footer -->

		
	</div><!-- #footer-container -->

</div><!-- #body-container -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.radiocafayate.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/comment-reply.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/hybrid/library/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/wp-embed.min.js?ver=4.9.19'></script>
<script async="async" type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.radiocafayate.com\/?p=45346":45346,"http:\/\/www.radiocafayate.com\/?p=45356":45356,"http:\/\/www.radiocafayate.com\/?p=45352":45352,"http:\/\/www.radiocafayate.com\/?p=45342":45342,"http:\/\/www.radiocafayate.com\/?p=45336":45336,"http:\/\/www.radiocafayate.com\/?p=45329":45329,"http:\/\/www.radiocafayate.com\/?p=45327":45327,"http:\/\/www.radiocafayate.com\/?p=45320":45320,"http:\/\/www.radiocafayate.com\/?p=45316":45316,"http:\/\/www.radiocafayate.com\/?p=45310":45310,"http:\/\/www.radiocafayate.com\/?p=45306":45306,"http:\/\/www.radiocafayate.com\/?p=45302":45302,"http:\/\/www.radiocafayate.com\/?p=45298":45298,"http:\/\/www.radiocafayate.com\/?p=45293":45293,"http:\/\/www.radiocafayate.com\/?p=45290":45290,"http:\/\/www.radiocafayate.com\/?p=45287":45287,"http:\/\/www.radiocafayate.com\/?p=45283":45283,"http:\/\/www.radiocafayate.com\/?p=45278":45278,"http:\/\/www.radiocafayate.com\/?p=45273":45273,"http:\/\/www.radiocafayate.com\/?p=45268":45268};
	</script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-202204.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0.2',blog:'145380724',post:'45346',tz:'-3',srv:'www.radiocafayate.com'} ]);
	_stq.push([ 'clickTrackerInit', '145380724', '45346' ]);
</script>

</body>
</html>