<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" xml:lang="es">
<head profile="http://purl.org/uF/hAtom/0.1 http://purl.org/uF/2008/03">
<title>Congelan las tarifas de telefonía fija y móvil, Internet y TV por cable hasta el 31 de agosto</title>

<link rel="stylesheet" href="http://www.radiocafayate.com/wp-content/themes/cafayate/style.css" type="text/css" media="screen" />

<meta http-equiv="Content-Type" content="text/html charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="author" content="indio" />
<meta name="copyright" content="Copyright (c) mayo 2020" />
<meta name="revised" content="martes, 19 mayo 2020, 8:23 am" />
<meta name="description" content="La decisión incluye también la prestación de servicios complementarios para aquellos usuarios que no pueden pagar las tarifas. Las empresas del sector se comprometieron a no despedir personal hasta esa fecha." />
<meta name="keywords" content="Telefonía móvil, TV por cable, Internet" />
<meta name="template" content="Hybrid 0.6" />
<meta name="generator" content="WordPress 4.9.14" />
<link rel="pingback" href="http://www.radiocafayate.com/xmlrpc.php" />
<link rel="canonical" href="http://www.radiocafayate.com/?p=37414" />

<link rel="stylesheet" id="wp-forecast-css" href="http://www.radiocafayate.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; Feed" href="http://www.radiocafayate.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; RSS de los comentarios" href="http://www.radiocafayate.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; Congelan las tarifas de telefonía fija y móvil, Internet y TV por cable hasta el 31 de agosto RSS de los comentarios" href="http://www.radiocafayate.com/?feed=rss2&#038;p=37414" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiocafayate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-print-css'  href='http://www.radiocafayate.com/wp-content/themes/hybrid/library/css/print.css?ver=0.6' type='text/css' media='print' />
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/cafayate/js/popup.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/hybrid-tabs/js/tabs.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.radiocafayate.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiocafayate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiocafayate.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Por qué a pesar del anuncio del Gobierno las jubilaciones aún se mantienen muy por debajo de la inflación' href='http://www.radiocafayate.com/?p=37411' />
<link rel='next' title='Hubo un fuerte temblor con epicentro en Cafayate' href='http://www.radiocafayate.com/?p=37441' />
<link rel="canonical" href="http://www.radiocafayate.com/?p=37414" />
<link rel='shortlink' href='https://wp.me/p9Q0ao-9Js' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D37414" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D37414&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:site_name" content="Radio Cafayate" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.radiocafayate.com/?p=37414" />
<meta property="og:title" content="Congelan las tarifas de telefonía fija y móvil, Internet y TV por cable hasta el 31 de agosto" />
<meta property="og:description" content="La decisión incluye también la prestación de servicios complementarios para aquellos usuarios que no pueden pagar las tarifas. Las empresas del sector se comprometieron a no despedir personal hasta esa fecha." />
<meta property="og:image" content="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2016/07/0-cancer-celulares.jpg?resize=480%2C269" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="269" />
<meta property="article:published_time" content="2020-05-19T11:23:51+00:00" />
<meta property="article:modified_time" content="2020-05-19T11:23:51+00:00" />
<meta property="article:author" content="http://www.radiocafayate.com/?author=3" />
<meta property="article:section" content="Nacionales" />
<meta property="article:tag" content="Celulares" />
<meta property="article:tag" content="TV por cable" />

</head>

<body class="ltr y2020 m05 d20 h23 wednesday not-logged-in singular single single-37414 single-category-nacionales single-post_tag-celulares single-post_tag-tv-por-cable single-author-indio unknown-os unknown-browser primary-active secondary-inactive subsidiary-inactive">


<div id="body-container">

	<div id="navigation">
				<script type="text/javascript">
		//<![CDATA[
			var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()

var dayarray=new Array("Domingo","Lunes","Martes","Mi&#233;rcoles","Jueves","Viernes","S&#225;bado")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<p>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</p>")
		//]]>
	</script>
	<div id="page-nav"><ul class="menu"><li class="page_item page-item-71"><a href="http://www.radiocafayate.com/?page_id=71">Contacto</a></li><li class="page_item page-item-73"><a href="http://www.radiocafayate.com/?page_id=73">Programas</a></li></ul></div>
	</div><!-- #navigation -->

	<div id="header-container">

		<div id="header">

			<div id="site-title"><a href="http://www.radiocafayate.com" title="Radio Cafayate"><span>Radio Cafayate</span></a></div>
			<div id="site-description"><span>Siempre bien informados</span></div>
<div id="utility-header" class="utility utility-header"><div id="text-6" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a href="http://www.radiocafayate.com/envivo" rel="pop-up" id="envivo"></a></div>
		</div></div></div>
		</div><!-- #header -->

	</div><!-- #header-container -->

	
	<div id='cat-navigation'>
		<div id="cat-nav" class="cat-nav"><ul class="menu sf-menu"><li class=""><a href="http://www.radiocafayate.com" title="Inicio" rel="home">Inicio</a></li><li class="cat-item cat-item-4"><a href="http://www.radiocafayate.com/?cat=4" >Noticias</a><ul class='children'><li class="cat-item cat-item-5"><a href="http://www.radiocafayate.com/?cat=5" >Salta</a></li><li class="cat-item cat-item-6"><a href="http://www.radiocafayate.com/?cat=6" >Locales</a></li><li class="cat-item cat-item-7"><a href="http://www.radiocafayate.com/?cat=7" >Nacionales</a></li><li class="cat-item cat-item-11"><a href="http://www.radiocafayate.com/?cat=11" >Deportes</a></li><li class="cat-item cat-item-12"><a href="http://www.radiocafayate.com/?cat=12" >Cultura y Espectáculos</a></li></ul></li><li class="cat-item cat-item-9"><a href="http://www.radiocafayate.com/?cat=9" >Vitivinicultura</a></li><li class="cat-item cat-item-13"><a href="http://www.radiocafayate.com/?cat=13" >Turismo</a></li></ul></div><div id="search" class="search">
<form action="http://www.google.com.ar" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-2764650682848947:2783737534" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="25" />
    <input type="submit" name="sa" value="Buscar" />
  </div>
</form>
</div>
<script type="text/javascript" src="http://www.google.com.ar/coop/cse/brand?form=cse-search-box&amp;lang=es"></script><div id="cat-nav"><ul class="menu"><li><a href="http://www.radiocafayate.com/?page_id=1210" title="Historia de Cafayate">Historia de Cafayate</a></li></ul></div>
	</div>

	<div id="container">

		
		<div id="content"><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
	<div class="hfeed content">

		<div class="breadcrumb breadcrumbs"><div class="breadcrumb-trail"> <a href="http://www.radiocafayate.com/?cat=7" rel="tag">Nacionales</a>  <span class="trail-end">Congelan las tarifas de telefonía fija y móvil, Internet y TV por cable hasta el 31 de agosto</span></div></div>
		
			<div id="post-37414" class="hentry post post-1 odd author-indio category-nacionales post_tag-celulares post_tag-tv-por-cable">

				<p class="utility-meta"><a href="http://www.radiocafayate.com/?cat=7" rel="category">Nacionales</a><span class="fecha">19.05.2020 - 8:23</span></p><div class="volanta">Pandemia</div><h2 class="post-title entry-title">Congelan las tarifas de telefonía fija y móvil, Internet y TV por cable hasta el 31 de agosto</h2><p class="byline"><span class="text">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=3" title="indio">indio</a></span> <span class="text">el d&iacute;a</span> <abbr class="published" title="martes, 19 mayo 2020, 8:23 am">mayo 19, 2020</abbr></p>
				<img width="480" height="269" src="http://www.radiocafayate.com/wp-content/uploads/2016/07/0-cancer-celulares.jpg" class="aligncenter size-full wp-post-image" alt="" data-attachment-id="31062" data-permalink="http://www.radiocafayate.com/?attachment_id=31062" data-orig-file="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2016/07/0-cancer-celulares.jpg?resize=480%2C269" data-orig-size="480,269" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="0 cancer celulares" data-image-description="" data-medium-file="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2016/07/0-cancer-celulares.jpg?resize=480%2C269" data-large-file="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2016/07/0-cancer-celulares.jpg?resize=480%2C269" />
				<div class="entry-content entry">
					<p>La decisión incluye también la prestación de servicios complementarios para aquellos usuarios que no pueden pagar las tarifas. Las empresas del sector se comprometieron a no despedir personal hasta esa fecha.</p>
<p>El Gobierno dispuso el congelamiento de las tarifas de telefonía, celular y fija, acceso a Internet y televisión por cable hasta el próximo 31 de agosto. El anuncio fue formulado por Claudio Ambrosini, titular del Ente Nacional de Comunicaciones (Enacom).</p>
<p>La medida, según explicó el funcionario, fue tomada con el acuerdo de las compañías del sector, las que a su vez se comprometieron a no despedir a nadie de su personal hasta la misma fecha.</p>
<p>“El Poder Ejecutivo resolvió, con el acuerdo de las partes, suspender los aumentos de tarifas de la telefonía celular, telefonía fija, Internet al hogar y televisión paga hasta el 31 de agosto. Es una medida que va a aliviar a todos los argentinos, ya que en estos momentos de pandemia se ha determinado que la comunicación se considere un servicio esencial. Estamos muy contentos de haber arribado a esta solución,” señaló Ambrosini.</p>
<p>La resolución, destacó el funcionario, se produjo tras una reunión en la que participó el presidente Alberto Fernández. “Estamos muy conformes con lo que se ha resuelto y creemos que va a ser en beneficio de nuestro país”, agregó</p>
<p>Asimismo, la decisión de no tocar las tarifas se complementó con otras para aquellos que no pueden afrontar las facturas actuales, aún con el congelamiento.</p>
<p>“Para quienes no puedan acceder a seguir pagando ese servicio, hemos implementado servicios complementarios, muy similares al que tenían, en servicios pospagos, prepagos e Internet al hogar, con lo cual el paquete de medidas cubren todas las necesidades para estos momentos,” dijo Ambrosini.</p>
<p>Según se informó, se pondrán a disposición de los usuarios “planes inclusivos” de telefonía e Internet móvil de pospago, de prepago móvil y de Internet fijo, destinados a todas las personas que soliciten el beneficio, con un precio fijo hasta el 31 de octubre. “El objetivo de los mismos es que las personas que atraviesan dificultades económicas durante la cuarentena puedan cambiarse de plan y acceder a un servicio que garantiza la conectividad a un precio accesible” explicó el Gobierno a través de un comunicado.</p>
<p>Dichos planes deberán cumplir una prestación que consistirá en al menos 500 MB de datos; el uso de aplicaciones de mensajería -solo texto-(WhatsApp, Telegram, Facebook Messenger); 500 mensajes de texto (SMS); 300 minutos de llamadas en la red del mismo prestador y 50 minutos en redes de otros prestadores, 0800 gratis, navegación gratuita en portales educativos para el caso de la Telefonía e Internet Movil de Pospago.</p>
<p>Para los servicios de prepago móvil, incluirá las mencionadas aplicaciones de mensajería, solo en su modalidad de texto; 300 mensajes de texto (SMS); 100 minutos de llamadas en la red del mismo prestador y 50 minutos en redes de otros prestadores; 0800 gratis, navegación en portales educativos gratis.</p>
<p>Los planes también pemitirán navegar a una velocidad de 5 Mbps en el servicio de Internet fijo. También se dispuso extender el beneficio del “servicio reducido”, que garantiza la conectividad de usuarios con sistema prepago de telefonía móvil e internet. Todos estos servicios quedarán en funcionamiento con el mismo precio hasta hasta el 31 de octubre de 2020.</p>
<p>“Este acuerdo se suma a las medidas dispuestas por el gobierno nacional para garantizar la conectividad y el pleno acceso a la información necesaria de toda la ciudadanía, motivo por el cual tecnologías de la información y la comunicación (TIC) fueron declaradas una actividad esencial en el marco de la pandemia”, explicó el Enacom.</p>
<p>A través del decreto 311, del 24 de marzo, el gobierno dispuso para todos los servicios públicos la prohibición de aumentar las tarifas y de hacer cortes por falta de pago durante 180 días en el caso de sectores de bajos ingresos. El congelamiento, que en esa primera etapa se aplicó hasta el 30 de abril, luego fue extendido hasta fin de mayo por el decreto 426 y ahora se decidió que continúe vigente hasta fin de agosto.</p>
<p>En concreto, la primera norma estableció que por 180 días no se pueden interrumpir los servicios de los usuarios exceptuados en caso de mora o falta de pago de hasta 3 facturas, consecutivas o alternadas, que hayan tenido vencimientos desde el 1° de marzo de 2020 en adelante. La medida comprendió ademas a los usuarios con aviso de corte en curso. En los casos de telefonía fija o móvil, Internet y TV por cable, el decreto dispuso que una vez producida la mora las empresas están obligadas a mantener un servicio reducido.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-37414" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=37414&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-37414" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=37414&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-37414" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=37414&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="http://www.radiocafayate.com/?p=37414" data-show-faces="true" data-width="500"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>									</div><!-- .entry-content -->

				<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=7" rel="tag">Nacionales</a></span><span class="tags"> <span class="meta-sep meta-sep-tags separator">|</span> <span class="meta-prep meta-prep-tags text">Etiquetas:</span> <a href="http://www.radiocafayate.com/?tag=celulares" rel="tag">Celulares</a>, <a href="http://www.radiocafayate.com/?tag=tv-por-cable" rel="tag">TV por cable</a></span></p>
			</div><!-- .hentry .post -->

			
			
			
<div id="comments-template">


	


	<div id="respond">

		<h3 id="reply" class="comments-header">
			A&ntilde;adir un comentario.		</h3>

		<p id="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/?p=37414#respond" style="display:none;">Click aqu&iacute; para cancelar el comentario.</a>		</p><!-- #cancel-comment-reply -->

	
		
		<form action="http://www.radiocafayate.com/wp-comments-post.php" method="post" id="commentform">

			
				
				<p class="form-author">
					<label for="author">Nombre <span class="required">*</span></label>
					<input type="text" class="text-input" name="author" id="author" value="" size="40" tabindex="1" />
				</p><!-- .form-author -->

				<p class="form-email">
					<label for="email">Email  <span class="required">*</span></label>
					<input type="text" class="text-input" name="email" id="email" value="" size="40" tabindex="2" />
				</p><!-- .form-email -->

				<p class="form-url">
					<label for="url">Website</label>
					<input type="text" class="text-input" name="url" id="url" value="" size="40" tabindex="3" />
				</p><!-- .form-url -->

			
			<p class="form-textarea">
				<label for="comment">Comentario</label>
				<textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea>
			</p><!-- .form-textarea -->

			<p class="form-submit">
				<input class="submit-comment button" name="submit" type="submit" id="submit" tabindex="5" value="Enviar" />
				<input class="reset-comment button" name="reset" type="reset" id="reset" tabindex="6" value="Borrar" />
				<input type='hidden' name='comment_post_ID' value='37414' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p><!-- .form-submit -->

			<div class="comment-action">
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5a781bf261" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="220"/></p><div id="utility-comment-form" class="utility utility-comment-form"><div id="text-4" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><strong>IMPORTANTE:</strong> Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes algún comentario violatorio de los “<a href="http://www.radiocafayate.com/terminos-y-condiciones/">Términos y Condiciones de uso</a>” será eliminado e inhabilitado para volver a comentar.</p></div>
		</div></div></div>			</div><!-- .comment-action -->

		</form><!-- #commentform -->

		
	
	</div><!-- #respond -->


</div><!-- #comments-template -->
		
		
	
		<div class="navigation-links">
			<span class="previous">&laquo; <a href="http://www.radiocafayate.com/?p=37411" rel="prev">Por qué a pesar del anuncio del Gobierno las jubilaciones aún se mantienen muy por debajo de la inflación</a></span>			<span class="next"><a href="http://www.radiocafayate.com/?p=37441" rel="next">Hubo un fuerte temblor con epicentro en Cafayate</a> &raquo;</span>		</div><!-- .navigation-links -->

	
	</div><!-- .content .hfeed -->

		</div><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
		
	<div id="primary" class="aside">

		
		<div id="text-17" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Radio Cafayate en tu celular</h3>			<div class="textwidget"><p><a title="App Android de Radio Cafayate para tu celular" alt="App Android de Radio Cafayate para tu celular" href="https://play.google.com/store/apps/details?id=com.radiocafayate" target="_blank"><br />
<img src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2019/03/radiocaf-playstore238.png" data-recalc-dims="1"/></a><br clear="both"><br />
<!--<video poster="http://w1021815.ferozo.com/videos/video_1.jpg" autoplay="autoplay" width="100%" controls>
<source src="http://w1021815.ferozo.com/videos/video_1.mp4" type="video/mp4" />
<source src="http://w1021815.ferozo.com/videos/video_1.ogv" type="video/ogg" />
<source src="http://w1021815.ferozo.com/videos/video_1.webm" type="video/webm" />
</video>--></p>
</div>
		</div></div><div id="text-15" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="envivo" id="envivo" href="http://www.radiocafayate.com/envivo/" target="_blank">
<img src="escuchanos-en-vivo.png"/></a><br clear="both"></div>
		</div></div><div id="text-18" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><p><img src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2020/05/banner-18-5.gif?w=238" data-recalc-dims="1" /><br />
<!--http://www.radiocafayate.com/wp-content/uploads/2020/05/GOB-SALTA_APERTURA-DE-COMERCIOS-COVID19_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/04/banner-tapaboca.gif http://www.radiocafayate.com/wp-content/uploads/2020/04/banner-fondo-corona.jpg http://www.radiocafayate.com/wp-content/uploads/2020/03/corona.jpg http://www.radiocafayate.com/wp-content/uploads/2020/02/Educacion-marzo_-300x300.jpg http://www.radiocafayate.com/wp-content/uploads/2020/02/Banner300x300_.jpg http://www.radiocafayate.com/wp-content/uploads/2020/01/Gobierno-Colonia-de-Vacaciones.gif http://www.radiocafayate.com/wp-content/uploads/2019/10/78_MOSQUITO_300x300_RADIOCAFAYATE.gif http://www.radiocafayate.com/wp-content/uploads/2019/09/TICKETON_RADIO-CAFAYATE-_300X300.gif http://www.radiocafayate.com/wp-content/uploads/2019/08/RADIO-CAFAYATECAFAYATE-GOB_SALTA_GRIPE-2019_CUIDADOS_300X300.gif http://www.radiocafayate.com/wp-content/uploads/2019/06/76_radiocafayate_300x300.gif--></p>
</div>
		</div></div><div id="wp-forecast-3" class="widget wp_forecast_widget widget-wp_forecast_widget"><div class="widget-inside"><h3 class="widget-title"></h3><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Cafayate, Salta. Argentina</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.radiocafayate.com/wp-content/plugins/wp-forecast/icons/33.gif' alt='Despejado' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>12&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>sensación térmica: 11&deg;C</div>
<div>humedad: 46%</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><div id="text-10" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><!--<img src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2017/10/BANNER-RADIO-CAFAYATE.png?w=260" data-recalc-dims="1" />-->
<a title="radiomaxi" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=1210">
<img src="https://i2.wp.com/radiocafayate.com/wp-content/themes/cafayate/images/cafayatehist.png" data-recalc-dims="1"/></a></div>
		</div></div><div id="text-12" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/radiocafayate" data-width="239" data-height="238" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		</div></div><div id="text-14" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="radiomaxi" id="radiomaxi" href="http://www.cadena365.com">
<img src="https://i0.wp.com/www.radiocafayate.com/wp-content/themes/cafayate/images/cadena365.png" data-recalc-dims="1"/></a></div>
		</div></div><div id="text-13" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Sociales</h3>			<div class="textwidget"><a title="Galeria de Fotos" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=23162"/><img src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2016/02/abelserenata.jpg" data-recalc-dims="1"/></a>

<p>"Serenata 2016 - Primera noche"</p>
</div>
		</div></div><div id="samsarin_php_widget-3" class="widget samsarin_php_widget widget-samsarin_php_widget"><div class="widget-inside"><h3 class="widget-title"> Foro de discusión </h3> 

<div class="hentry post post-2 even alt author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2682" rel="bookmark" title="Permanent Link to CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”">CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2682#comments" title="Comentar en &quot;CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”&quot;">70 Comentarios</a></p></div>

<div class="hentry post post-3 odd author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2663" rel="bookmark" title="Permanent Link to HISTORIAS DEL VALLE">HISTORIAS DEL VALLE</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2663#comments" title="Comentar en &quot;HISTORIAS DEL VALLE&quot;">11 Comentarios</a></p></div>
 </div></div><div id="query-posts-4" class="widget posts widget-posts"><div class="widget-inside"></div></div><div id="polls-widget-3" class="widget widget_polls-widget widget-widget_polls-widget"><div class="widget-inside"><h3 class="widget-title">Encuesta</h3><div id="polls-70" class="wp-polls">
	<form id="polls_form_70" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_70_nonce" name="wp-polls-nonce" value="9665354e3e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="70" /></p>
		<p style="text-align: center;"><strong>Despues de las PASO ¿En las elecciones generales de noviembre votará lista completa o cortará boleta?</strong></p><div id="polls-70-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-239" name="poll_70" value="239" /> <label for="poll-answer-239">Lista completa</label></li>
		<li><input type="radio" id="poll-answer-240" name="poll_70" value="240" /> <label for="poll-answer-240">Voto cortado</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(70);" onkeypress="poll_result(70);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(70); return false;" onkeypress="poll_result(70); return false;" title="Ver resultados de esta encuesta">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-70-loading" class="wp-polls-loading"><img src="http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div></div>            <div id="recently-popular-3" class="widget RecentlyPopularWidget widget-RecentlyPopularWidget"><div class="widget-inside">                <h3 class="widget-title">Más leídas</h3>                    <ul>
                            <li><a href="http://www.radiocafayate.com/?p=37441">Hubo un fuerte temblor con epicentro en Cafayate</a></li>
    <li><a href="http://www.radiocafayate.com/?p=37409">Anunciaron un aumento del 6,12% para todos los jubilados y las AUH a partir de junio</a></li>
    <li><a href="http://www.radiocafayate.com/?p=37444">Habilitaron la apertura de iglesias, templos y lugares de culto</a></li>
    <li><a href="http://www.radiocafayate.com/?p=37414">Congelan las tarifas de telefonía fija y móvil, Internet y TV por cable hasta el 31 de agosto</a></li>
    <li><a href="http://www.radiocafayate.com/?p=37403">Cafayate se quedaría sin Serenata 2021</a></li>
    <li><a href="http://www.radiocafayate.com/?p=37411">Por qué a pesar del anuncio del Gobierno las jubilaciones aún se mantienen muy por debajo de la inflación</a></li>
    <li><a href="http://www.radiocafayate.com/?p=37398">Los rechazados podrán corregir la información para acceder al Ingreso Familiar de Emergencia</a></li>
                    </ul>
            </div></div>        <div id="tab-set-1" class="widget tabs widget-tabs"><div class="widget-inside"><ul class="tabs"><li class="t1 t"><a class="t1" title="Últimos Comentarios">Últimos Comentarios</a></li><li class="t2 t"><a class="t2" title="Más Comentadas">Más Comentadas</a></li></ul><div class="tab-content t1"><ul class="xoxo recent-comments">	<li><a href="http://www.radiocafayate.com/?p=37383#comment-48424" title="Activaron protocolo de COVID-19 por una chica que ingresó clandestinamente a Cafayate">Dario</a>: Hay otras personas que ingresan a Cafayate sin cumplir cuarentena y se pasean por las calle sin ningún...</li>
	<li><a href="http://www.radiocafayate.com/?p=37310#comment-48021" title="Los artesanos en situación “grave y extrema” por la cuarentena que paralizó su actividad">Daniel E Israel</a>: Mil gracias por hacer visible nuestra situacion&#8230;</li>
	<li><a href="http://www.radiocafayate.com/?p=37177#comment-47954" title="Liberaron cinco cóndores rescatados en Tafí del Valle">Norberto pachao</a>: Que. Lindo. Que. Hagan. Esos x. Las. Aves felicitaciones</li>
	<li><a href="http://www.radiocafayate.com/?p=37145#comment-47947" title="Coronavirus: El gerente del hospital de Cafayate admitió que se cometieron graves errores y que “no se tomaron los recaudos que corresponden”">Luis</a>: Es increíble que el valle calchaqui no tenga ambulancia más cafayate que es cabecera de la zona en salud y que...</li>
	<li><a href="http://www.radiocafayate.com/?p=37145#comment-47946" title="Coronavirus: El gerente del hospital de Cafayate admitió que se cometieron graves errores y que “no se tomaron los recaudos que corresponden”">Luis</a>: Es increíble que el valle calchaqui no tenga ambulancia más cafayate que es cabecera de la zona en salud y que...</li>
</ul></div><div class="tab-content t2"></div></div></div><div id="text-16" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><p><!--<a href="http://www.radiocafayate.com/?page_id=35495"><img class="alignnone" src="https://i0.wp.com/www.radiocafayate.com/wp-content/uploads/2018/11/pub-ucasal-13-11-chica.gif?resize=238%2C270" alt="" width="238" height="270" data-recalc-dims="1" /></a>--></p>
</div>
		</div></div>
		
	</div><!-- #primary .aside -->


	</div><!-- #container -->

	<div id="footer-container">

		
		<div id="footer">

			<p><a href="http://www.radiocafayate.com">Portada</a> | <a href="/category/secciones/">Secciones</a> | <a href="http://www.radiocafayate.com">Mapa</a> | <a href="/sindicacion/">RSS</a> | <a href="/contacto/">Contacto</a> | <a href="/archivo">Archivo</a></p><p>Copyright &#169 2020 <?php the_time('Y'); ?> RadioCafayate.com | <a href="/terminos-y-condiciones">Términos y Condiciones de uso</a></p>
<p>Silverio Chavarría 11 | Tel. (03868) -4216523 |Whatsapp. 3868483195| CP:4427 | Cafayate | Salta | Argentina</p>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8698217-2");
pageTracker._trackPageview();
} catch(err) {}</script>
		</div><!-- #footer -->

		
	</div><!-- #footer-container -->

</div><!-- #body-container -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202021'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.radiocafayate.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/hybrid/library/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script async="async" type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.radiocafayate.com\/?p=37414":37414};
	</script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0.1',blog:'145380724',post:'37414',tz:'-3',srv:'www.radiocafayate.com'} ]);
	_stq.push([ 'clickTrackerInit', '145380724', '37414' ]);
</script>

</body>
</html>