<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" xml:lang="es"
	prefix="og: https://ogp.me/ns#" >
<head profile="http://purl.org/uF/hAtom/0.1 http://purl.org/uF/2008/03">


<link rel="stylesheet" href="http://www.radiocafayate.com/wp-content/themes/cafayate/style.css" type="text/css" media="screen" />

<meta http-equiv="Content-Type" content="text/html charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="author" content="indio" />
<meta name="copyright" content="Copyright (c) diciembre 2022" />
<meta name="revised" content="jueves, 1 diciembre 2022, 7:08 am" />
<meta name="description" content="La nafta común ya subió un 60% en lo que va del año. En el caso de la premium, fue del 70%. En el gasoil, los aumentos superan el 100%." />
<meta name="keywords" content="Cafayate, Salta, Valles Calchaquíes, YPF, Aumento de combustibles" />
<meta name="template" content="Hybrid 0.6" />
<meta name="generator" content="WordPress 4.9.22" />
<link rel="pingback" href="http://www.radiocafayate.com/xmlrpc.php" />
<link rel="canonical" href="http://www.radiocafayate.com/?p=51307" />

<link rel="stylesheet" id="wp-forecast-css" href="http://www.radiocafayate.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<!-- All in One SEO 4.1.4.4 -->
		<title>Inflación imparable: otra vez aumentaron la nafta y el gasoil, subieron 4% desde este jueves | Radio Cafayate</title>
		<meta name="description" content="La nafta común ya subió un 60% en lo que va del año. En el caso de la premium, fue del 70%. En el gasoil, los aumentos superan el 100%." />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="http://www.radiocafayate.com/?p=51307" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="Radio Cafayate | Siempre bien informados" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Inflación imparable: otra vez aumentaron la nafta y el gasoil, subieron 4% desde este jueves | Radio Cafayate" />
		<meta property="og:description" content="La nafta común ya subió un 60% en lo que va del año. En el caso de la premium, fue del 70%. En el gasoil, los aumentos superan el 100%." />
		<meta property="og:url" content="http://www.radiocafayate.com/?p=51307" />
		<meta property="article:published_time" content="2022-12-01T10:08:20+00:00" />
		<meta property="article:modified_time" content="2022-12-01T10:08:20+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="www.radiocafayate.com" />
		<meta name="twitter:title" content="Inflación imparable: otra vez aumentaron la nafta y el gasoil, subieron 4% desde este jueves | Radio Cafayate" />
		<meta name="twitter:description" content="La nafta común ya subió un 60% en lo que va del año. En el caso de la premium, fue del 70%. En el gasoil, los aumentos superan el 100%." />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"http:\/\/www.radiocafayate.com\/#website","url":"http:\/\/www.radiocafayate.com\/","name":"Radio Cafayate","description":"Siempre bien informados","inLanguage":"es-ES","publisher":{"@id":"http:\/\/www.radiocafayate.com\/#organization"}},{"@type":"Organization","@id":"http:\/\/www.radiocafayate.com\/#organization","name":"Radio Cafayate","url":"http:\/\/www.radiocafayate.com\/"},{"@type":"BreadcrumbList","@id":"http:\/\/www.radiocafayate.com\/?p=51307#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"http:\/\/www.radiocafayate.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"http:\/\/www.radiocafayate.com\/","name":"Inicio","description":"Siempre bien informados","url":"http:\/\/www.radiocafayate.com\/"},"nextItem":"http:\/\/www.radiocafayate.com\/?p=51307#listItem"},{"@type":"ListItem","@id":"http:\/\/www.radiocafayate.com\/?p=51307#listItem","position":2,"item":{"@type":"WebPage","@id":"http:\/\/www.radiocafayate.com\/?p=51307","name":"Inflaci\u00f3n imparable: otra vez aumentaron la nafta y el gasoil, subieron 4% desde este jueves","description":"La nafta com\u00fan ya subi\u00f3 un 60% en lo que va del a\u00f1o. En el caso de la premium, fue del 70%. En el gasoil, los aumentos superan el 100%.","url":"http:\/\/www.radiocafayate.com\/?p=51307"},"previousItem":"http:\/\/www.radiocafayate.com\/#listItem"}]},{"@type":"Person","@id":"http:\/\/www.radiocafayate.com\/?author=3#author","url":"http:\/\/www.radiocafayate.com\/?author=3","name":"indio"},{"@type":"WebPage","@id":"http:\/\/www.radiocafayate.com\/?p=51307#webpage","url":"http:\/\/www.radiocafayate.com\/?p=51307","name":"Inflaci\u00f3n imparable: otra vez aumentaron la nafta y el gasoil, subieron 4% desde este jueves | Radio Cafayate","description":"La nafta com\u00fan ya subi\u00f3 un 60% en lo que va del a\u00f1o. En el caso de la premium, fue del 70%. En el gasoil, los aumentos superan el 100%.","inLanguage":"es-ES","isPartOf":{"@id":"http:\/\/www.radiocafayate.com\/#website"},"breadcrumb":{"@id":"http:\/\/www.radiocafayate.com\/?p=51307#breadcrumblist"},"author":"http:\/\/www.radiocafayate.com\/?author=3#author","creator":"http:\/\/www.radiocafayate.com\/?author=3#author","image":{"@type":"ImageObject","@id":"http:\/\/www.radiocafayate.com\/#mainImage","url":"http:\/\/www.radiocafayate.com\/wp-content\/uploads\/2022\/12\/YPF-Cafayate-600x338.jpg","width":600,"height":338},"primaryImageOfPage":{"@id":"http:\/\/www.radiocafayate.com\/?p=51307#mainImage"},"datePublished":"2022-12-01T10:08:20+00:00","dateModified":"2022-12-01T10:08:20+00:00"},{"@type":"Article","@id":"http:\/\/www.radiocafayate.com\/?p=51307#article","name":"Inflaci\u00f3n imparable: otra vez aumentaron la nafta y el gasoil, subieron 4% desde este jueves | Radio Cafayate","description":"La nafta com\u00fan ya subi\u00f3 un 60% en lo que va del a\u00f1o. En el caso de la premium, fue del 70%. En el gasoil, los aumentos superan el 100%.","inLanguage":"es-ES","headline":"Inflaci\u00f3n imparable: otra vez aumentaron la nafta y el gasoil, subieron 4% desde este jueves","author":{"@id":"http:\/\/www.radiocafayate.com\/?author=3#author"},"publisher":{"@id":"http:\/\/www.radiocafayate.com\/#organization"},"datePublished":"2022-12-01T10:08:20+00:00","dateModified":"2022-12-01T10:08:20+00:00","articleSection":"Destacadas, Aumento de combustibles, YPF","mainEntityOfPage":{"@id":"http:\/\/www.radiocafayate.com\/?p=51307#webpage"},"isPartOf":{"@id":"http:\/\/www.radiocafayate.com\/?p=51307#webpage"},"image":{"@type":"ImageObject","@id":"http:\/\/www.radiocafayate.com\/#articleImage","url":"http:\/\/www.radiocafayate.com\/wp-content\/uploads\/2022\/12\/YPF-Cafayate-600x338.jpg","width":600,"height":338}}]}
		</script>
		<!-- All in One SEO -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; Feed" href="http://www.radiocafayate.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; RSS de los comentarios" href="http://www.radiocafayate.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; Inflación imparable: otra vez aumentaron la nafta y el gasoil, subieron 4% desde este jueves RSS de los comentarios" href="http://www.radiocafayate.com/?feed=rss2&#038;p=51307" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiocafayate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.22"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-print-css'  href='http://www.radiocafayate.com/wp-content/themes/hybrid/library/css/print.css?ver=0.6' type='text/css' media='print' />
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/cafayate/js/popup.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/hybrid-tabs/js/tabs.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.radiocafayate.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiocafayate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiocafayate.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se dará de baja el profesorado en la Escuela de Música de Cafayate' href='http://www.radiocafayate.com/?p=51277' />
<link rel='shortlink' href='https://wp.me/p9Q0ao-dlx' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D51307" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D51307&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:site_name" content="Radio Cafayate" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.radiocafayate.com/?p=51307" />
<meta property="og:title" content="Inflación imparable: otra vez aumentaron la nafta y el gasoil, subieron 4% desde este jueves" />
<meta property="og:description" content="La nafta común ya subió un 60% en lo que va del año. En el caso de la premium, fue del 70%. En el gasoil, los aumentos superan el 100%." />
<meta property="og:image" content="http://www.radiocafayate.com/wp-content/uploads/2022/12/YPF-Cafayate-600x338.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="article:published_time" content="2022-12-01T10:08:20+00:00" />
<meta property="article:modified_time" content="2022-12-01T10:08:20+00:00" />
<meta property="article:author" content="http://www.radiocafayate.com/?author=3" />
<meta property="article:section" content="Destacadas" />
<meta property="article:tag" content="Aumento de combustibles" />
<meta property="article:tag" content="YPF" />
			<style type="text/css" id="wp-custom-css">
				.entry p{
	font-size:13px;
}			</style>
		
</head>

<body class="ltr y2022 m12 d01 h09 thursday not-logged-in singular single single-51307 single-category-destacadas single-post_tag-aumento-de-combustibles single-post_tag-ypf single-author-indio unknown-os unknown-browser primary-active secondary-inactive subsidiary-inactive">


<div id="body-container">

	<div id="navigation">
				<script type="text/javascript">
		//<![CDATA[
			var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()

var dayarray=new Array("Domingo","Lunes","Martes","Mi&#233;rcoles","Jueves","Viernes","S&#225;bado")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<p>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</p>")
		//]]>
	</script>
	<div id="page-nav"><ul class="menu"><li class="page_item page-item-71"><a href="http://www.radiocafayate.com/?page_id=71">Contacto</a></li><li class="page_item page-item-73"><a href="http://www.radiocafayate.com/?page_id=73">Programas</a></li></ul></div>
	</div><!-- #navigation -->

	<div id="header-container">

		<div id="header">

			<div id="site-title"><a href="http://www.radiocafayate.com" title="Radio Cafayate"><span>Radio Cafayate</span></a></div>
			<div id="site-description"><span>Siempre bien informados</span></div>
<div id="utility-header" class="utility utility-header"><div id="text-6" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a href="http://radio01.ferozo.com:9060/stream" rel="pop-up" id="envivo"></a></div>
		</div></div></div>
		</div><!-- #header -->

	</div><!-- #header-container -->

	
	<div id='cat-navigation'>
		<div id="cat-nav" class="cat-nav"><ul class="menu sf-menu"><li class=""><a href="http://www.radiocafayate.com" title="Inicio" rel="home">Inicio</a></li><li class="cat-item cat-item-4"><a href="http://www.radiocafayate.com/?cat=4" >Noticias</a><ul class='children'><li class="cat-item cat-item-5"><a href="http://www.radiocafayate.com/?cat=5" >Salta</a></li><li class="cat-item cat-item-6"><a href="http://www.radiocafayate.com/?cat=6" >Locales</a></li><li class="cat-item cat-item-7"><a href="http://www.radiocafayate.com/?cat=7" >Nacionales</a></li><li class="cat-item cat-item-11"><a href="http://www.radiocafayate.com/?cat=11" >Deportes</a></li><li class="cat-item cat-item-12"><a href="http://www.radiocafayate.com/?cat=12" >Cultura y Espectáculos</a></li><li class="cat-item cat-item-1187"><a href="http://www.radiocafayate.com/?cat=1187" >Valle Calchaquí</a></li><li class="cat-item cat-item-1188"><a href="http://www.radiocafayate.com/?cat=1188" >Policiales</a></li><li class="cat-item cat-item-1189"><a href="http://www.radiocafayate.com/?cat=1189" >Política</a></li></ul></li><li class="cat-item cat-item-9"><a href="http://www.radiocafayate.com/?cat=9" >Vitivinicultura</a></li><li class="cat-item cat-item-13"><a href="http://www.radiocafayate.com/?cat=13" >Turismo</a></li></ul></div><div id="search" class="search">
<form action="http://www.google.com.ar" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-2764650682848947:2783737534" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="25" />
    <input type="submit" name="sa" value="Buscar" />
  </div>
</form>
</div>
<script type="text/javascript" src="http://www.google.com.ar/coop/cse/brand?form=cse-search-box&amp;lang=es"></script><div id="cat-nav"><ul class="menu"><li><a href="http://www.radiocafayate.com/?page_id=1210" title="Historia de Cafayate">Historia de Cafayate</a></li></ul></div>
	</div>

	<div id="container">

		
		<div id="content"><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
	<div class="hfeed content">

		<div class="breadcrumb breadcrumbs"><div class="breadcrumb-trail"> <a href="http://www.radiocafayate.com/?cat=1" rel="tag">Destacadas</a>  <span class="trail-end">Inflación imparable: otra vez aumentaron la nafta y el gasoil, subieron 4% desde este jueves</span></div></div>
		
			<div id="post-51307" class="hentry post post-1 odd author-indio category-destacadas post_tag-aumento-de-combustibles post_tag-ypf">

				<p class="utility-meta"><a href="http://www.radiocafayate.com/?cat=1" rel="category">Destacadas</a><span class="fecha">01.12.2022 - 7:08</span></p><div class="volanta">Otro golpe a los bolsillos</div><h2 class="post-title entry-title">Inflación imparable: otra vez aumentaron la nafta y el gasoil, subieron 4% desde este jueves</h2><p class="byline"><span class="text">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=3" title="indio">indio</a></span> <span class="text">el d&iacute;a</span> <abbr class="published" title="jueves, 1 diciembre 2022, 7:08 am">diciembre 1, 2022</abbr></p>
				<img width="600" height="338" src="http://www.radiocafayate.com/wp-content/uploads/2022/12/YPF-Cafayate.jpg" class="aligncenter size-full wp-post-image" alt="" data-attachment-id="51309" data-permalink="http://www.radiocafayate.com/?attachment_id=51309" data-orig-file="http://www.radiocafayate.com/wp-content/uploads/2022/12/YPF-Cafayate-600x338.jpg" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;WT19a&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1389183101&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="YPF-Cafayate" data-image-description="" data-medium-file="http://www.radiocafayate.com/wp-content/uploads/2022/12/YPF-Cafayate-600x338.jpg" data-large-file="http://www.radiocafayate.com/wp-content/uploads/2022/12/YPF-Cafayate.jpg" />
				<div class="entry-content entry">
					<p>La nafta común ya subió un 60% en lo que va del año. En el caso de la premium, fue del 70%. En el gasoil, los aumentos superan el 100%.</p>
<p>Las petroleras acordaron tres subas de 4% mensuales durante diciembre, enero y febrero. Y un incremento del 3,8% para marzo.</p>
<p>Así lo acordaron las empresas con Sergio Massa. A partir del primer minuto de este jueves el precio de los combustibles líquidos aumentó 4 por ciento.</p>
<p>La nafta común ya subió un 60% en lo que va del año. En el caso de la premium, fue del 70%. En el gasoil, los aumentos superan el 100%. En este combustible, se depende de importaciones. Faltó durante varios meses, por lo que su precio se incrementó más rápido que el resto.</p>
<p>Esos acumulados&nbsp; hasta ahora quizás se modifiquen cuando se informe el detalle del 4% de aumento: puede que algunos productos suban un poco más (como naftas, que están rezagadas) y otros menos (como gasoil). Esa composición del incremento la están definiendo las petroleras.</p>
<p>De esta forma el precio del litro de nafta súper de la petrolera estatal YPF, en Buenos Aires,es de $145,10 a $151. Para el caso del diésel que actualmente se vende a $155,90 el litro, el precio alcanzará $162 en diciembre.</p>
<p>En perspectiva, para los siguientes meses, el litro de la nafta súper pasaría a costar $157 en enero, $163 en febrero y $170 en marzo.</p>
<p><strong>Otras subas en diciembre</strong></p>
<p>Diciembre comienza con aumentos en siete rubros que pondrán en jaque el objetivo del Gobierno de terminar el último mes del año con un índice de inflación menor al 6 por ciento. El avance en la quita de subsidios y rubros como educación, medicina prepaga y transporte público empujarán el índice hacia arriba.</p>
<p><strong>Este mes habrá aumentos en:</strong></p>
<p><strong>Transporte:</strong> el saliente ministro de Transporte Alexis Guerrera había anticipado un aumento que estaría en el orden del 40% para diciembre para los colectivos de AMBA y los trenes que están bajo su órbita de control. Habrá que ver si el flamante ministro Diego Giuliano mantiene la medida.</p>
<p><strong>Prepagas:</strong> en el último mes del año y tras las críticas de la vicepresidente Cristina Kirchner contra las prepagas, se dividió el aumento que iba a ser del 13,8%, para desdoblarlo en dos cuotas impactando la primera de 6,9% en diciembre y la segunda de otro 6,9% para el primer mes de 2023.</p>
<p><strong>Tarifas:</strong> luego de la segmentación de tarifas implementada con el fin de ir reduciendo los subsidios en luz y gas, y así cumplir con las metas pautadas con el FMI, los grupos de mayores ingresos (N1) tendrán en diciembre la segunda reducción de la asistencia estatal.</p>
<p>Por lo tanto, la boleta será un 40% más cara, dado que el primer recorte fue del 20%. En febrero será el fin de los subsidios para este grupo cuando se termina de quitar el 40% restante.</p>
<p><strong>Alquileres:</strong> para aquellos inquilinos que hayan firmado los contratos atados a la ley vigente en los meses de diciembre 2020 y diciembre 2021, a partir de hoy pagarán el aumento establecido por el índice ICL.</p>
<p>La suba alcanzará un porcentaje de 77,5%. Así las cosas, por ejemplo para un alquiler que hoy paga $60.000, el monto a abonar pasará a ser de $ 106.500.</p>
<p><strong>Empleadas domésticas:</strong> la Comisión Nacional de Trabajo en Casas Particulares definió un aumento de 24% hasta marzo para adecuar los sueldos de las empleadas de casas particulares. El primer tramo del aumento impacta en diciembre sobre los sueldos de noviembre, que será del 8%.</p>
<p>Este monto impactará también en el cálculo del aguinaldo de diciembre.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51307" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51307&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51307" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51307&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51307" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51307&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51307" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51307&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="http://www.radiocafayate.com/?p=51307" data-show-faces="true" data-width="500"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>									</div><!-- .entry-content -->

				<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=1" rel="tag">Destacadas</a></span><span class="tags"> <span class="meta-sep meta-sep-tags separator">|</span> <span class="meta-prep meta-prep-tags text">Etiquetas:</span> <a href="http://www.radiocafayate.com/?tag=aumento-de-combustibles" rel="tag">Aumento de combustibles</a>, <a href="http://www.radiocafayate.com/?tag=ypf" rel="tag">YPF</a></span></p>
			</div><!-- .hentry .post -->

			
			
			
<div id="comments-template">


	


	<div id="respond">

		<h3 id="reply" class="comments-header">
			A&ntilde;adir un comentario.		</h3>

		<p id="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/?p=51307#respond" style="display:none;">Click aqu&iacute; para cancelar el comentario.</a>		</p><!-- #cancel-comment-reply -->

	
		
		<form action="http://www.radiocafayate.com/wp-comments-post.php" method="post" id="commentform">

			
				
				<p class="form-author">
					<label for="author">Nombre <span class="required">*</span></label>
					<input type="text" class="text-input" name="author" id="author" value="" size="40" tabindex="1" />
				</p><!-- .form-author -->

				<p class="form-email">
					<label for="email">Email  <span class="required">*</span></label>
					<input type="text" class="text-input" name="email" id="email" value="" size="40" tabindex="2" />
				</p><!-- .form-email -->

				<p class="form-url">
					<label for="url">Website</label>
					<input type="text" class="text-input" name="url" id="url" value="" size="40" tabindex="3" />
				</p><!-- .form-url -->

			
			<p class="form-textarea">
				<label for="comment">Comentario</label>
				<textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea>
			</p><!-- .form-textarea -->

			<p class="form-submit">
				<input class="submit-comment button" name="submit" type="submit" id="submit" tabindex="5" value="Enviar" />
				<input class="reset-comment button" name="reset" type="reset" id="reset" tabindex="6" value="Borrar" />
				<input type='hidden' name='comment_post_ID' value='51307' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p><!-- .form-submit -->

			<div class="comment-action">
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f7c004fe03" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p><div id="utility-comment-form" class="utility utility-comment-form"><div id="text-4" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><strong>IMPORTANTE:</strong> Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes algún comentario violatorio de los “<a href="http://www.radiocafayate.com/terminos-y-condiciones/">Términos y Condiciones de uso</a>” será eliminado e inhabilitado para volver a comentar.</p></div>
		</div></div></div>			</div><!-- .comment-action -->

		</form><!-- #commentform -->

		
	
	</div><!-- #respond -->


</div><!-- #comments-template -->
		
		
	
		<div class="navigation-links">
			<span class="previous">&laquo; <a href="http://www.radiocafayate.com/?p=51277" rel="prev">Se dará de baja el profesorado en la Escuela de Música de Cafayate</a></span>					</div><!-- .navigation-links -->

	
	</div><!-- .content .hfeed -->

		</div><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
		
	<div id="primary" class="aside">

		
		<div id="text-24" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">En Modo Mañana</h3>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/XlnwrBMOQkk" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div></div><div id="text-17" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Radio Cafayate en tu celular</h3>			<div class="textwidget"><p><a title="App Android de Radio Cafayate para tu celular" alt="App Android de Radio Cafayate para tu celular" href="https://play.google.com/store/apps/details?id=com.radiocafayate" target="_blank"><br />
<img src="http://www.radiocafayate.com/wp-content/uploads/2019/03/radiocaf-playstore238.png"/></a><br clear="both"><br />
<!--<video poster="http://w1021815.ferozo.com/videos/video_1.jpg" autoplay="autoplay" width="100%" controls>
<source src="http://w1021815.ferozo.com/videos/video_1.mp4" type="video/mp4" />
<source src="http://w1021815.ferozo.com/videos/video_1.ogv" type="video/ogg" />
<source src="http://w1021815.ferozo.com/videos/video_1.webm" type="video/webm" />
</video>--></p>
</div>
		</div></div><div id="text-18" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><p><img class="size-full wp-image-50916 aligncenter" src="http://www.radiocafayate.com/wp-content/uploads/2022/11/238x238-1.gif" alt="" width="238" height="238" /></p>
</div>
		</div></div><div id="text-25" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">El Equipo de la Tarde</h3>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/RAU0qMYeLis" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div></div><div id="wp-forecast-3" class="widget wp_forecast_widget widget-wp_forecast_widget"><div class="widget-inside"><h3 class="widget-title"></h3><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Cafayate, Salta. Argentina</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.radiocafayate.com/wp-content/plugins/wp-forecast/icons/04.gif' alt='Nuboso' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>14&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Sensación térmica: 17&deg;C</div>
<div>Humedad: 75%</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><div id="text-26" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Don Francesco- Resto-Bar</h3>			<div class="textwidget"><p><img class="aligncenter wp-image-50415 size-full" src="http://www.radiocafayate.com/wp-content/uploads/2022/10/Don-francesco.png" alt="" width="238" height="238" /></p>
<p><strong>Reservas al: (03868) 42-1629</strong></p>
</div>
		</div></div><div id="text-21" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Comunicate con nosotros</h3>			<div class="textwidget"><p><img class="alignnone size-medium wp-image-46750" src="http://www.radiocafayate.com/wp-content/uploads/2022/04/Mandanos-tu.png" alt="" width="238" height="238" /></p>
</div>
		</div></div><div id="text-19" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><p><img src="http://www.radiocafayate.com/wp-content/uploads/2022/03/banner_killa.gif" width="238" /></p>
</div>
		</div></div><div id="text-15" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="envivo" id="envivo" href="http://radio01.ferozo.com:9060/stream" target="_blank">
<img src="escuchanos-en-vivo.png"/></a><br clear="both"></div>
		</div></div><div id="text-10" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><!--<img src="http://www.radiocafayate.com/wp-content/uploads/2017/10/BANNER-RADIO-CAFAYATE.png" width="260"/>-->
<a title="radiomaxi" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=1210">
<img src="http://radiocafayate.com/wp-content/themes/cafayate/images/cafayatehist.png"/></a></div>
		</div></div><div id="text-12" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/radiocafayate" data-width="239" data-height="238" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		</div></div><div id="text-14" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="radiomaxi" id="radiomaxi" href="http://www.cadena365.com">
<img src="http://www.radiocafayate.com/wp-content/uploads/2022/09/Cadena-365-logo-color-para-pantalla-para-rc.png"/></a></div>
		</div></div><div id="text-23" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Delivery (3868) 42-2596</h3>			<div class="textwidget"><p><img class="alignnone size-full wp-image-46885" src="http://www.radiocafayate.com/wp-content/uploads/2022/04/logo.jpeg" alt="" width="238" height="238" /></p>
</div>
		</div></div><div id="text-13" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Sociales</h3>			<div class="textwidget"><a title="Galeria de Fotos" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=23162"/><img src="http://www.radiocafayate.com/wp-content/uploads/2016/02/abelserenata.jpg"/></a>

<p>"Serenata 2016 - Primera noche"</p>
</div>
		</div></div><div id="text-22" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Bar-Restó</h3>			<div class="textwidget"><p><img class="alignnone size-full wp-image-46884" src="http://www.radiocafayate.com/wp-content/uploads/2022/04/logo-125.png" alt="" width="238" height="238" /></p>
<p>Reservas (3868) 45-7006</p>
</div>
		</div></div><div id="samsarin_php_widget-3" class="widget samsarin_php_widget widget-samsarin_php_widget"><div class="widget-inside"><h3 class="widget-title"> Foro de discusión </h3> 

<div class="hentry post post-2 even alt author-pachi category-discusion post_tag-dia-de-veteranos-y-caidos-en-malvinas post_tag-francisco-bravo post_tag-guerra-de-malvinas vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=48348" rel="bookmark" title="Permanent Link to Francisco Brabo: «El regreso fue tan duro como el conflicto mismo»">Francisco Brabo: «El regreso fue tan duro como el conflicto mismo»</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span><span class="tags"> <span class="meta-sep meta-sep-tags separator">|</span> <span class="meta-prep meta-prep-tags text">Etiquetas:</span> <a href="http://www.radiocafayate.com/?tag=dia-de-veteranos-y-caidos-en-malvinas" rel="tag">Día de Veteranos y caídos en Malvinas</a>, <a href="http://www.radiocafayate.com/?tag=francisco-bravo" rel="tag">Francisco Bravo</a>, <a href="http://www.radiocafayate.com/?tag=guerra-de-malvinas" rel="tag">Guerra de Malvinas</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=48348#respond" title="Comentar en &quot;Francisco Brabo: «El regreso fue tan duro como el conflicto mismo»&quot;">Comentar</a></p></div>

<div class="hentry post post-3 odd author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2682" rel="bookmark" title="Permanent Link to CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”">CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2682#comments" title="Comentar en &quot;CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”&quot;">71 Comentarios</a></p></div>

<div class="hentry post post-4 even alt author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2663" rel="bookmark" title="Permanent Link to HISTORIAS DEL VALLE">HISTORIAS DEL VALLE</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2663#comments" title="Comentar en &quot;HISTORIAS DEL VALLE&quot;">11 Comentarios</a></p></div>
 </div></div><div id="polls-widget-3" class="widget widget_polls-widget widget-widget_polls-widget"><div class="widget-inside"><h3 class="widget-title">Encuesta</h3><div id="polls-72" class="wp-polls">
	<form id="polls_form_72" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_72_nonce" name="wp-polls-nonce" value="a17b27f12e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="72" /></p>
		<p style="text-align: center;"><strong>¿Considera que existe corrupción en la Municipalidad de Cafayate?</strong></p><div id="polls-72-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-246" name="poll_72" value="246" /> <label for="poll-answer-246">Mucha</label></li>
		<li><input type="radio" id="poll-answer-247" name="poll_72" value="247" /> <label for="poll-answer-247">Poca</label></li>
		<li><input type="radio" id="poll-answer-248" name="poll_72" value="248" /> <label for="poll-answer-248">Nada</label></li>
		<li><input type="radio" id="poll-answer-249" name="poll_72" value="249" /> <label for="poll-answer-249">Muy mucha</label></li>
		<li><input type="radio" id="poll-answer-250" name="poll_72" value="250" /> <label for="poll-answer-250">Muy poca</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(72);" onkeypress="poll_result(72);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(72); return false;" onkeypress="poll_result(72); return false;" title="Ver resultados de esta encuesta">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-72-loading" class="wp-polls-loading"><img src="http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div></div>            <div id="recently-popular-3" class="widget RecentlyPopularWidget widget-RecentlyPopularWidget"><div class="widget-inside">                <h3 class="widget-title">Más leídas</h3>                    <ul>
                            <li><a href="http://www.radiocafayate.com/?p=51229">Un jóven de 25 años se quitó la vida en El Barrial</a></li>
    <li><a href="http://www.radiocafayate.com/?p=51277">Se dará de baja el profesorado en la Escuela de Música de Cafayate</a></li>
    <li><a href="http://www.radiocafayate.com/?p=51263">El lanzamiento oficial de Serenata a Cafayate será el 12 de diciembre en Tolombón</a></li>
    <li><a href="http://www.radiocafayate.com/?p=51282">Rige un alerta amarillo por tormentas fuertes y posible caída de granizo</a></li>
    <li><a href="http://www.radiocafayate.com/?p=51248">La Unidad Regional N° 6 celebró su 31 aniversario</a></li>
    <li><a href="http://www.radiocafayate.com/?p=51260">El balneario municipal abre sus puertas el 3 de diciembre</a></li>
    <li><a href="http://www.radiocafayate.com/?p=51254">Cafayate registra el 2 por ciento de denuncias por violencia de género del total provincial</a></li>
                    </ul>
            </div></div>        <div id="tab-set-1" class="widget tabs widget-tabs"><div class="widget-inside"><ul class="tabs"><li class="t1 t"><a class="t1" title="Últimos Comentarios">Últimos Comentarios</a></li><li class="t2 t"><a class="t2" title="Más Comentadas">Más Comentadas</a></li></ul><div class="tab-content t1"><ul class="xoxo recent-comments">	<li><a href="http://www.radiocafayate.com/?p=266#comment-52935" title="Quedó habilitado el centro de diálisis">Oscar Ariel Flores</a>: Hace poco comenzo mi señora a ir a este centro y veo varias falencias que creo que se deverian...</li>
	<li><a href="http://www.radiocafayate.com/?p=50936#comment-52928" title="Murió un motociclista tras un choque con una camioneta en la Ruta 68,  cerca de Santa Bárbara">Jlopez</a>: Yo pase justo después del accidente y el poste que del 911 pasando el arroyo Santa Barbara no anda, el...</li>
	<li><a href="http://www.radiocafayate.com/?p=50141#comment-52751" title="Atletas cafayateños sufrieron el incendio del auto en el que viajaban">Martínez Gustavo</a>: Las Autoridades q representan a la ciudad de cafayate yamese Intendente, consejales, etc. Deberían...</li>
	<li><a href="http://www.radiocafayate.com/?p=49908#comment-52684" title="Pedaleó sola hasta Salta para pedir que cese el bullying que sufre su hijo">duende</a>: ptiene que ir y hacer recontra cagar a los pendejos villeros que le molestan el hijo y a los padres que...</li>
	<li><a href="http://www.radiocafayate.com/?p=49908#comment-52679" title="Pedaleó sola hasta Salta para pedir que cese el bullying que sufre su hijo">José Gustavo Oliva</a>: Seguramente el Señor y la Virgen del Milagro oirán a esta madre desesperada. Pero las maestras y...</li>
</ul></div><div class="tab-content t2"></div></div></div><div id="query-posts-4" class="widget posts widget-posts"><div class="widget-inside"><h3 class="widget-title"> </h3><div class='post-51295 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-mundial-de-qatar-2022 tag-seleccion-argentina tag-seleccion-de-polonia'><a href="http://www.radiocafayate.com/?p=51295" title="Argentina le ganó a Polonia 2 a 0 y enfrentará a Australia en octavos de final"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/11/Argentina-le-ganó-a-polonia-150x150.png" alt="Argentina le ganó a Polonia 2 a 0 y enfrentará a Australia en octavos de final" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=51295' title='Argentina le ganó a Polonia 2 a 0 y enfrentará a Australia en octavos de final' rel='bookmark'>Argentina le ganó a Polonia 2 a 0 y enfrentará a Australia en octavos de final</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 30 de noviembre de 2022, 18:13">noviembre 30, 2022</abbr></p><div class="entry-summary"><p>La Selección y su mejor partido en Qatar. Dominó ampliamente a Polonia, se clasificó 1° y ahora va contra Australia. Golazos de Mac Allister y Julián Alvarez. Falto el de Messi, que se erró un penal.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51295" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51295&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51295" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51295&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51295" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51295&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51295" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51295&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=11" rel="tag">Deportes</a></span></p></div><div class='post-51307 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas tag-aumento-de-combustibles tag-ypf'><a href="http://www.radiocafayate.com/?p=51307" title="Inflación imparable: otra vez aumentaron la nafta y el gasoil, subieron 4% desde este jueves"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/12/YPF-Cafayate-150x150.jpg" alt="Inflación imparable: otra vez aumentaron la nafta y el gasoil, subieron 4% desde este jueves" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=51307' title='Inflación imparable: otra vez aumentaron la nafta y el gasoil, subieron 4% desde este jueves' rel='bookmark'>Inflación imparable: otra vez aumentaron la nafta y el gasoil, subieron 4% desde este jueves</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=3" title="indio">indio</a></span> el <abbr class="published" title="jueves, 1 de diciembre de 2022, 07:08">diciembre 1, 2022</abbr></p><div class="entry-summary"><p>La nafta común ya subió un 60% en lo que va del año. En el caso de la premium, fue del 70%. En el gasoil, los aumentos superan el 100%.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51307" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51307&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51307" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51307&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51307" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51307&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51307" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51307&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1" rel="tag">Destacadas</a></span></p></div><div class='post-51277 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-escuela-de-musica'><a href="http://www.radiocafayate.com/?p=51277" title="Se dará de baja el profesorado en la Escuela de Música de Cafayate"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/11/Portesta-de-escuela-de-música-150x150.jpeg" alt="Se dará de baja el profesorado en la Escuela de Música de Cafayate" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=51277' title='Se dará de baja el profesorado en la Escuela de Música de Cafayate' rel='bookmark'>Se dará de baja el profesorado en la Escuela de Música de Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 30 de noviembre de 2022, 22:15">noviembre 30, 2022</abbr></p><div class="entry-summary"><p>El coordinador de Facundo Ponce habló en el programa En Modo Mañana y comentó que la supervisora Eleonora Garkus les comunicó hace dos días la decisión de cerrar esta carrera icónica en nuestra ciudad.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51277" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51277&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51277" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51277&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51277" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51277&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51277" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51277&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-51299 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-mundial-de-qatar-2022 tag-seleccion-de-mexico'><a href="http://www.radiocafayate.com/?p=51299" title="México le ganó a Arabia pero quedó eliminado de la Copa Mundial"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/11/mexico-afuera-150x150.png" alt="México le ganó a Arabia pero quedó eliminado de la Copa Mundial" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=51299' title='México le ganó a Arabia pero quedó eliminado de la Copa Mundial' rel='bookmark'>México le ganó a Arabia pero quedó eliminado de la Copa Mundial</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 30 de noviembre de 2022, 20:04">noviembre 30, 2022</abbr></p><div class="entry-summary"><p>La Tri venció 2-1 a Arabia Saudí pero por diferencia de gol no le alcanzó para avanzar a octavos de final.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51299" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51299&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51299" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51299&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51299" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51299&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51299" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51299&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=11" rel="tag">Deportes</a></span></p></div><div class='post-51291 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-mundial-de-qatar-2022 tag-selccion-de-australia tag-seleccion-de-dinamarca'><a href="http://www.radiocafayate.com/?p=51291" title="Australia superó a Dinamarca y se metió en octavos de final, jugará con Argentina"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/11/australia-150x150.jpg" alt="Australia superó a Dinamarca y se metió en octavos de final, jugará con Argentina" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=51291' title='Australia superó a Dinamarca y se metió en octavos de final, jugará con Argentina' rel='bookmark'>Australia superó a Dinamarca y se metió en octavos de final, jugará con Argentina</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 30 de noviembre de 2022, 16:40">noviembre 30, 2022</abbr></p><div class="entry-summary"><p>El elenco de Oceanía venció a Dinamarca y se clasificó a octavos de final, algo que había conseguido sola una vez.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51291" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51291&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51291" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51291&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51291" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51291&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51291" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51291&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=11" rel="tag">Deportes</a></span></p></div><div class='post-51285 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-mundial-de-qatar-2022 tag-seleccion-de-francia tag-seleccion-de-tunez'><a href="http://www.radiocafayate.com/?p=51285" title="Túnez le ganó a Francia pero igual quedó afuera de la Copa Mundial"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/11/francia-tunez-150x150.png" alt="Túnez le ganó a Francia pero igual quedó afuera de la Copa Mundial" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=51285' title='Túnez le ganó a Francia pero igual quedó afuera de la Copa Mundial' rel='bookmark'>Túnez le ganó a Francia pero igual quedó afuera de la Copa Mundial</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 30 de noviembre de 2022, 16:34">noviembre 30, 2022</abbr></p><div class="entry-summary"><p>Pese a la victoria ante Francia, el elenco tunecino no pudo avanzar a la siguiente instancia por el triunfo de Australia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51285" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51285&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51285" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51285&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51285" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51285&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51285" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51285&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=11" rel="tag">Deportes</a></span></p></div><div class='post-51282 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-granizo-en-cafayate tag-tormenta-en-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=51282' title='Rige un alerta amarillo por tormentas fuertes y posible caída de granizo' rel='bookmark'>Rige un alerta amarillo por tormentas fuertes y posible caída de granizo</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 30 de noviembre de 2022, 16:28">noviembre 30, 2022</abbr></p><div class="entry-summary"><p>El área de cobertura comprende la zona montañosa de Cafayate, Salta capital, Cerrillos Guachipas, La Viña; zonas bajas de Chicoana, La Caldera y Rosario de Lerma.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51282" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51282&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51282" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51282&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51282" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51282&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51282" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51282&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-51280 post type-post status-publish format-standard has-post-thumbnail hentry category-vitivinicultura tag-heladas tag-vitivinicultura-2'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=51280' title='Declararon la emergencia agropecuaria por heladas para Cafayate, San Carlos, Molinos y Cachi' rel='bookmark'>Declararon la emergencia agropecuaria por heladas para Cafayate, San Carlos, Molinos y Cachi</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 30 de noviembre de 2022, 16:24">noviembre 30, 2022</abbr></p><div class="entry-summary"><p>Es a raíz de las heladas tardías que se produjeron en estos departamentos entre el 31 de octubre y el 1 de noviembre. Los productores cuyos cultivos fueron afectados con más del cincuenta por ciento (50%) de daños y deseen acceder a los beneficios de la Ley Nº 6241, deberán efectuar la presentación con carácter de declaración jurada hasta el martes.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51280" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51280&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51280" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51280&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51280" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51280&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51280" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51280&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=9" rel="tag">Vitivinicultura</a></span></p></div><div class='post-51254 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-departamento-de-genero-y-diversidad tag-observatorio-de-violencia-contra-las-mujeres'><a href="http://www.radiocafayate.com/?p=51254" title="Cafayate registra el 2 por ciento de denuncias por violencia de género del total provincial"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/11/mapa-violencia-de-genero-salta-150x150.jpg" alt="Cafayate registra el 2 por ciento de denuncias por violencia de género del total provincial" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=51254' title='Cafayate registra el 2 por ciento de denuncias por violencia de género del total provincial' rel='bookmark'>Cafayate registra el 2 por ciento de denuncias por violencia de género del total provincial</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 30 de noviembre de 2022, 11:00">noviembre 30, 2022</abbr></p><div class="entry-summary"><p>Los datos surgen del informe anual que realiza el Observatorio de Violencia Contra la Mujer y preocupa el bajo nivel en Cafayate.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51254" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51254&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51254" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51254&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51254" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51254&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51254" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51254&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-51263 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-serenata-a-cafayate-2023'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=51263' title='El lanzamiento oficial de Serenata a Cafayate será el 12 de diciembre en Tolombón' rel='bookmark'>El lanzamiento oficial de Serenata a Cafayate será el 12 de diciembre en Tolombón</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 30 de noviembre de 2022, 10:28">noviembre 30, 2022</abbr></p><div class="entry-summary"><p>La conferencia está prevista para el día lunes 12 de diciembre a horas 10 en el hotel Altalaluna,</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51263" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51263&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51263" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51263&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51263" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51263&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51263" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51263&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-51260 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-balneario-municipal tag-temporada-de-verano'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=51260' title='El balneario municipal abre sus puertas el 3 de diciembre' rel='bookmark'>El balneario municipal abre sus puertas el 3 de diciembre</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 30 de noviembre de 2022, 10:16">noviembre 30, 2022</abbr></p><div class="entry-summary"><p>Luego del trabajo de mantenimiento y refacción en las instalaciones del balneario municipal, abre sus puertas este sábado 3 de diciembre.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51260" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51260&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51260" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51260&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51260" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51260&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51260" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51260&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-51248 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-aniversario tag-unidad-regional-n-6'><a href="http://www.radiocafayate.com/?p=51248" title="La Unidad Regional N° 6 celebró su 31 aniversario"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/11/31-aniversario-unidad-regional-n°-6-1-150x150.jpeg" alt="La Unidad Regional N° 6 celebró su 31 aniversario" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=51248' title='La Unidad Regional N° 6 celebró su 31 aniversario' rel='bookmark'>La Unidad Regional N° 6 celebró su 31 aniversario</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 29 de noviembre de 2022, 12:07">noviembre 29, 2022</abbr></p><div class="entry-summary"><p>Esté sábado los destacamentos de Valle Calchaquí, se dieron cita en San Carlos para realizar distintas activdades durante la mañana.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51248" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51248&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51248" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51248&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51248" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51248&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51248" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51248&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-51243 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-mundial-de-qatar-2022 tag-seleccion-de-portugal tag-seleccion-de-uruguay'><a href="http://www.radiocafayate.com/?p=51243" title="Uruguay cayó ante Portugal y se complica su clasificación"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/11/URuguay-portugal-150x150.png" alt="Uruguay cayó ante Portugal y se complica su clasificación" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=51243' title='Uruguay cayó ante Portugal y se complica su clasificación' rel='bookmark'>Uruguay cayó ante Portugal y se complica su clasificación</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 28 de noviembre de 2022, 22:27">noviembre 28, 2022</abbr></p><div class="entry-summary"><p>La Celeste quedó complicada para la última fecha de la fase de grupos, mientras que Portugal ya avanzó a octavos de final.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51243" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51243&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51243" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51243&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51243" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51243&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51243" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51243&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=11" rel="tag">Deportes</a></span></p></div><div class='post-51224 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-mundial-de-qatar-2022 tag-seleccion-de-ghana tag-sleccion-de-corea'><a href="http://www.radiocafayate.com/?p=51224" title="Ghana venció a República de Corea y sueña con avanzar a octavos"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/11/Ghana-corea-150x150.png" alt="Ghana venció a República de Corea y sueña con avanzar a octavos" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=51224' title='Ghana venció a República de Corea y sueña con avanzar a octavos' rel='bookmark'>Ghana venció a República de Corea y sueña con avanzar a octavos</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 28 de noviembre de 2022, 22:24">noviembre 28, 2022</abbr></p><div class="entry-summary"><p>Las Estrellas Negras vencieron 3-2 en un emocionante partido y siguen con chances de clasificar a la próxima ronda.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51224" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51224&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51224" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51224&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51224" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51224&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51224" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51224&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=11" rel="tag">Deportes</a></span></p></div><div class='post-51239 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-laura-rodriguez-torres tag-psicopedagogia tag-trastornos-del-suenos'><a href="http://www.radiocafayate.com/?p=51239" title="Trastornos del sueño en niños y adolescentes"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/11/trastornos_del_sueno_a_los_2-5_anos-150x150.png" alt="Trastornos del sueño en niños y adolescentes" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=51239' title='Trastornos del sueño en niños y adolescentes' rel='bookmark'>Trastornos del sueño en niños y adolescentes</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 28 de noviembre de 2022, 22:24">noviembre 28, 2022</abbr></p><div class="entry-summary"><p>Las parasomnias , la ansiedad provocada por la separación y el insomnio causado por malos hábitos , el estrés , las enfermedades, algunos medicamentos, la mala alimentación o la sobreexcitación son causas suficientes para alterar el sueño, que pueden darse en cualquier familia en cualquier momento.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51239" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51239&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51239" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51239&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51239" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51239&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51239" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51239&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-51210 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-desborde-rio-chuscha tag-planta-de-tratamiento-de-aguas-cloacales'><a href="http://www.radiocafayate.com/?p=51210" title="El gobierno provincial aprobó un presupuesto de 36 millones para hacer defensas sobre el márgen del Río Chuscha"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/11/boletin-oficial-1-150x150.png" alt="El gobierno provincial aprobó un presupuesto de 36 millones para hacer defensas sobre el márgen del Río Chuscha" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=51210' title='El gobierno provincial aprobó un presupuesto de 36 millones para hacer defensas sobre el márgen del Río Chuscha' rel='bookmark'>El gobierno provincial aprobó un presupuesto de 36 millones para hacer defensas sobre el márgen del Río Chuscha</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 28 de noviembre de 2022, 22:05">noviembre 28, 2022</abbr></p><div class="entry-summary"><p>Así consta en el boletín oficial de este jueves y es la mediante la Resolución 852.  La obra se hará mediante adjudicación abreviada.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51210" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51210&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51210" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51210&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51210" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51210&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51210" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51210&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-51229 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-el-barrial tag-suicidio'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=51229' title='Un jóven de 25 años se quitó la vida en El Barrial' rel='bookmark'>Un jóven de 25 años se quitó la vida en El Barrial</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 28 de noviembre de 2022, 20:43">noviembre 28, 2022</abbr></p><div class="entry-summary"><p>El triste episodio ocurrió durante este fin de semana y según el informe policial había sido encontrado con signos vitales débiles.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51229" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51229&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51229" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51229&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51229" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51229&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51229" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51229&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-51220 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-mundial-de-qatar-2022 tag-seleccion-de-camerun tag-seleccion-de-serbia'><a href="http://www.radiocafayate.com/?p=51220" title="Camerún y Serbia igualaron en un partido que tuvo muchas emociones"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/11/Serbia-camerun-150x150.png" alt="Camerún y Serbia igualaron en un partido que tuvo muchas emociones" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=51220' title='Camerún y Serbia igualaron en un partido que tuvo muchas emociones' rel='bookmark'>Camerún y Serbia igualaron en un partido que tuvo muchas emociones</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 28 de noviembre de 2022, 13:59">noviembre 28, 2022</abbr></p><div class="entry-summary"><p>Serbia ganaba su partido con tranquilidad, pero el elenco africano se despertó e igualó el encuentro.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51220" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51220&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51220" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51220&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51220" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51220&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51220" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51220&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=11" rel="tag">Deportes</a></span></p></div><div class='post-51212 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-centro-de-convenciones-de-cafayate tag-gustavo-saenz'><a href="http://www.radiocafayate.com/?p=51212" title="Sáenz dio inicio oficialmente a la obra del Centro de Convenciones de Cafayate"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/11/86473-invertiremos-casi-900-millones-en-el-nuevo-centro-de-convenciones-de-cafayate-dijo-saenz-en-el-inicio-de-obras-150x150.jpg" alt="Sáenz dio inicio oficialmente a la obra del Centro de Convenciones de Cafayate" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=51212' title='Sáenz dio inicio oficialmente a la obra del Centro de Convenciones de Cafayate' rel='bookmark'>Sáenz dio inicio oficialmente a la obra del Centro de Convenciones de Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 28 de noviembre de 2022, 13:39">noviembre 28, 2022</abbr></p><div class="entry-summary"><p>El Gobernador resaltó la importancia del proyecto para los Valles Calchaquíes y Salta, por el impacto económico que genera el turismo de reuniones prescindiendo de la estacionalidad, posicionando al destino a nivel nacional e internacional y creando puestos de trabajo de calidad.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51212" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51212&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51212" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51212&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51212" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51212&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51212" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51212&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1189" rel="tag">Política</a></span></p></div><div class='post-51206 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-mundial-de-qatar-2022 tag-seleccion-argentina-de-futbol'><a href="http://www.radiocafayate.com/?p=51206" title="El gol de Enzo Fernández para Argentina vs. México en el Mundial"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/11/gol-fernandez-150x150.png" alt="El gol de Enzo Fernández para Argentina vs. México en el Mundial" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=51206' title='El gol de Enzo Fernández para Argentina vs. México en el Mundial' rel='bookmark'>El gol de Enzo Fernández para Argentina vs. México en el Mundial</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="sábado, 26 de noviembre de 2022, 19:23">noviembre 26, 2022</abbr></p><div class="entry-summary"><p>El volante anotó un golazo, que le dio el 2-0 a la selección.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51206" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51206&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51206" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51206&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51206" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51206&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51206" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=51206&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=11" rel="tag">Deportes</a></span></p></div></div></div>
		
	</div><!-- #primary .aside -->


	</div><!-- #container -->

	<div id="footer-container">

		
		<div id="footer">

			<p><a href="http://www.radiocafayate.com">Portada</a> | <a href="/category/secciones/">Secciones</a> | <a href="http://www.radiocafayate.com">Mapa</a> | <a href="/sindicacion/">RSS</a> | <a href="/contacto/">Contacto</a> | <a href="/archivo">Archivo</a></p><p>Copyright &#169 2022 <?php the_time('Y'); ?> RadioCafayate.com | <a href="/terminos-y-condiciones">Términos y Condiciones de uso</a>  | <a href="http://www.radiocafayate.com/?page_id=45371">Política de Privacidad</a> </p>
<p>Silverio Chavarría 11 | Tel. (03868) -4216523 |Whatsapp. 3868483195| CP:4427 | Cafayate | Salta | Argentina</p>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8698217-2");
pageTracker._trackPageview();
} catch(err) {}</script>
		</div><!-- #footer -->

		
	</div><!-- #footer-container -->

</div><!-- #body-container -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202248'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.radiocafayate.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/comment-reply.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/hybrid/library/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/wp-embed.min.js?ver=4.9.22'></script>
<script async="async" type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.radiocafayate.com\/?p=51307":51307,"http:\/\/www.radiocafayate.com\/?p=51295":51295,"http:\/\/www.radiocafayate.com\/?p=51277":51277,"http:\/\/www.radiocafayate.com\/?p=51299":51299,"http:\/\/www.radiocafayate.com\/?p=51291":51291,"http:\/\/www.radiocafayate.com\/?p=51285":51285,"http:\/\/www.radiocafayate.com\/?p=51282":51282,"http:\/\/www.radiocafayate.com\/?p=51280":51280,"http:\/\/www.radiocafayate.com\/?p=51254":51254,"http:\/\/www.radiocafayate.com\/?p=51263":51263,"http:\/\/www.radiocafayate.com\/?p=51260":51260,"http:\/\/www.radiocafayate.com\/?p=51248":51248,"http:\/\/www.radiocafayate.com\/?p=51243":51243,"http:\/\/www.radiocafayate.com\/?p=51224":51224,"http:\/\/www.radiocafayate.com\/?p=51239":51239,"http:\/\/www.radiocafayate.com\/?p=51210":51210,"http:\/\/www.radiocafayate.com\/?p=51229":51229,"http:\/\/www.radiocafayate.com\/?p=51220":51220,"http:\/\/www.radiocafayate.com\/?p=51212":51212,"http:\/\/www.radiocafayate.com\/?p=51206":51206};
	</script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-202248.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0.2',blog:'145380724',post:'51307',tz:'-3',srv:'www.radiocafayate.com'} ]);
	_stq.push([ 'clickTrackerInit', '145380724', '51307' ]);
</script>

</body>
</html>