<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" xml:lang="es"
	prefix="og: https://ogp.me/ns#" >
<head profile="http://purl.org/uF/hAtom/0.1 http://purl.org/uF/2008/03">


<link rel="stylesheet" href="http://www.radiocafayate.com/wp-content/themes/cafayate/style.css" type="text/css" media="screen" />

<meta http-equiv="Content-Type" content="text/html charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="author" content="Pachi" />
<meta name="copyright" content="Copyright (c) octubre 2022" />
<meta name="revised" content="lunes, 31 octubre 2022, 11:28 pm" />
<meta name="description" content="Este martes 1 inicia el cronograma de ventas en la plaza Michel Torino con un costo de 1.000 pesos." />
<meta name="keywords" content="Radio Cafayate, Valle Calchaquí, garrafa social, cronograma" />
<meta name="template" content="Hybrid 0.6" />
<meta name="generator" content="WordPress 4.9.22" />
<link rel="pingback" href="http://www.radiocafayate.com/xmlrpc.php" />
<link rel="canonical" href="http://www.radiocafayate.com/?p=50690" />

<link rel="stylesheet" id="wp-forecast-css" href="http://www.radiocafayate.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<!-- All in One SEO 4.1.4.4 -->
		<title>Cronograma de noviembre de la garrafa social | Radio Cafayate</title>
		<meta name="description" content="Este martes 1 inicia el cronograma de ventas en la plaza Michel Torino con un costo de 1.000 pesos." />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="http://www.radiocafayate.com/?p=50690" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="Radio Cafayate | Siempre bien informados" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Cronograma de noviembre de la garrafa social | Radio Cafayate" />
		<meta property="og:description" content="Este martes 1 inicia el cronograma de ventas en la plaza Michel Torino con un costo de 1.000 pesos." />
		<meta property="og:url" content="http://www.radiocafayate.com/?p=50690" />
		<meta property="article:published_time" content="2022-11-01T02:28:44+00:00" />
		<meta property="article:modified_time" content="2022-11-01T02:28:44+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="www.radiocafayate.com" />
		<meta name="twitter:title" content="Cronograma de noviembre de la garrafa social | Radio Cafayate" />
		<meta name="twitter:description" content="Este martes 1 inicia el cronograma de ventas en la plaza Michel Torino con un costo de 1.000 pesos." />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"http:\/\/www.radiocafayate.com\/#website","url":"http:\/\/www.radiocafayate.com\/","name":"Radio Cafayate","description":"Siempre bien informados","inLanguage":"es-ES","publisher":{"@id":"http:\/\/www.radiocafayate.com\/#organization"}},{"@type":"Organization","@id":"http:\/\/www.radiocafayate.com\/#organization","name":"Radio Cafayate","url":"http:\/\/www.radiocafayate.com\/"},{"@type":"BreadcrumbList","@id":"http:\/\/www.radiocafayate.com\/?p=50690#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"http:\/\/www.radiocafayate.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"http:\/\/www.radiocafayate.com\/","name":"Inicio","description":"Siempre bien informados","url":"http:\/\/www.radiocafayate.com\/"},"nextItem":"http:\/\/www.radiocafayate.com\/?p=50690#listItem"},{"@type":"ListItem","@id":"http:\/\/www.radiocafayate.com\/?p=50690#listItem","position":2,"item":{"@type":"WebPage","@id":"http:\/\/www.radiocafayate.com\/?p=50690","name":"Cronograma de noviembre de la garrafa social","description":"Este martes 1 inicia el cronograma de ventas en la plaza Michel Torino con un costo de 1.000 pesos.","url":"http:\/\/www.radiocafayate.com\/?p=50690"},"previousItem":"http:\/\/www.radiocafayate.com\/#listItem"}]},{"@type":"Person","@id":"http:\/\/www.radiocafayate.com\/?author=9#author","url":"http:\/\/www.radiocafayate.com\/?author=9","name":"Pachi"},{"@type":"WebPage","@id":"http:\/\/www.radiocafayate.com\/?p=50690#webpage","url":"http:\/\/www.radiocafayate.com\/?p=50690","name":"Cronograma de noviembre de la garrafa social | Radio Cafayate","description":"Este martes 1 inicia el cronograma de ventas en la plaza Michel Torino con un costo de 1.000 pesos.","inLanguage":"es-ES","isPartOf":{"@id":"http:\/\/www.radiocafayate.com\/#website"},"breadcrumb":{"@id":"http:\/\/www.radiocafayate.com\/?p=50690#breadcrumblist"},"author":"http:\/\/www.radiocafayate.com\/?author=9#author","creator":"http:\/\/www.radiocafayate.com\/?author=9#author","image":{"@type":"ImageObject","@id":"http:\/\/www.radiocafayate.com\/#mainImage","url":"http:\/\/www.radiocafayate.com\/wp-content\/uploads\/2010\/04\/garrafadegas01.jpg","width":400,"height":252,"caption":"Objeto del deseo en Cafayate"},"primaryImageOfPage":{"@id":"http:\/\/www.radiocafayate.com\/?p=50690#mainImage"},"datePublished":"2022-11-01T02:28:44+00:00","dateModified":"2022-11-01T02:28:44+00:00"},{"@type":"Article","@id":"http:\/\/www.radiocafayate.com\/?p=50690#article","name":"Cronograma de noviembre de la garrafa social | Radio Cafayate","description":"Este martes 1 inicia el cronograma de ventas en la plaza Michel Torino con un costo de 1.000 pesos.","inLanguage":"es-ES","headline":"Cronograma de noviembre de la garrafa social","author":{"@id":"http:\/\/www.radiocafayate.com\/?author=9#author"},"publisher":{"@id":"http:\/\/www.radiocafayate.com\/#organization"},"datePublished":"2022-11-01T02:28:44+00:00","dateModified":"2022-11-01T02:28:44+00:00","articleSection":"Locales, Garrafas sociales","mainEntityOfPage":{"@id":"http:\/\/www.radiocafayate.com\/?p=50690#webpage"},"isPartOf":{"@id":"http:\/\/www.radiocafayate.com\/?p=50690#webpage"},"image":{"@type":"ImageObject","@id":"http:\/\/www.radiocafayate.com\/#articleImage","url":"http:\/\/www.radiocafayate.com\/wp-content\/uploads\/2010\/04\/garrafadegas01.jpg","width":400,"height":252,"caption":"Objeto del deseo en Cafayate"}}]}
		</script>
		<!-- All in One SEO -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; Feed" href="http://www.radiocafayate.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; RSS de los comentarios" href="http://www.radiocafayate.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; Cronograma de noviembre de la garrafa social RSS de los comentarios" href="http://www.radiocafayate.com/?feed=rss2&#038;p=50690" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiocafayate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.22"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-print-css'  href='http://www.radiocafayate.com/wp-content/themes/hybrid/library/css/print.css?ver=0.6' type='text/css' media='print' />
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/cafayate/js/popup.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/hybrid-tabs/js/tabs.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.radiocafayate.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiocafayate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiocafayate.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La muestra itinerante del Museo Güemes llega a Cafayate' href='http://www.radiocafayate.com/?p=50685' />
<link rel='next' title='Un hombre fue brutalmente golpeado por dos hombres tras un accidente de auto' href='http://www.radiocafayate.com/?p=50694' />
<link rel='shortlink' href='https://wp.me/p9Q0ao-dbA' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D50690" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D50690&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:site_name" content="Radio Cafayate" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.radiocafayate.com/?p=50690" />
<meta property="og:title" content="Cronograma de noviembre de la garrafa social" />
<meta property="og:description" content="Este martes 1 inicia el cronograma de ventas en la plaza Michel Torino con un costo de 1.000 pesos." />
<meta property="og:image" content="http://www.radiocafayate.com/wp-content/uploads/2010/04/garrafadegas01.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="252" />
<meta property="og:image" content="http://www.radiocafayate.com/wp-content/uploads/2022/10/garrafa-social.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="article:published_time" content="2022-11-01T02:28:44+00:00" />
<meta property="article:modified_time" content="2022-11-01T02:28:44+00:00" />
<meta property="article:author" content="http://www.radiocafayate.com/?author=9" />
<meta property="article:section" content="Locales" />
<meta property="article:tag" content="Garrafas sociales" />
			<style type="text/css" id="wp-custom-css">
				.entry p{
	font-size:13px;
}			</style>
		
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
</head>

<body class="ltr y2022 m11 d01 h04 tuesday not-logged-in singular single single-50690 single-category-locales single-post_tag-garrafas-sociales single-author-pachi unknown-os unknown-browser primary-active secondary-inactive subsidiary-inactive">


<div id="body-container">

	<div id="navigation">
				<script type="text/javascript">
		//<![CDATA[
			var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()

var dayarray=new Array("Domingo","Lunes","Martes","Mi&#233;rcoles","Jueves","Viernes","S&#225;bado")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<p>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</p>")
		//]]>
	</script>
	<div id="page-nav"><ul class="menu"><li class="page_item page-item-71"><a href="http://www.radiocafayate.com/?page_id=71">Contacto</a></li><li class="page_item page-item-73"><a href="http://www.radiocafayate.com/?page_id=73">Programas</a></li></ul></div>
	</div><!-- #navigation -->

	<div id="header-container">

		<div id="header">

			<div id="site-title"><a href="http://www.radiocafayate.com" title="Radio Cafayate"><span>Radio Cafayate</span></a></div>
			<div id="site-description"><span>Siempre bien informados</span></div>
<div id="utility-header" class="utility utility-header"><div id="text-6" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a href="http://radio01.ferozo.com:9060/stream" rel="pop-up" id="envivo"></a></div>
		</div></div></div>
		</div><!-- #header -->

	</div><!-- #header-container -->

	
	<div id='cat-navigation'>
		<div id="cat-nav" class="cat-nav"><ul class="menu sf-menu"><li class=""><a href="http://www.radiocafayate.com" title="Inicio" rel="home">Inicio</a></li><li class="cat-item cat-item-4"><a href="http://www.radiocafayate.com/?cat=4" >Noticias</a><ul class='children'><li class="cat-item cat-item-5"><a href="http://www.radiocafayate.com/?cat=5" >Salta</a></li><li class="cat-item cat-item-6"><a href="http://www.radiocafayate.com/?cat=6" >Locales</a></li><li class="cat-item cat-item-7"><a href="http://www.radiocafayate.com/?cat=7" >Nacionales</a></li><li class="cat-item cat-item-11"><a href="http://www.radiocafayate.com/?cat=11" >Deportes</a></li><li class="cat-item cat-item-12"><a href="http://www.radiocafayate.com/?cat=12" >Cultura y Espectáculos</a></li><li class="cat-item cat-item-1187"><a href="http://www.radiocafayate.com/?cat=1187" >Valle Calchaquí</a></li><li class="cat-item cat-item-1188"><a href="http://www.radiocafayate.com/?cat=1188" >Policiales</a></li><li class="cat-item cat-item-1189"><a href="http://www.radiocafayate.com/?cat=1189" >Política</a></li></ul></li><li class="cat-item cat-item-9"><a href="http://www.radiocafayate.com/?cat=9" >Vitivinicultura</a></li><li class="cat-item cat-item-13"><a href="http://www.radiocafayate.com/?cat=13" >Turismo</a></li></ul></div><div id="search" class="search">
<form action="http://www.google.com.ar" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-2764650682848947:2783737534" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="25" />
    <input type="submit" name="sa" value="Buscar" />
  </div>
</form>
</div>
<script type="text/javascript" src="http://www.google.com.ar/coop/cse/brand?form=cse-search-box&amp;lang=es"></script><div id="cat-nav"><ul class="menu"><li><a href="http://www.radiocafayate.com/?page_id=1210" title="Historia de Cafayate">Historia de Cafayate</a></li></ul></div>
	</div>

	<div id="container">

		
		<div id="content"><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
	<div class="hfeed content">

		<div class="breadcrumb breadcrumbs"><div class="breadcrumb-trail"> <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a>  <span class="trail-end">Cronograma de noviembre de la garrafa social</span></div></div>
		
			<div id="post-50690" class="hentry post post-1 odd author-pachi category-locales post_tag-garrafas-sociales">

				<p class="utility-meta"><a href="http://www.radiocafayate.com/?cat=6" rel="category">Locales</a><span class="fecha">31.10.2022 - 23:28</span></p><div class="volanta">Una por persona</div><h2 class="post-title entry-title">Cronograma de noviembre de la garrafa social</h2><p class="byline"><span class="text">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> <span class="text">el d&iacute;a</span> <abbr class="published" title="lunes, 31 octubre 2022, 11:28 pm">octubre 31, 2022</abbr></p>
				<img width="400" height="252" src="http://www.radiocafayate.com/wp-content/uploads/2010/04/garrafadegas01.jpg" class="aligncenter size-full wp-post-image" alt="" data-attachment-id="4619" data-permalink="http://www.radiocafayate.com/?attachment_id=4619" data-orig-file="http://www.radiocafayate.com/wp-content/uploads/2010/04/garrafadegas01.jpg" data-orig-size="400,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="garrafadegas01" data-image-description="" data-medium-file="http://www.radiocafayate.com/wp-content/uploads/2010/04/garrafadegas01.jpg" data-large-file="http://www.radiocafayate.com/wp-content/uploads/2010/04/garrafadegas01.jpg" />
				<div class="entry-content entry">
					<p dir="ltr">Este martes 1 inicia el cronograma de ventas en la plaza Michel Torino con un costo de 1.000 pesos.</p>
<p>Se recuerda que es una garrafa de 10 kg por persona y la entrega de números comenzará a las 10:00.</p>
<p>Este es el cronograma dispuesto para la compra durante este mes:</p>
<ul>
<li>Martes 01/11 &#8211; Plaza Michel Torino</li>
<li>Martes 08/11 &#8211; Playón B° San Isidro</li>
<li>Martes 15/11 &#8211; Archivo Histórico</li>
<li>Martes 22/11- Parque de la Familia</li>
<li>Martes 29/11- Banda de abajo. Pasaje San Marcos</li>
</ul>
<p>Los horarios:</p>
<p>A partir de las 10:00 se entregaran los números por orden de llegada para comenzar con la venta a las 10:30.</p>
<p><img data-attachment-id="50692" data-permalink="http://www.radiocafayate.com/?attachment_id=50692" data-orig-file="http://www.radiocafayate.com/wp-content/uploads/2022/10/garrafa-social.jpeg" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="garrafa social" data-image-description="" data-medium-file="http://www.radiocafayate.com/wp-content/uploads/2022/10/garrafa-social.jpeg" data-large-file="http://www.radiocafayate.com/wp-content/uploads/2022/10/garrafa-social.jpeg" class="size-full wp-image-50692 aligncenter" src="http://www.radiocafayate.com/wp-content/uploads/2022/10/garrafa-social.jpeg" alt="" width="600" height="338"></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50690" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50690&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50690" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50690&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50690" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50690&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50690" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50690&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="http://www.radiocafayate.com/?p=50690" data-show-faces="true" data-width="500"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>									</div><!-- .entry-content -->

				<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span><span class="tags"> <span class="meta-sep meta-sep-tags separator">|</span> <span class="meta-prep meta-prep-tags text">Etiquetas:</span> <a href="http://www.radiocafayate.com/?tag=garrafas-sociales" rel="tag">Garrafas sociales</a></span></p>
			</div><!-- .hentry .post -->

			
			
			
<div id="comments-template">


	


	<div id="respond">

		<h3 id="reply" class="comments-header">
			A&ntilde;adir un comentario.		</h3>

		<p id="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/?p=50690#respond" style="display:none;">Click aqu&iacute; para cancelar el comentario.</a>		</p><!-- #cancel-comment-reply -->

	
		
		<form action="http://www.radiocafayate.com/wp-comments-post.php" method="post" id="commentform">

			
				
				<p class="form-author">
					<label for="author">Nombre <span class="required">*</span></label>
					<input type="text" class="text-input" name="author" id="author" value="" size="40" tabindex="1" />
				</p><!-- .form-author -->

				<p class="form-email">
					<label for="email">Email  <span class="required">*</span></label>
					<input type="text" class="text-input" name="email" id="email" value="" size="40" tabindex="2" />
				</p><!-- .form-email -->

				<p class="form-url">
					<label for="url">Website</label>
					<input type="text" class="text-input" name="url" id="url" value="" size="40" tabindex="3" />
				</p><!-- .form-url -->

			
			<p class="form-textarea">
				<label for="comment">Comentario</label>
				<textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea>
			</p><!-- .form-textarea -->

			<p class="form-submit">
				<input class="submit-comment button" name="submit" type="submit" id="submit" tabindex="5" value="Enviar" />
				<input class="reset-comment button" name="reset" type="reset" id="reset" tabindex="6" value="Borrar" />
				<input type='hidden' name='comment_post_ID' value='50690' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p><!-- .form-submit -->

			<div class="comment-action">
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="57f7020797" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p><div id="utility-comment-form" class="utility utility-comment-form"><div id="text-4" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><strong>IMPORTANTE:</strong> Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes algún comentario violatorio de los “<a href="http://www.radiocafayate.com/terminos-y-condiciones/">Términos y Condiciones de uso</a>” será eliminado e inhabilitado para volver a comentar.</p></div>
		</div></div></div>			</div><!-- .comment-action -->

		</form><!-- #commentform -->

		
	
	</div><!-- #respond -->


</div><!-- #comments-template -->
		
		
	
		<div class="navigation-links">
			<span class="previous">&laquo; <a href="http://www.radiocafayate.com/?p=50685" rel="prev">La muestra itinerante del Museo Güemes llega a Cafayate</a></span>			<span class="next"><a href="http://www.radiocafayate.com/?p=50694" rel="next">Un hombre fue brutalmente golpeado por dos hombres tras un accidente de auto</a> &raquo;</span>		</div><!-- .navigation-links -->

	
	</div><!-- .content .hfeed -->

		</div><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
		
	<div id="primary" class="aside">

		
		<div id="text-24" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">En Modo Mañana</h3>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/pTwczPDhyCU" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div></div><div id="text-17" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Radio Cafayate en tu celular</h3>			<div class="textwidget"><p><a title="App Android de Radio Cafayate para tu celular" alt="App Android de Radio Cafayate para tu celular" href="https://play.google.com/store/apps/details?id=com.radiocafayate" target="_blank"><br />
<img src="http://www.radiocafayate.com/wp-content/uploads/2019/03/radiocaf-playstore238.png"/></a><br clear="both"><br />
<!--<video poster="http://w1021815.ferozo.com/videos/video_1.jpg" autoplay="autoplay" width="100%" controls>
<source src="http://w1021815.ferozo.com/videos/video_1.mp4" type="video/mp4" />
<source src="http://w1021815.ferozo.com/videos/video_1.ogv" type="video/ogg" />
<source src="http://w1021815.ferozo.com/videos/video_1.webm" type="video/webm" />
</video>--></p>
</div>
		</div></div><div id="text-18" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><p><img class="size-full wp-image-50061 aligncenter" src="http://www.radiocafayate.com/wp-content/uploads/2022/09/300x300_7.gif" alt="" width="238" height="238" /></p>
</div>
		</div></div><div id="text-25" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">El Equipo de la Tarde</h3>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/j1MT-UgMSf0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div></div><div id="wp-forecast-3" class="widget wp_forecast_widget widget-wp_forecast_widget"><div class="widget-inside"><h3 class="widget-title"></h3><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Cafayate, Salta. Argentina</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.radiocafayate.com/wp-content/plugins/wp-forecast/icons/33.gif' alt='Despejado' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>4&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Sensación térmica: 4&deg;C</div>
<div>Humedad: 43%</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><div id="text-26" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Don Francesco- Resto-Bar</h3>			<div class="textwidget"><p><img class="aligncenter wp-image-50415 size-full" src="http://www.radiocafayate.com/wp-content/uploads/2022/10/Don-francesco.png" alt="" width="238" height="238" /></p>
<p><strong>Reservas al: (03868) 42-1629</strong></p>
</div>
		</div></div><div id="text-21" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Comunicate con nosotros</h3>			<div class="textwidget"><p><img class="alignnone size-medium wp-image-46750" src="http://www.radiocafayate.com/wp-content/uploads/2022/04/Mandanos-tu.png" alt="" width="238" height="238" /></p>
</div>
		</div></div><div id="text-19" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><p><img src="http://www.radiocafayate.com/wp-content/uploads/2022/03/banner_killa.gif" width="238" /></p>
</div>
		</div></div><div id="text-15" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="envivo" id="envivo" href="http://radio01.ferozo.com:9060/stream" target="_blank">
<img src="escuchanos-en-vivo.png"/></a><br clear="both"></div>
		</div></div><div id="text-10" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><!--<img src="http://www.radiocafayate.com/wp-content/uploads/2017/10/BANNER-RADIO-CAFAYATE.png" width="260"/>-->
<a title="radiomaxi" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=1210">
<img src="http://radiocafayate.com/wp-content/themes/cafayate/images/cafayatehist.png"/></a></div>
		</div></div><div id="text-12" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/radiocafayate" data-width="239" data-height="238" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		</div></div><div id="text-14" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="radiomaxi" id="radiomaxi" href="http://www.cadena365.com">
<img src="http://www.radiocafayate.com/wp-content/uploads/2022/09/Cadena-365-logo-color-para-pantalla-para-rc.png"/></a></div>
		</div></div><div id="text-23" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Delivery (3868) 42-2596</h3>			<div class="textwidget"><p><img class="alignnone size-full wp-image-46885" src="http://www.radiocafayate.com/wp-content/uploads/2022/04/logo.jpeg" alt="" width="238" height="238" /></p>
</div>
		</div></div><div id="text-13" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Sociales</h3>			<div class="textwidget"><a title="Galeria de Fotos" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=23162"/><img src="http://www.radiocafayate.com/wp-content/uploads/2016/02/abelserenata.jpg"/></a>

<p>"Serenata 2016 - Primera noche"</p>
</div>
		</div></div><div id="text-22" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Bar-Restó</h3>			<div class="textwidget"><p><img class="alignnone size-full wp-image-46884" src="http://www.radiocafayate.com/wp-content/uploads/2022/04/logo-125.png" alt="" width="238" height="238" /></p>
<p>Reservas (3868) 45-7006</p>
</div>
		</div></div><div id="samsarin_php_widget-3" class="widget samsarin_php_widget widget-samsarin_php_widget"><div class="widget-inside"><h3 class="widget-title"> Foro de discusión </h3> 

<div class="hentry post post-2 even alt author-pachi category-discusion post_tag-dia-de-veteranos-y-caidos-en-malvinas post_tag-francisco-bravo post_tag-guerra-de-malvinas vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=48348" rel="bookmark" title="Permanent Link to Francisco Brabo: «El regreso fue tan duro como el conflicto mismo»">Francisco Brabo: «El regreso fue tan duro como el conflicto mismo»</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span><span class="tags"> <span class="meta-sep meta-sep-tags separator">|</span> <span class="meta-prep meta-prep-tags text">Etiquetas:</span> <a href="http://www.radiocafayate.com/?tag=dia-de-veteranos-y-caidos-en-malvinas" rel="tag">Día de Veteranos y caídos en Malvinas</a>, <a href="http://www.radiocafayate.com/?tag=francisco-bravo" rel="tag">Francisco Bravo</a>, <a href="http://www.radiocafayate.com/?tag=guerra-de-malvinas" rel="tag">Guerra de Malvinas</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=48348#respond" title="Comentar en &quot;Francisco Brabo: «El regreso fue tan duro como el conflicto mismo»&quot;">Comentar</a></p></div>

<div class="hentry post post-3 odd author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2682" rel="bookmark" title="Permanent Link to CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”">CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2682#comments" title="Comentar en &quot;CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”&quot;">71 Comentarios</a></p></div>

<div class="hentry post post-4 even alt author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2663" rel="bookmark" title="Permanent Link to HISTORIAS DEL VALLE">HISTORIAS DEL VALLE</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2663#comments" title="Comentar en &quot;HISTORIAS DEL VALLE&quot;">11 Comentarios</a></p></div>
 </div></div><div id="polls-widget-3" class="widget widget_polls-widget widget-widget_polls-widget"><div class="widget-inside"><h3 class="widget-title">Encuesta</h3><div id="polls-72" class="wp-polls">
	<form id="polls_form_72" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_72_nonce" name="wp-polls-nonce" value="620876f4fa" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="72" /></p>
		<p style="text-align: center;"><strong>¿Considera que existe corrupción en la Municipalidad de Cafayate?</strong></p><div id="polls-72-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-246" name="poll_72" value="246" /> <label for="poll-answer-246">Mucha</label></li>
		<li><input type="radio" id="poll-answer-247" name="poll_72" value="247" /> <label for="poll-answer-247">Poca</label></li>
		<li><input type="radio" id="poll-answer-248" name="poll_72" value="248" /> <label for="poll-answer-248">Nada</label></li>
		<li><input type="radio" id="poll-answer-249" name="poll_72" value="249" /> <label for="poll-answer-249">Muy mucha</label></li>
		<li><input type="radio" id="poll-answer-250" name="poll_72" value="250" /> <label for="poll-answer-250">Muy poca</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(72);" onkeypress="poll_result(72);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(72); return false;" onkeypress="poll_result(72); return false;" title="Ver resultados de esta encuesta">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-72-loading" class="wp-polls-loading"><img src="http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div></div>            <div id="recently-popular-3" class="widget RecentlyPopularWidget widget-RecentlyPopularWidget"><div class="widget-inside">                <h3 class="widget-title">Más leídas</h3>                    <ul>
                            <li><a href="http://www.radiocafayate.com/?p=50675">Ocurrieron dos accidentes en una misma esquina con minutos de diferencia entre uno y otro</a></li>
    <li><a href="http://www.radiocafayate.com/?p=50668">El viento volteó un paredón del predio de la Serenata</a></li>
    <li><a href="http://www.radiocafayate.com/?p=50694">Un hombre fue brutalmente golpeado por dos hombres tras un accidente de auto</a></li>
    <li><a href="http://www.radiocafayate.com/?p=50671">La Escuela Normal N° 4.704 de Cafayate cumplió 57 años</a></li>
    <li><a href="http://www.radiocafayate.com/?p=50680">El Polo Educativo estaría listo para el cilco lectivo 2023</a></li>
    <li><a href="http://www.radiocafayate.com/?p=50651">Imputan y dictan prisión preventiva para cinco personas detenidas en Cafayate con 58 kilos de cocaína</a></li>
    <li><a href="http://www.radiocafayate.com/?p=50690">Cronograma de noviembre de la garrafa social</a></li>
                    </ul>
            </div></div>        <div id="tab-set-1" class="widget tabs widget-tabs"><div class="widget-inside"><ul class="tabs"><li class="t1 t"><a class="t1" title="Últimos Comentarios">Últimos Comentarios</a></li><li class="t2 t"><a class="t2" title="Más Comentadas">Más Comentadas</a></li></ul><div class="tab-content t1"><ul class="xoxo recent-comments">	<li><a href="http://www.radiocafayate.com/?p=50141#comment-52751" title="Atletas cafayateños sufrieron el incendio del auto en el que viajaban">Martínez Gustavo</a>: Las Autoridades q representan a la ciudad de cafayate yamese Intendente, consejales, etc. Deberían...</li>
	<li><a href="http://www.radiocafayate.com/?p=49908#comment-52684" title="Pedaleó sola hasta Salta para pedir que cese el bullying que sufre su hijo">duende</a>: ptiene que ir y hacer recontra cagar a los pendejos villeros que le molestan el hijo y a los padres que...</li>
	<li><a href="http://www.radiocafayate.com/?p=49908#comment-52679" title="Pedaleó sola hasta Salta para pedir que cese el bullying que sufre su hijo">José Gustavo Oliva</a>: Seguramente el Señor y la Virgen del Milagro oirán a esta madre desesperada. Pero las maestras y...</li>
	<li><a href="http://www.radiocafayate.com/?p=49851#comment-52659" title="El intendente Almeda le respondió a un turista porteño que dijo el destino “es horrible”">Martin o</a>: Se puede declarar persona no grata a alguien?</li>
	<li><a href="http://www.radiocafayate.com/?p=7975#comment-52608" title="Un accidente se cobró la vida de un medico tucumano">Ivana nieva</a>: Buenas noches solo saber si el dr Marcelo Rivero es médico oriundo de salta y estudio en univ de...</li>
</ul></div><div class="tab-content t2"></div></div></div><div id="query-posts-4" class="widget posts widget-posts"><div class="widget-inside"><h3 class="widget-title"> </h3><div class='post-50694 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas tag-accidente-de-autos'><a href="http://www.radiocafayate.com/?p=50694" title="Un hombre fue brutalmente golpeado por dos hombres tras un accidente de auto"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/10/accidente-en-calixto-mamani-y-salta-150x150.jpeg" alt="Un hombre fue brutalmente golpeado por dos hombres tras un accidente de auto" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=50694' title='Un hombre fue brutalmente golpeado por dos hombres tras un accidente de auto' rel='bookmark'>Un hombre fue brutalmente golpeado por dos hombres tras un accidente de auto</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 31 de octubre de 2022, 23:43">octubre 31, 2022</abbr></p><div class="entry-summary"><p>El conductor debió ser trasladado al hospital con el rostro desfigurado luego que una camioneta Hilux blanca impactara con su auto Renault Symbol.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50694" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50694&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50694" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50694&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50694" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50694&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50694" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50694&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1" rel="tag">Destacadas</a></span></p></div><div class='post-50690 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-garrafas-sociales'><a href="http://www.radiocafayate.com/?p=50690" title="Cronograma de noviembre de la garrafa social"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/10/garrafa-social-150x150.jpeg" alt="Cronograma de noviembre de la garrafa social" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=50690' title='Cronograma de noviembre de la garrafa social' rel='bookmark'>Cronograma de noviembre de la garrafa social</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 31 de octubre de 2022, 23:28">octubre 31, 2022</abbr></p><div class="entry-summary"><p>Este martes 1 inicia el cronograma de ventas en la plaza Michel Torino con un costo de 1.000 pesos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50690" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50690&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50690" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50690&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50690" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50690&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50690" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50690&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-50685 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-archivo-historico tag-museo-guemes'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=50685' title='La muestra itinerante del Museo Güemes llega a Cafayate' rel='bookmark'>La muestra itinerante del Museo Güemes llega a Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 31 de octubre de 2022, 23:17">octubre 31, 2022</abbr></p><div class="entry-summary"><p>La muestra que sintetiza las principales tecnologías la exposición estable, estará en Cafayate del 1 al 6 de noviembre. Podrán visitarla instituciones educativas y público en general.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50685" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50685&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50685" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50685&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50685" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50685&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50685" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50685&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-50680 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-fernado-almeda tag-patricio-penalba tag-polo-educativo tag-sergio-saldano tag-upateco'><a href="http://www.radiocafayate.com/?p=50680" title="El Polo Educativo estaría listo para el cilco lectivo 2023"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/10/upateco-150x150.jpeg" alt="El Polo Educativo estaría listo para el cilco lectivo 2023" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=50680' title='El Polo Educativo estaría listo para el cilco lectivo 2023' rel='bookmark'>El Polo Educativo estaría listo para el cilco lectivo 2023</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 31 de octubre de 2022, 18:22">octubre 31, 2022</abbr></p><div class="entry-summary"><p>Así lo informó el intendente, Fernando Almeda, al anunciar este viernes la apertura de la sede de la Universidad Provincial de Administración, Tecnología y Oficios en Cafayate. El objetivo es que comience a funcionar en marzo 2023.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50680" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50680&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50680" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50680&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50680" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50680&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50680" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50680&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-50675 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas tag-accidente-en-moto tag-bomberos-voluntarios-de-cafayate tag-hospital-de-nuestra-senora-del-rosario tag-policia-de-cafayate'><a href="http://www.radiocafayate.com/?p=50675" title="Ocurrieron dos accidentes en una misma esquina con minutos de diferencia entre uno y otro"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/10/accidentes-simultaneos-150x150.png" alt="Ocurrieron dos accidentes en una misma esquina con minutos de diferencia entre uno y otro" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=50675' title='Ocurrieron dos accidentes en una misma esquina con minutos de diferencia entre uno y otro' rel='bookmark'>Ocurrieron dos accidentes en una misma esquina con minutos de diferencia entre uno y otro</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 31 de octubre de 2022, 18:13">octubre 31, 2022</abbr></p><div class="entry-summary"><p>En ambos casos los protagonistas son motociclistas que perdieron el control de los vehículos. Uno se dió a la fuga y dejó a la acompañante en la calle.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50675" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50675&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50675" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50675&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50675" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50675&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50675" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50675&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1" rel="tag">Destacadas</a></span></p></div><div class='post-50671 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-aniversario tag-escuela-normal-de-cafayate'><a href="http://www.radiocafayate.com/?p=50671" title="La Escuela Normal N° 4.704 de Cafayate cumplió 57 años"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/10/Feliz-cumpleños-escuela-normal-150x150.jpeg" alt="La Escuela Normal N° 4.704 de Cafayate cumplió 57 años" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=50671' title='La Escuela Normal N° 4.704 de Cafayate cumplió 57 años' rel='bookmark'>La Escuela Normal N° 4.704 de Cafayate cumplió 57 años</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 31 de octubre de 2022, 17:35">octubre 31, 2022</abbr></p><div class="entry-summary"><p>Docentes y alumnos festejaron en la Plaza 20 de Febrero con exposiciones de fotos, historias y se cantó el felíz cumpleaños en el mástil.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50671" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50671&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50671" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50671&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50671" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50671&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50671" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50671&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-50668 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas tag-serenata-a-cafayate'><a href="http://www.radiocafayate.com/?p=50668" title="El viento volteó un paredón del predio de la Serenata"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/10/el-viento-volteo-una-pared-del-predio-de-la-serenata-a-cafayate-150x150.jpg" alt="El viento volteó un paredón del predio de la Serenata" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=50668' title='El viento volteó un paredón del predio de la Serenata' rel='bookmark'>El viento volteó un paredón del predio de la Serenata</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=3" title="indio">indio</a></span> el <abbr class="published" title="domingo, 30 de octubre de 2022, 20:15">octubre 30, 2022</abbr></p><div class="entry-summary"><p>Los fuertes vientos que se registraron este domingo dejaron varias consecuencias en nuestra ciudad.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50668" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50668&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50668" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50668&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50668" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50668&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50668" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50668&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1" rel="tag">Destacadas</a></span></p></div><div class='post-50654 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-auditoria-general-de-la-provincia tag-fernando-almeda tag-gustavo-ferraris tag-municipalidad-de-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=50654' title='Cafayate está entre los 10 municipios que adeudan rendiciones del ejercicio 2021' rel='bookmark'>Cafayate está entre los 10 municipios que adeudan rendiciones del ejercicio 2021</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="viernes, 28 de octubre de 2022, 10:35">octubre 28, 2022</abbr></p><div class="entry-summary"><p>Así lo informó el presidente de la Auditoría General de la Provincia, Gustavo Ferraris, y  aseguró que, junto con otras comunas, no cumplió con la Ley y la Constitución Provincial.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50654" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50654&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50654" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50654&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50654" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50654&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50654" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50654&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1189" rel="tag">Política</a></span></p></div><div class='post-50651 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-cocaina-en-cafayate tag-gendarmeria-nacional tag-narcotrafico'><a href="http://www.radiocafayate.com/?p=50651" title="Imputan y dictan prisión preventiva para cinco personas detenidas en Cafayate con 58 kilos de cocaína"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/10/58085-kg-cocaína-Salta-2-150x150.jpeg" alt="Imputan y dictan prisión preventiva para cinco personas detenidas en Cafayate con 58 kilos de cocaína" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=50651' title='Imputan y dictan prisión preventiva para cinco personas detenidas en Cafayate con 58 kilos de cocaína' rel='bookmark'>Imputan y dictan prisión preventiva para cinco personas detenidas en Cafayate con 58 kilos de cocaína</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 27 de octubre de 2022, 21:33">octubre 27, 2022</abbr></p><div class="entry-summary"><p>Los causantes viajaban en convoy. Tres iban en una camioneta que hacía de “coche puntero”. Por detrás, lo hacían los otros dos en un vehículo de alta gama, en el cual estaba oculta la droga. El Área de Casos Complejos lleva adelante el caso.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50651" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50651&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50651" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50651&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50651" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50651&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50651" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50651&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-50644 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-concejo-deliberante-de-cafayate tag-fatima-tiberi tag-fernando-casimiro tag-rita-guevara'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=50644' title='El Concejo Deliberante intimó a funcionarios de Obras Públicas y de Ambiente a que se presenten en sesión' rel='bookmark'>El Concejo Deliberante intimó a funcionarios de Obras Públicas y de Ambiente a que se presenten en sesión</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 27 de octubre de 2022, 18:11">octubre 27, 2022</abbr></p><div class="entry-summary"><p>Así lo confirmó la concejal Rita Guevara, en el programa En Modo Mañana, tras la ausencia de los titulares de las respectivas áreas a la sesión solicitada mediate una resolución votada hace dos semanas.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50644" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50644&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50644" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50644&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50644" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50644&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50644" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50644&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1189" rel="tag">Política</a></span></p></div><div class='post-50639 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-dislexia tag-laura-rodriguez-torres tag-psicopedagogia'><a href="http://www.radiocafayate.com/?p=50639" title="Que es la Dislexia, como identíficarla y como tratarla"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/10/Dislexia-150x150.jpeg" alt="Que es la Dislexia, como identíficarla y como tratarla" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=50639' title='Que es la Dislexia, como identíficarla y como tratarla' rel='bookmark'>Que es la Dislexia, como identíficarla y como tratarla</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 27 de octubre de 2022, 16:21">octubre 27, 2022</abbr></p><div class="entry-summary"><p>Se define como un trastorno del aprendizaje caracterizado por la dificultad para leer.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50639" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50639&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50639" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50639&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50639" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50639&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50639" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50639&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-50635 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-coqui-lamas tag-ecologia'><a href="http://www.radiocafayate.com/?p=50635" title="PUEDEN PASAR DIEZ MIL AÑOS"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/10/Blog-Acam-por-que-es-importante-que-los-productos-sean-biodegradables-cuatro-150x150.jpeg" alt="PUEDEN PASAR DIEZ MIL AÑOS" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=50635' title='PUEDEN PASAR DIEZ MIL AÑOS' rel='bookmark'>PUEDEN PASAR DIEZ MIL AÑOS</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 27 de octubre de 2022, 15:47">octubre 27, 2022</abbr></p><div class="entry-summary"><p>Aunque el reciclaje es una actividad humana recomendable y hasta obligatoria, diseñada, pensada, planificada y ejecutada por el ser humano en los últimos cincuenta años, es importante destacar que la Naturaleza también tiene mecanismos para reciclar los residuos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50635" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50635&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50635" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50635&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50635" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50635&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50635" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50635&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-50632 post type-post status-publish format-standard has-post-thumbnail hentry category-valle-calchaqui tag-fiesta-patronal tag-san-carlos-borromeo'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=50632' title='Comenzó la novena en honor a San Carlos Borromeo' rel='bookmark'>Comenzó la novena en honor a San Carlos Borromeo</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 27 de octubre de 2022, 08:45">octubre 27, 2022</abbr></p><div class="entry-summary"><p>Este miércoles a las 20:00 se realizó la primera misa y según lo comentado por el Padre Beto, en el programa En Modo Mañana, este año el lema será: «Junto a San Carlos Caminemos como Iglesia.»</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50632" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50632&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50632" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50632&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50632" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50632&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50632" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50632&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1187" rel="tag">Valle Calchaquí</a></span></p></div><div class='post-50628 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-brigada-de-investigaciones-de-cafayate tag-robo-de-bicicleta'><a href="http://www.radiocafayate.com/?p=50628" title="Recuperaron dos bicicletas y detuvieron a dos personas que estarían involucradas en la sustracción"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/10/Bicicleta-recuperada-150x150.png" alt="Recuperaron dos bicicletas y detuvieron a dos personas que estarían involucradas en la sustracción" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=50628' title='Recuperaron dos bicicletas y detuvieron a dos personas que estarían involucradas en la sustracción' rel='bookmark'>Recuperaron dos bicicletas y detuvieron a dos personas que estarían involucradas en la sustracción</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 26 de octubre de 2022, 10:15">octubre 26, 2022</abbr></p><div class="entry-summary"><p>En dos procedimientos concretados en los Valles Calchaquíes y en Zona Oeste de nuestra ciudad salteña personal policial logró el recuperó de dos bicicletas que habían sido sustraídas. Los presuntos autores quedaron puestos a disposición de la justicia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50628" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50628&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50628" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50628&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50628" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50628&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50628" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50628&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-50622 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-dia-de-cafayate'><a href="http://www.radiocafayate.com/?p=50622" title="26 de octubre: Día de Cafayate"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/10/Día-de-cafayate-ballet-rescatando-mis-raices-150x150.jpeg" alt="26 de octubre: Día de Cafayate" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=50622' title='26 de octubre: Día de Cafayate' rel='bookmark'>26 de octubre: Día de Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 26 de octubre de 2022, 09:43">octubre 26, 2022</abbr></p><div class="entry-summary"><p>En conmemoración del 182° aniversario de la demarcación de nuestra ciudad, se realizó una peña cultural este martes que inició a las 21:00 en la Plaza 20 de Febrero.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50622" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50622&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50622" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50622&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50622" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50622&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50622" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50622&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-50615 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-brigada-de-investigaciones tag-policia-de-salta tag-robo-de-auto'><a href="http://www.radiocafayate.com/?p=50615" title="Recuperan en Salta el automóvil robado en Cafayate"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/10/autoro-robado-150x150.png" alt="Recuperan en Salta el automóvil robado en Cafayate" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=50615' title='Recuperan en Salta el automóvil robado en Cafayate' rel='bookmark'>Recuperan en Salta el automóvil robado en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 25 de octubre de 2022, 18:47">octubre 25, 2022</abbr></p><div class="entry-summary"><p>Personal de la Sección de Transporte de Pasajeros de Seguridad Vial que realizaban patrullaje preventivo detectaron un vehículo que se encontraba mal estacionado en la vía pública.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50615" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50615&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50615" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50615&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50615" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50615&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50615" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50615&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-50611 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-direccion-de-medio-ambiente tag-ecologia tag-reservas-naturales'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=50611' title='Que son las reservas naturales' rel='bookmark'>Que son las reservas naturales</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 25 de octubre de 2022, 18:31">octubre 25, 2022</abbr></p><div class="entry-summary"><p>Ha circulado por los medios de comunicación, la noticia de que la Dirección de Medio Ambiente de la Municipalidad de Cafayate está acondicionando un lugar con este fin en la urbanización Pueblo Nuevo.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50611" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50611&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50611" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50611&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50611" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50611&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50611" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50611&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-50607 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-dia-de-cafayate tag-pena-cultural'><a href="http://www.radiocafayate.com/?p=50607" title="Se realizará la víspera del Día de Cafayate con una peña cultural"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/10/Peña-cultural-día-de-Cafayate-150x150.jpeg" alt="Se realizará la víspera del Día de Cafayate con una peña cultural" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=50607' title='Se realizará la víspera del Día de Cafayate con una peña cultural' rel='bookmark'>Se realizará la víspera del Día de Cafayate con una peña cultural</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 25 de octubre de 2022, 17:53">octubre 25, 2022</abbr></p><div class="entry-summary"><p>En el marco del 182° aniversario de la fundación de nuestra ciudad artistas locales participarán de una festival a partir de las 21:00 en el mástil de la plaza.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50607" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50607&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50607" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50607&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50607" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50607&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50607" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50607&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-50602 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-curso-de-hoteleria-y-recepcion tag-direccion-de-cultura-de-cafayate tag-ministerio-de-educacion'><a href="http://www.radiocafayate.com/?p=50602" title="Se realizará un curso de Hotelería y Recepción gratuito en Cafayate"><img src="http://www.radiocafayate.com/wp-content/uploads/2022/10/CUrso-de-hotelería-y-recepción-150x150.jpg" alt="Se realizará un curso de Hotelería y Recepción gratuito en Cafayate" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=50602' title='Se realizará un curso de Hotelería y Recepción gratuito en Cafayate' rel='bookmark'>Se realizará un curso de Hotelería y Recepción gratuito en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 24 de octubre de 2022, 20:53">octubre 24, 2022</abbr></p><div class="entry-summary"><p>Así lo informó la Directora de Cultura, Isabel Torres, en el programa En Modo Mañana y agregó que la inscripción es con cupo limitado y se recibirán interesados hasta este viernes 28 de octubre.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50602" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50602&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50602" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50602&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50602" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50602&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50602" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50602&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-50598 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-coe-provincial tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario-de-cafayate tag-valeria-mansilla'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=50598' title='COVID-19: No se registraron nuevos casos en Cafayate según el reporte semanal' rel='bookmark'>COVID-19: No se registraron nuevos casos en Cafayate según el reporte semanal</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 24 de octubre de 2022, 18:10">octubre 24, 2022</abbr></p><div class="entry-summary"><p>Así lo indica el Ministerio de Salud Pública sobre la situación epidemiológica de la provincia comprendida entre el 17 y 22 de octubre.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50598" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50598&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50598" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50598&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50598" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50598&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50598" class="share-linkedin sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=50598&amp;share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div></div></div>
		
	</div><!-- #primary .aside -->


	</div><!-- #container -->

	<div id="footer-container">

		
		<div id="footer">

			<p><a href="http://www.radiocafayate.com">Portada</a> | <a href="/category/secciones/">Secciones</a> | <a href="http://www.radiocafayate.com">Mapa</a> | <a href="/sindicacion/">RSS</a> | <a href="/contacto/">Contacto</a> | <a href="/archivo">Archivo</a></p><p>Copyright &#169 2022 <?php the_time('Y'); ?> RadioCafayate.com | <a href="/terminos-y-condiciones">Términos y Condiciones de uso</a>  | <a href="http://www.radiocafayate.com/?page_id=45371">Política de Privacidad</a> </p>
<p>Silverio Chavarría 11 | Tel. (03868) -4216523 |Whatsapp. 3868483195| CP:4427 | Cafayate | Salta | Argentina</p>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8698217-2");
pageTracker._trackPageview();
} catch(err) {}</script>
		</div><!-- #footer -->

		
	</div><!-- #footer-container -->

</div><!-- #body-container -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202244'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.radiocafayate.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/comment-reply.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/hybrid/library/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/wp-embed.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.radiocafayate.com\/wp-admin\/admin-ajax.php","nonce":"60ce3c1b8a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.radiocafayate.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D50690","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.radiocafayate.com\/?p=50690":50690,"http:\/\/www.radiocafayate.com\/?p=50694":50694,"http:\/\/www.radiocafayate.com\/?p=50685":50685,"http:\/\/www.radiocafayate.com\/?p=50680":50680,"http:\/\/www.radiocafayate.com\/?p=50675":50675,"http:\/\/www.radiocafayate.com\/?p=50671":50671,"http:\/\/www.radiocafayate.com\/?p=50668":50668,"http:\/\/www.radiocafayate.com\/?p=50654":50654,"http:\/\/www.radiocafayate.com\/?p=50651":50651,"http:\/\/www.radiocafayate.com\/?p=50644":50644,"http:\/\/www.radiocafayate.com\/?p=50639":50639,"http:\/\/www.radiocafayate.com\/?p=50635":50635,"http:\/\/www.radiocafayate.com\/?p=50632":50632,"http:\/\/www.radiocafayate.com\/?p=50628":50628,"http:\/\/www.radiocafayate.com\/?p=50622":50622,"http:\/\/www.radiocafayate.com\/?p=50615":50615,"http:\/\/www.radiocafayate.com\/?p=50611":50611,"http:\/\/www.radiocafayate.com\/?p=50607":50607,"http:\/\/www.radiocafayate.com\/?p=50602":50602,"http:\/\/www.radiocafayate.com\/?p=50598":50598};
	</script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-202244.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0.2',blog:'145380724',post:'50690',tz:'-3',srv:'www.radiocafayate.com'} ]);
	_stq.push([ 'clickTrackerInit', '145380724', '50690' ]);
</script>

</body>
</html>