<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" xml:lang="es">
<head profile="http://purl.org/uF/hAtom/0.1 http://purl.org/uF/2008/03">
<title>Este miércoles se registró un solo caso de COVID-19 en Cafayate</title>

<link rel="stylesheet" href="http://www.radiocafayate.com/wp-content/themes/cafayate/style.css" type="text/css" media="screen" />

<meta http-equiv="Content-Type" content="text/html charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="author" content="Pachi" />
<meta name="copyright" content="Copyright (c) noviembre 2021" />
<meta name="revised" content="miércoles, 3 noviembre 2021, 5:18 pm" />
<meta name="description" content="Así lo informaron las autoridades sanitarias de la provincia." />
<meta name="keywords" content="Radio Cafayate, Valle Calchaquí, Coronavirus, Hospital Nuestra señora del Rosario, Carlos Vargas" />
<meta name="template" content="Hybrid 0.6" />
<meta name="generator" content="WordPress 4.9.18" />
<link rel="pingback" href="http://www.radiocafayate.com/xmlrpc.php" />
<link rel="canonical" href="http://www.radiocafayate.com/?p=43882" />

<link rel="stylesheet" id="wp-forecast-css" href="http://www.radiocafayate.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; Feed" href="http://www.radiocafayate.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; RSS de los comentarios" href="http://www.radiocafayate.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; Este miércoles se registró un solo caso de COVID-19 en Cafayate RSS de los comentarios" href="http://www.radiocafayate.com/?feed=rss2&#038;p=43882" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiocafayate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-print-css'  href='http://www.radiocafayate.com/wp-content/themes/hybrid/library/css/print.css?ver=0.6' type='text/css' media='print' />
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/cafayate/js/popup.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/hybrid-tabs/js/tabs.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.radiocafayate.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiocafayate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiocafayate.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Festival a beneficio de la Escuela de Música contará con más de 25 artistas' href='http://www.radiocafayate.com/?p=43877' />
<link rel='next' title='Cafayate ocupa el tercer lugar de la provincia en casos de la variante Delta del COVID-19' href='http://www.radiocafayate.com/?p=43885' />
<link rel="canonical" href="http://www.radiocafayate.com/?p=43882" />
<link rel='shortlink' href='https://wp.me/p9Q0ao-bpM' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D43882" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D43882&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:site_name" content="Radio Cafayate" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.radiocafayate.com/?p=43882" />
<meta property="og:title" content="Este miércoles se registró un solo caso de COVID-19 en Cafayate" />
<meta property="og:description" content="Así lo informaron las autoridades sanitarias de la provincia." />
<meta property="og:image" content="http://www.radiocafayate.com/wp-content/uploads/2021/08/Coronavirus1.jpg" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="314" />
<meta property="article:published_time" content="2021-11-03T20:18:53+00:00" />
<meta property="article:modified_time" content="2021-11-03T20:18:53+00:00" />
<meta property="article:author" content="http://www.radiocafayate.com/?author=9" />
<meta property="article:section" content="Locales" />
<meta property="article:tag" content="Carlos Vargas" />
<meta property="article:tag" content="COE Provincial" />
<meta property="article:tag" content="Coronavirus en Cafayate" />
<meta property="article:tag" content="Hospital Nuestra Señora del Rosario de Cafayate" />
			<style type="text/css" id="wp-custom-css">
				.entry p{
	font-size:13px;
}			</style>
		
</head>

<body class="ltr y2021 m11 d04 h01 thursday not-logged-in singular single single-43882 single-category-locales single-post_tag-carlos-vargas single-post_tag-coe-provincial single-post_tag-coronavirus-en-cafayate single-post_tag-hospital-nuestra-senora-del-rosario-de-cafayate single-author-pachi unknown-os unknown-browser primary-active secondary-inactive subsidiary-inactive">


<div id="body-container">

	<div id="navigation">
				<script type="text/javascript">
		//<![CDATA[
			var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()

var dayarray=new Array("Domingo","Lunes","Martes","Mi&#233;rcoles","Jueves","Viernes","S&#225;bado")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<p>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</p>")
		//]]>
	</script>
	<div id="page-nav"><ul class="menu"><li class="page_item page-item-71"><a href="http://www.radiocafayate.com/?page_id=71">Contacto</a></li><li class="page_item page-item-73"><a href="http://www.radiocafayate.com/?page_id=73">Programas</a></li></ul></div>
	</div><!-- #navigation -->

	<div id="header-container">

		<div id="header">

			<div id="site-title"><a href="http://www.radiocafayate.com" title="Radio Cafayate"><span>Radio Cafayate</span></a></div>
			<div id="site-description"><span>Siempre bien informados</span></div>
<div id="utility-header" class="utility utility-header"><div id="text-6" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a href="http://www.radiocafayate.com/envivo" rel="pop-up" id="envivo"></a></div>
		</div></div></div>
		</div><!-- #header -->

	</div><!-- #header-container -->

	
	<div id='cat-navigation'>
		<div id="cat-nav" class="cat-nav"><ul class="menu sf-menu"><li class=""><a href="http://www.radiocafayate.com" title="Inicio" rel="home">Inicio</a></li><li class="cat-item cat-item-4"><a href="http://www.radiocafayate.com/?cat=4" >Noticias</a><ul class='children'><li class="cat-item cat-item-5"><a href="http://www.radiocafayate.com/?cat=5" >Salta</a></li><li class="cat-item cat-item-6"><a href="http://www.radiocafayate.com/?cat=6" >Locales</a></li><li class="cat-item cat-item-7"><a href="http://www.radiocafayate.com/?cat=7" >Nacionales</a></li><li class="cat-item cat-item-11"><a href="http://www.radiocafayate.com/?cat=11" >Deportes</a></li><li class="cat-item cat-item-12"><a href="http://www.radiocafayate.com/?cat=12" >Cultura y Espectáculos</a></li><li class="cat-item cat-item-1187"><a href="http://www.radiocafayate.com/?cat=1187" >Valle Calchaquí</a></li><li class="cat-item cat-item-1188"><a href="http://www.radiocafayate.com/?cat=1188" >Policiales</a></li><li class="cat-item cat-item-1189"><a href="http://www.radiocafayate.com/?cat=1189" >Política</a></li></ul></li><li class="cat-item cat-item-9"><a href="http://www.radiocafayate.com/?cat=9" >Vitivinicultura</a></li><li class="cat-item cat-item-13"><a href="http://www.radiocafayate.com/?cat=13" >Turismo</a></li></ul></div><div id="search" class="search">
<form action="http://www.google.com.ar" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-2764650682848947:2783737534" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="25" />
    <input type="submit" name="sa" value="Buscar" />
  </div>
</form>
</div>
<script type="text/javascript" src="http://www.google.com.ar/coop/cse/brand?form=cse-search-box&amp;lang=es"></script><div id="cat-nav"><ul class="menu"><li><a href="http://www.radiocafayate.com/?page_id=1210" title="Historia de Cafayate">Historia de Cafayate</a></li></ul></div>
	</div>

	<div id="container">

		
		<div id="content"><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
	<div class="hfeed content">

		<div class="breadcrumb breadcrumbs"><div class="breadcrumb-trail"> <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a>  <span class="trail-end">Este miércoles se registró un solo caso de COVID-19 en Cafayate</span></div></div>
		
			<div id="post-43882" class="hentry post post-1 odd author-pachi category-locales post_tag-carlos-vargas post_tag-coe-provincial post_tag-coronavirus-en-cafayate post_tag-hospital-nuestra-senora-del-rosario-de-cafayate">

				<p class="utility-meta"><a href="http://www.radiocafayate.com/?cat=6" rel="category">Locales</a><span class="fecha">03.11.2021 - 17:18</span></p><div class="volanta">Pandemia</div><h2 class="post-title entry-title">Este miércoles se registró un solo caso de COVID-19 en Cafayate</h2><p class="byline"><span class="text">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> <span class="text">el d&iacute;a</span> <abbr class="published" title="miércoles, 3 noviembre 2021, 5:18 pm">noviembre 3, 2021</abbr></p>
				<img width="560" height="314" src="http://www.radiocafayate.com/wp-content/uploads/2021/08/Coronavirus1.jpg" class="aligncenter size-full wp-post-image" alt="" data-attachment-id="42067" data-permalink="http://www.radiocafayate.com/?attachment_id=42067" data-orig-file="http://www.radiocafayate.com/wp-content/uploads/2021/08/Coronavirus1.jpg" data-orig-size="560,314" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Coronavirus1" data-image-description="" data-medium-file="http://www.radiocafayate.com/wp-content/uploads/2021/08/Coronavirus1.jpg" data-large-file="http://www.radiocafayate.com/wp-content/uploads/2021/08/Coronavirus1.jpg" />
				<div class="entry-content entry">
					<div class="contenido mb-4 text-justify">
<p>Así lo informaron las autoridades sanitarias de la provincia.</p>
<p>Este miércoles se registró un nuevo caso. Nuestra ciudad suma 2083 contagios, de los cuales 1501 corresponden a este año.</p>
<p>El Ministerio de Salud Pública informa que en las últimas 24 horas, se notificaron 72 casos nuevos en la provincia,&nbsp;de los cuales 70 corresponden a muestras procesadas por laboratorio&nbsp;y 2 definidos por criterio clínico epidemiológico.</p>
<p>En ese periodo se recibieron 199 consultas ambulatorias de sintomáticos compatibles con COVID-19.&nbsp;</p>
<p>Desde el inicio de la pandemia, en la Provincia suman 86.598 los casos confirmados, de los cuales ya se han recuperado 82.141, lo que representa el 95%.</p>
<p>Hay 61 pacientes internados en unidades de terapia intensiva y 29 con asistencia respiratoria mecánica.</p>
<p>A la fecha, los decesos por COVID-19 en Salta suman&nbsp;2697.</p>
<p>&nbsp;</p>
<table border="1" cellspacing="0">
<tbody>
<tr>
<td colspan="4"><strong>Fecha:03/11/2021 ( 14.00 hs)</strong></td>
</tr>
<tr>
<td colspan="4"><strong>Casos COVID-19 de residentes en la Provincia de Salta</strong></td>
</tr>
<tr>
<td><strong>Departamento</strong></td>
<td><strong>Casos notificados&nbsp;</strong></td>
<td><strong>Total de casos notificados año 2021</strong></td>
<td><strong>Total de casos acumulados</strong></td>
</tr>
<tr>
<td>Anta</td>
<td>1</td>
<td>3800</td>
<td>4492</td>
</tr>
<tr>
<td>Cachi</td>
<td>1</td>
<td>700</td>
<td>788</td>
</tr>
<tr>
<td><strong>Cafayate</strong></td>
<td><strong>1</strong></td>
<td><strong>1501</strong></td>
<td><strong>2083</strong></td>
</tr>
<tr>
<td>Capital</td>
<td>21</td>
<td>32525</td>
<td>43069</td>
</tr>
<tr>
<td>Cerrillos</td>
<td>1</td>
<td>2053</td>
<td>3029</td>
</tr>
<tr>
<td>Chicoana</td>
<td>1</td>
<td>1406</td>
<td>1726</td>
</tr>
<tr>
<td>Gral. Güemes</td>
<td>0</td>
<td>1585</td>
<td>2771</td>
</tr>
<tr>
<td>Gral. San Martín</td>
<td>30</td>
<td>3800</td>
<td>5919</td>
</tr>
<tr>
<td>Guachipas</td>
<td>0</td>
<td>205</td>
<td>245</td>
</tr>
<tr>
<td>Iruya&nbsp;</td>
<td>0</td>
<td>461</td>
<td>581</td>
</tr>
<tr>
<td>La Caldera</td>
<td>1</td>
<td>992</td>
<td>1235</td>
</tr>
<tr>
<td>La Candelaria</td>
<td>0</td>
<td>504</td>
<td>538</td>
</tr>
<tr>
<td>La Poma</td>
<td>0</td>
<td>70</td>
<td>105</td>
</tr>
<tr>
<td>La Viña</td>
<td>2</td>
<td>720</td>
<td>942</td>
</tr>
<tr>
<td>Los Andes</td>
<td>0</td>
<td>357</td>
<td>587</td>
</tr>
<tr>
<td>Metán</td>
<td>3</td>
<td>3285</td>
<td>3821</td>
</tr>
<tr>
<td>Molinos</td>
<td>2</td>
<td>579</td>
<td>646</td>
</tr>
<tr>
<td>Orán</td>
<td>4</td>
<td>3111</td>
<td>5660</td>
</tr>
<tr>
<td>Rivadavia</td>
<td>1</td>
<td>1270</td>
<td>1508</td>
</tr>
<tr>
<td>Rosario de la Frontera</td>
<td>1</td>
<td>2172</td>
<td>2392</td>
</tr>
<tr>
<td>Rosario de Lerma</td>
<td>2</td>
<td>2050</td>
<td>2934</td>
</tr>
<tr>
<td>San Carlos</td>
<td>0</td>
<td>603</td>
<td>763</td>
</tr>
<tr>
<td>Santa Victoria</td>
<td>0</td>
<td>716</td>
<td>764</td>
</tr>
<tr>
<td><strong>TOTAL</strong></td>
<td>72</td>
<td><strong>64465</strong></td>
<td><strong>86598</strong></td>
</tr>
</tbody>
</table>
<div>&nbsp;</div>
<div>
<table border="1" cellspacing="0">
<tbody>
<tr>
<td colspan="4"><strong>COVID-19. Notificación de casos confirmados<br />
por Departamento y Localidad de residencia</strong></td>
</tr>
<tr>
<td colspan="4"><strong>Fecha de Actualización: 03/11/2021</strong></td>
</tr>
<tr>
<td><strong>Departamento/Localidad</strong></td>
<td><strong>Casos notificados&nbsp;</strong></td>
<td><strong>Total de casos notificados año 2021</strong></td>
<td><strong>Total de casos acumulados</strong></td>
</tr>
<tr>
<td><strong>DEPARTAMENTO ANTA</strong></td>
<td><strong>1</strong></td>
<td><strong>3800</strong></td>
<td><strong>4492</strong></td>
</tr>
<tr>
<td>AGUA CALIENTE</td>
<td>0</td>
<td>3</td>
<td>4</td>
</tr>
<tr>
<td>ALGARROBAL</td>
<td>0</td>
<td>3</td>
<td>3</td>
</tr>
<tr>
<td>APOLINARIO SARAVIA</td>
<td>0</td>
<td>541</td>
<td>662</td>
</tr>
<tr>
<td>BALBUENA</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>CEIBALITO</td>
<td>0</td>
<td>5</td>
<td>5</td>
</tr>
<tr>
<td>CORONEL MOLLINEDO</td>
<td>0</td>
<td>64</td>
<td>71</td>
</tr>
<tr>
<td>CORONEL OLLEROS</td>
<td>0</td>
<td>30</td>
<td>33</td>
</tr>
<tr>
<td>EL ARENAL</td>
<td>0</td>
<td>3</td>
<td>3</td>
</tr>
<tr>
<td>EL QUEBRACHAL</td>
<td>0</td>
<td>595</td>
<td>637</td>
</tr>
<tr>
<td>GAONA</td>
<td>0</td>
<td>194</td>
<td>202</td>
</tr>
<tr>
<td>GENERAL PIZARRO</td>
<td>0</td>
<td>55</td>
<td>63</td>
</tr>
<tr>
<td>JOAQUIN V. GONZALEZ</td>
<td>1</td>
<td>1607</td>
<td>1960</td>
</tr>
<tr>
<td>LAGUNA BLANCA</td>
<td>0</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>LAS LAJITAS</td>
<td>0</td>
<td>592</td>
<td>725</td>
</tr>
<tr>
<td>LUIS BURELA</td>
<td>0</td>
<td>4</td>
<td>4</td>
</tr>
<tr>
<td>NUESTRA SEÑORA DE TALAVERA</td>
<td>0</td>
<td>53</td>
<td>57</td>
</tr>
<tr>
<td>PIQUETE CABADO</td>
<td>0</td>
<td>15</td>
<td>16</td>
</tr>
<tr>
<td>RIO DEL VALLE</td>
<td>0</td>
<td>32</td>
<td>42</td>
</tr>
<tr>
<td>TOLLOCHE</td>
<td>0</td>
<td>3</td>
<td>3</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO CACHI</strong></td>
<td><strong>1</strong></td>
<td><strong>700</strong></td>
<td><strong>788</strong></td>
</tr>
<tr>
<td>CACHI</td>
<td>1</td>
<td>630</td>
<td>692</td>
</tr>
<tr>
<td>CACHI ADENTRO</td>
<td>0</td>
<td>8</td>
<td>8</td>
</tr>
<tr>
<td>COLTE</td>
<td>0</td>
<td>4</td>
<td>4</td>
</tr>
<tr>
<td>EL BARRIAL</td>
<td>0</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>LAS TRANCAS</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>PAYOGASTA</td>
<td>0</td>
<td>55</td>
<td>80</td>
</tr>
<tr>
<td>SAN JOSE DE ESCALCHI</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO CAFAYATE</strong></td>
<td><strong>1</strong></td>
<td><strong>1501</strong></td>
<td><strong>2083</strong></td>
</tr>
<tr>
<td>CAFAYATE</td>
<td>1</td>
<td>1487</td>
<td>2066</td>
</tr>
<tr>
<td>DIVISADERO</td>
<td>0</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>LAS CONCHAS</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>TOLOMBOM</td>
<td>0</td>
<td>12</td>
<td>13</td>
</tr>
<tr>
<td>YACOCHUYA</td>
<td>0</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO CAPITAL</strong></td>
<td><strong>21</strong></td>
<td><strong>32525</strong></td>
<td><strong>43069</strong></td>
</tr>
<tr>
<td>ATOCHA</td>
<td>0</td>
<td>69</td>
<td>87</td>
</tr>
<tr>
<td>CASTELLANOS</td>
<td>0</td>
<td>4</td>
<td>6</td>
</tr>
<tr>
<td>LAS COSTAS</td>
<td>0</td>
<td>6</td>
<td>6</td>
</tr>
<tr>
<td>LA CIENAGA</td>
<td>0</td>
<td>31</td>
<td>32</td>
</tr>
<tr>
<td>SALTA</td>
<td>20</td>
<td>30979</td>
<td>41080</td>
</tr>
<tr>
<td>VILLA SAN LORENZO</td>
<td>1</td>
<td>1436</td>
<td>1858</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO CERRILLOS</strong></td>
<td><strong>1</strong></td>
<td><strong>2053</strong></td>
<td><strong>3029</strong></td>
</tr>
<tr>
<td>CERRILLOS</td>
<td>0</td>
<td>1447</td>
<td>2102</td>
</tr>
<tr>
<td>LA ISLA</td>
<td>0</td>
<td>13</td>
<td>16</td>
</tr>
<tr>
<td>LA MERCED</td>
<td>1</td>
<td>507</td>
<td>794</td>
</tr>
<tr>
<td>SAN AGUSTIN</td>
<td>0</td>
<td>86</td>
<td>117</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO CHICOANA</strong></td>
<td><strong>1</strong></td>
<td><strong>1406</strong></td>
<td><strong>1726</strong></td>
</tr>
<tr>
<td>AGUA NEGRA</td>
<td>0</td>
<td>5</td>
<td>5</td>
</tr>
<tr>
<td>BARRIO LA ROTONDA</td>
<td>0</td>
<td>3</td>
<td>3</td>
</tr>
<tr>
<td>BELLA VISTA</td>
<td>0</td>
<td>5</td>
<td>5</td>
</tr>
<tr>
<td>CALVIMONTE</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>CHICOANA</td>
<td>0</td>
<td>493</td>
<td>627</td>
</tr>
<tr>
<td>CHIVILME</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>EL CARRIL</td>
<td>1</td>
<td>870</td>
<td>1053</td>
</tr>
<tr>
<td>EL MOLLAR</td>
<td>0</td>
<td>10</td>
<td>13</td>
</tr>
<tr>
<td>EL TIPAL</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>ESCOIPE</td>
<td>0</td>
<td>11</td>
<td>11</td>
</tr>
<tr>
<td>LAS MORAS</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>PULARES</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>QUEBRADA DE ESCOIPE</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO GENERAL GÜEMES</strong></td>
<td><strong>0</strong></td>
<td><strong>1585</strong></td>
<td><strong>2771</strong></td>
</tr>
<tr>
<td>CABEZA DE BUEY</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>BETANIA</td>
<td>0</td>
<td>3</td>
<td>6</td>
</tr>
<tr>
<td>CAMPO SANTO</td>
<td>0</td>
<td>266</td>
<td>459</td>
</tr>
<tr>
<td>COBOS</td>
<td>0</td>
<td>24</td>
<td>32</td>
</tr>
<tr>
<td>EL BORDO</td>
<td>0</td>
<td>150</td>
<td>291</td>
</tr>
<tr>
<td>EL PRADO</td>
<td>0</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>EL SAUCE</td>
<td>0</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>GENERAL GUEMES</td>
<td>0</td>
<td>1136</td>
<td>1975</td>
</tr>
<tr>
<td>PALOMITAS</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO SAN MARTÍN</strong></td>
<td><strong>30</strong></td>
<td><strong>3800</strong></td>
<td><strong>5919</strong></td>
</tr>
<tr>
<td>ACAMBUCO</td>
<td>0</td>
<td>2</td>
<td>5</td>
</tr>
<tr>
<td>AGUARAY</td>
<td>6</td>
<td>809</td>
<td>1121</td>
</tr>
<tr>
<td>CAMPAMENTO VESPUCIO</td>
<td>0</td>
<td>64</td>
<td>79</td>
</tr>
<tr>
<td>CAMPICHUELO</td>
<td>0</td>
<td>3</td>
<td>5</td>
</tr>
<tr>
<td>CAMPO DURAN</td>
<td>0</td>
<td>1</td>
<td>3</td>
</tr>
<tr>
<td>CARBONCITO</td>
<td>0</td>
<td>1</td>
<td>4</td>
</tr>
<tr>
<td>CORONEL CORNEJO</td>
<td>0</td>
<td>26</td>
<td>27</td>
</tr>
<tr>
<td>DRAGONES</td>
<td>0</td>
<td>131</td>
<td>138</td>
</tr>
<tr>
<td>EMBARCACION</td>
<td>2</td>
<td>550</td>
<td>749</td>
</tr>
<tr>
<td>GENERAL BALLIVIAN</td>
<td>2</td>
<td>101</td>
<td>117</td>
</tr>
<tr>
<td>GENERAL MOSCONI</td>
<td>2</td>
<td>250</td>
<td>421</td>
</tr>
<tr>
<td>HICKMAN</td>
<td>1</td>
<td>23</td>
<td>29</td>
</tr>
<tr>
<td>MISION CHAQUEÑA</td>
<td>0</td>
<td>7</td>
<td>7</td>
</tr>
<tr>
<td>PADRE LOZANO</td>
<td>0</td>
<td>9</td>
<td>11</td>
</tr>
<tr>
<td>PIQUIRENDA</td>
<td>0</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>PROFESOR SALVADOR MAZZA</td>
<td>7</td>
<td>457</td>
<td>835</td>
</tr>
<tr>
<td>RECAREDO</td>
<td>0</td>
<td>5</td>
<td>5</td>
</tr>
<tr>
<td>TARTAGAL</td>
<td>10</td>
<td>1359</td>
<td>2360</td>
</tr>
<tr>
<td>TONONO</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>YACUI</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO GUACHIPAS</strong></td>
<td><strong>0</strong></td>
<td><strong>205</strong></td>
<td><strong>245</strong></td>
</tr>
<tr>
<td>GUACHIPAS</td>
<td>0</td>
<td>205</td>
<td>245</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO IRUYA&nbsp;</strong></td>
<td><strong>0</strong></td>
<td><strong>461</strong></td>
<td><strong>581</strong></td>
</tr>
<tr>
<td>ABRA DE ARAGUYOC</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>ABRA DEL SAUCE</td>
<td>0</td>
<td>7</td>
<td>7</td>
</tr>
<tr>
<td>CHIYAYOC</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>COLANZULI</td>
<td>0</td>
<td>23</td>
<td>23</td>
</tr>
<tr>
<td>CORTADERAS</td>
<td>0</td>
<td>12</td>
<td>12</td>
</tr>
<tr>
<td>IRUYA&nbsp;</td>
<td>0</td>
<td>312</td>
<td>380</td>
</tr>
<tr>
<td>ISLA DE CAÑAS</td>
<td>0</td>
<td>46</td>
<td>97</td>
</tr>
<tr>
<td>LA MESADA GRANDE</td>
<td>0</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>LAS CAPILLAS</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>SAN ISIDRO DE IRUYA</td>
<td>0</td>
<td>13</td>
<td>13</td>
</tr>
<tr>
<td>PUEBLO VIEJO</td>
<td>0</td>
<td>4</td>
<td>4</td>
</tr>
<tr>
<td>RODEO COLORADO</td>
<td>0</td>
<td>33</td>
<td>33</td>
</tr>
<tr>
<td>VIZCARRA</td>
<td>0</td>
<td>7</td>
<td>7</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO LA CALDERA</strong></td>
<td><strong>1</strong></td>
<td><strong>992</strong></td>
<td><strong>1235</strong></td>
</tr>
<tr>
<td>ISLA DE BAQUEROS</td>
<td>0</td>
<td>4</td>
<td>4</td>
</tr>
<tr>
<td>CAMPO ALEGRE</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>LA CALDERA</td>
<td>0</td>
<td>314</td>
<td>374</td>
</tr>
<tr>
<td>LA CALDERILLA</td>
<td>0</td>
<td>23</td>
<td>24</td>
</tr>
<tr>
<td>VAQUEROS</td>
<td>1</td>
<td>650</td>
<td>832</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO LA CANDELARIA</strong></td>
<td><strong>0</strong></td>
<td><strong>504</strong></td>
<td><strong>538</strong></td>
</tr>
<tr>
<td>CEIBAL&nbsp;</td>
<td>0</td>
<td>30</td>
<td>30</td>
</tr>
<tr>
<td>EL TALA</td>
<td>0</td>
<td>241</td>
<td>268</td>
</tr>
<tr>
<td>EL JARDIN</td>
<td>0</td>
<td>131</td>
<td>131</td>
</tr>
<tr>
<td>LA CANDELARIA</td>
<td>0</td>
<td>102</td>
<td>109</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO LA POMA</strong></td>
<td><strong>0</strong></td>
<td><strong>70</strong></td>
<td><strong>105</strong></td>
</tr>
<tr>
<td>CERRO NEGRO</td>
<td>0</td>
<td>3</td>
<td>3</td>
</tr>
<tr>
<td>COBRES</td>
<td>0</td>
<td>21</td>
<td>21</td>
</tr>
<tr>
<td>EL RODEO</td>
<td>0</td>
<td>12</td>
<td>13</td>
</tr>
<tr>
<td>LA POMA</td>
<td>0</td>
<td>34</td>
<td>68</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO LA VIÑA</strong></td>
<td><strong>2</strong></td>
<td><strong>720</strong></td>
<td><strong>942</strong></td>
</tr>
<tr>
<td>AMPASCACHI</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>CORONEL MOLDES</td>
<td>2</td>
<td>495</td>
<td>664</td>
</tr>
<tr>
<td>LA VIÑA</td>
<td>0</td>
<td>195</td>
<td>236</td>
</tr>
<tr>
<td>LAS ABRITAS</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>TALAPAMPA</td>
<td>0</td>
<td>27</td>
<td>39</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO LOS ANDES</strong></td>
<td><strong>0</strong></td>
<td><strong>357</strong></td>
<td><strong>587</strong></td>
</tr>
<tr>
<td>OLACAPATO</td>
<td>0</td>
<td>13</td>
<td>16</td>
</tr>
<tr>
<td>SALAR DE POCITOS</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>SAN ANTONIO DE LOS COBRES</td>
<td>0</td>
<td>248</td>
<td>445</td>
</tr>
<tr>
<td>SANTA ROSA DE LOS PASTOS GRANDES</td>
<td>0</td>
<td>18</td>
<td>27</td>
</tr>
<tr>
<td>TOLAR GRANDE</td>
<td>0</td>
<td>78</td>
<td>99</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO METÁN</strong></td>
<td><strong>3</strong></td>
<td><strong>3285</strong></td>
<td><strong>3821</strong></td>
</tr>
<tr>
<td>AGUA BLANCA</td>
<td>0</td>
<td>3</td>
<td>8</td>
</tr>
<tr>
<td>EL GALPON</td>
<td>1</td>
<td>523</td>
<td>583</td>
</tr>
<tr>
<td>EL TUNAL</td>
<td>0</td>
<td>35</td>
<td>40</td>
</tr>
<tr>
<td>EL VALLECITO</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>LAGUNITA</td>
<td>0</td>
<td>5</td>
<td>5</td>
</tr>
<tr>
<td>LUMBRERAS</td>
<td>1</td>
<td>39</td>
<td>42</td>
</tr>
<tr>
<td>METAN VIEJO</td>
<td>0</td>
<td>31</td>
<td>43</td>
</tr>
<tr>
<td>RIO PIEDRAS</td>
<td>0</td>
<td>85</td>
<td>106</td>
</tr>
<tr>
<td>SAN JOSE DE METAN</td>
<td>1</td>
<td>2558</td>
<td>2988</td>
</tr>
<tr>
<td>SAN JOSE DE ORQUERA</td>
<td>0</td>
<td>6</td>
<td>6</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO MOLINOS</strong></td>
<td><strong>2</strong></td>
<td><strong>579</strong></td>
<td><strong>646</strong></td>
</tr>
<tr>
<td>AGUADITA</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>ALUMBRE</td>
<td>0</td>
<td>20</td>
<td>22</td>
</tr>
<tr>
<td>AMAICHA</td>
<td>0</td>
<td>3</td>
<td>3</td>
</tr>
<tr>
<td>CUCHIYACO</td>
<td>0</td>
<td>30</td>
<td>30</td>
</tr>
<tr>
<td>COLOME</td>
<td>0</td>
<td>7</td>
<td>7</td>
</tr>
<tr>
<td>CAMPUEL</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>EL CHURCAL</td>
<td>0</td>
<td>8</td>
<td>8</td>
</tr>
<tr>
<td>LA PUERTA</td>
<td>0</td>
<td>68</td>
<td>77</td>
</tr>
<tr>
<td>LURACATAO</td>
<td>0</td>
<td>26</td>
<td>30</td>
</tr>
<tr>
<td>MOLINOS</td>
<td>0</td>
<td>268</td>
<td>297</td>
</tr>
<tr>
<td>SECLANTAS</td>
<td>2</td>
<td>131</td>
<td>153</td>
</tr>
<tr>
<td>SECLANTAS ADENTRO</td>
<td>0</td>
<td>6</td>
<td>7</td>
</tr>
<tr>
<td>TACUIL</td>
<td>0</td>
<td>9</td>
<td>9</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO ORÁN</strong></td>
<td><strong>4</strong></td>
<td><strong>3111</strong></td>
<td><strong>5660</strong></td>
</tr>
<tr>
<td>ABRA GRANDE</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>AGUAS BLANCAS</td>
<td>0</td>
<td>47</td>
<td>86</td>
</tr>
<tr>
<td>COLONIA SANTA ROSA</td>
<td>1</td>
<td>272</td>
<td>574</td>
</tr>
<tr>
<td>EL TABACAL</td>
<td>0</td>
<td>15</td>
<td>27</td>
</tr>
<tr>
<td>HIPOLITO YRIGOYEN</td>
<td>1</td>
<td>448</td>
<td>567</td>
</tr>
<tr>
<td>LOS NARANJOS</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>PICHANAL</td>
<td>0</td>
<td>347</td>
<td>464</td>
</tr>
<tr>
<td>SAN RAMON DE LA NUEVA ORAN</td>
<td>2</td>
<td>1870</td>
<td>3787</td>
</tr>
<tr>
<td>URUNDEL</td>
<td>0</td>
<td>108</td>
<td>151</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO RIVADAVIA</strong></td>
<td><strong>1</strong></td>
<td><strong>1270</strong></td>
<td><strong>1508</strong></td>
</tr>
<tr>
<td>ALTO DE LA SIERRA</td>
<td>0</td>
<td>40</td>
<td>42</td>
</tr>
<tr>
<td>CAPITAN JUAN PAGE</td>
<td>0</td>
<td>24</td>
<td>24</td>
</tr>
<tr>
<td>CORONEL JUAN SOLA</td>
<td>0</td>
<td>328</td>
<td>435</td>
</tr>
<tr>
<td>EL DESTIERRO</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>EL OCULTAR</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>EL SALADO</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>LA PUNTANA</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>LA UNION</td>
<td>0</td>
<td>222</td>
<td>251</td>
</tr>
<tr>
<td>LOS BLANCOS</td>
<td>0</td>
<td>58</td>
<td>62</td>
</tr>
<tr>
<td>MISION LA PAZ</td>
<td>0</td>
<td>2</td>
<td>3</td>
</tr>
<tr>
<td>PLUMA DE PATO</td>
<td>0</td>
<td>15</td>
<td>19</td>
</tr>
<tr>
<td>RIVADAVIA</td>
<td>0</td>
<td>343</td>
<td>370</td>
</tr>
<tr>
<td>SAN PATRICIO</td>
<td>0</td>
<td>2</td>
<td>4</td>
</tr>
<tr>
<td>SANTA MARIA</td>
<td>0</td>
<td>10</td>
<td>12</td>
</tr>
<tr>
<td>SANTA ROSA</td>
<td>0</td>
<td>6</td>
<td>6</td>
</tr>
<tr>
<td>SANTA VICTORIA ESTE</td>
<td>1</td>
<td>215</td>
<td>275</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO ROSARIO DE LA FRONTERA</strong></td>
<td><strong>1</strong></td>
<td><strong>2172</strong></td>
<td><strong>2392</strong></td>
</tr>
<tr>
<td>ALMIRANTE BROWN</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>ANTILLA</td>
<td>0</td>
<td>33</td>
<td>34</td>
</tr>
<tr>
<td>ARAGON</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>ARENAL VIEJO</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>BALBOA</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>COPO QUILE</td>
<td>0</td>
<td>17</td>
<td>19</td>
</tr>
<tr>
<td>EL BORDO</td>
<td>0</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>EL POTRERO</td>
<td>0</td>
<td>48</td>
<td>48</td>
</tr>
<tr>
<td>HORCONES</td>
<td>0</td>
<td>20</td>
<td>20</td>
</tr>
<tr>
<td>ROSARIO DE LA FRONTERA</td>
<td>1</td>
<td>2032</td>
<td>2248</td>
</tr>
<tr>
<td>SAN FELIPE</td>
<td>0</td>
<td>4</td>
<td>4</td>
</tr>
<tr>
<td>SAN LORENZO</td>
<td>0</td>
<td>13</td>
<td>13</td>
</tr>
<tr>
<td>SANTA MARIA</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO ROSARIO DE LERMA</strong></td>
<td><strong>2</strong></td>
<td><strong>2050</strong></td>
<td><strong>2934</strong></td>
</tr>
<tr>
<td>AGUA CHICA</td>
<td>0</td>
<td>4</td>
<td>5</td>
</tr>
<tr>
<td>CAMPO QUIJANO</td>
<td>1</td>
<td>781</td>
<td>1181</td>
</tr>
<tr>
<td>EL ENCON</td>
<td>0</td>
<td>10</td>
<td>11</td>
</tr>
<tr>
<td>EL ROSAL</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>INGENIERO MAURY</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>LA MERCED DEL ENCON</td>
<td>0</td>
<td>3</td>
<td>3</td>
</tr>
<tr>
<td>LA SILLETA</td>
<td>1</td>
<td>324</td>
<td>426</td>
</tr>
<tr>
<td>ROSARIO DE LERMA</td>
<td>0</td>
<td>926</td>
<td>1306</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO SAN CARLOS</strong></td>
<td><strong>0</strong></td>
<td><strong>603</strong></td>
<td><strong>763</strong></td>
</tr>
<tr>
<td>AMBLAYO</td>
<td>0</td>
<td>26</td>
<td>26</td>
</tr>
<tr>
<td>ANGASTACO</td>
<td>0</td>
<td>127</td>
<td>200</td>
</tr>
<tr>
<td>ANIMANA</td>
<td>0</td>
<td>109</td>
<td>152</td>
</tr>
<tr>
<td>CORRALITO</td>
<td>0</td>
<td>7</td>
<td>7</td>
</tr>
<tr>
<td>EL BARRIAL</td>
<td>0</td>
<td>23</td>
<td>23</td>
</tr>
<tr>
<td>ISONZA</td>
<td>0</td>
<td>3</td>
<td>3</td>
</tr>
<tr>
<td>PUCARA</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>RUMIARCO</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>SAN ANTONIO&nbsp;&nbsp;</td>
<td>0</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>SAN CARLOS</td>
<td>0</td>
<td>304</td>
<td>345</td>
</tr>
<tr>
<td>SANTA ROSA&nbsp;&nbsp;</td>
<td>0</td>
<td>1</td>
<td>3</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO SANTA VICTORIA</strong></td>
<td><strong>0</strong></td>
<td><strong>716</strong></td>
<td><strong>764</strong></td>
</tr>
<tr>
<td>ACOYTE</td>
<td>0</td>
<td>2</td>
<td>6</td>
</tr>
<tr>
<td>ANTIGAL</td>
<td>0</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>CAMPO LA CRUZ</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>EL PUESTO</td>
<td>0</td>
<td>10</td>
<td>11</td>
</tr>
<tr>
<td>HORNILLOS</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>LA HUERTA</td>
<td>0</td>
<td>36</td>
<td>39</td>
</tr>
<tr>
<td>LOS TOLDOS</td>
<td>0</td>
<td>127</td>
<td>147</td>
</tr>
<tr>
<td>MECOYITA</td>
<td>0</td>
<td>7</td>
<td>7</td>
</tr>
<tr>
<td>NAZARENO</td>
<td>0</td>
<td>318</td>
<td>329</td>
</tr>
<tr>
<td>POSCAYA</td>
<td>0</td>
<td>5</td>
<td>6</td>
</tr>
<tr>
<td>PUCARA</td>
<td>0</td>
<td>10</td>
<td>10</td>
</tr>
<tr>
<td>RODEO PAMPA</td>
<td>0</td>
<td>4</td>
<td>4</td>
</tr>
<tr>
<td>SAN FELIPE</td>
<td>0</td>
<td>11</td>
<td>11</td>
</tr>
<tr>
<td>SANTA CRUZ</td>
<td>0</td>
<td>6</td>
<td>6</td>
</tr>
<tr>
<td>SANTA VICTORIA</td>
<td>0</td>
<td>178</td>
<td>185</td>
</tr>
<tr>
<td>TOTALES</td>
<td>72</td>
<td>64465</td>
<td>86598</td>
</tr>
</tbody>
</table>
</div>
<p>&#8212;</p>
</div>
<hr class="mt-4 mb-4">
<div class="row">
<div class="col-lg-6 col-md-6 col-12">
<p>Fuente:&nbsp;<strong>Secretaría de Prensa y Comunicación</strong></p>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43882" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43882&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43882" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43882&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43882" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43882&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="http://www.radiocafayate.com/?p=43882" data-show-faces="true" data-width="500"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>									</div><!-- .entry-content -->

				<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span><span class="tags"> <span class="meta-sep meta-sep-tags separator">|</span> <span class="meta-prep meta-prep-tags text">Etiquetas:</span> <a href="http://www.radiocafayate.com/?tag=carlos-vargas" rel="tag">Carlos Vargas</a>, <a href="http://www.radiocafayate.com/?tag=coe-provincial" rel="tag">COE Provincial</a>, <a href="http://www.radiocafayate.com/?tag=coronavirus-en-cafayate" rel="tag">Coronavirus en Cafayate</a>, <a href="http://www.radiocafayate.com/?tag=hospital-nuestra-senora-del-rosario-de-cafayate" rel="tag">Hospital Nuestra Señora del Rosario de Cafayate</a></span></p>
			</div><!-- .hentry .post -->

			
			
			
<div id="comments-template">


	


	<div id="respond">

		<h3 id="reply" class="comments-header">
			A&ntilde;adir un comentario.		</h3>

		<p id="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/?p=43882#respond" style="display:none;">Click aqu&iacute; para cancelar el comentario.</a>		</p><!-- #cancel-comment-reply -->

	
		
		<form action="http://www.radiocafayate.com/wp-comments-post.php" method="post" id="commentform">

			
				
				<p class="form-author">
					<label for="author">Nombre <span class="required">*</span></label>
					<input type="text" class="text-input" name="author" id="author" value="" size="40" tabindex="1" />
				</p><!-- .form-author -->

				<p class="form-email">
					<label for="email">Email  <span class="required">*</span></label>
					<input type="text" class="text-input" name="email" id="email" value="" size="40" tabindex="2" />
				</p><!-- .form-email -->

				<p class="form-url">
					<label for="url">Website</label>
					<input type="text" class="text-input" name="url" id="url" value="" size="40" tabindex="3" />
				</p><!-- .form-url -->

			
			<p class="form-textarea">
				<label for="comment">Comentario</label>
				<textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea>
			</p><!-- .form-textarea -->

			<p class="form-submit">
				<input class="submit-comment button" name="submit" type="submit" id="submit" tabindex="5" value="Enviar" />
				<input class="reset-comment button" name="reset" type="reset" id="reset" tabindex="6" value="Borrar" />
				<input type='hidden' name='comment_post_ID' value='43882' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p><!-- .form-submit -->

			<div class="comment-action">
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6656c8171d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="232"/></p><div id="utility-comment-form" class="utility utility-comment-form"><div id="text-4" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><strong>IMPORTANTE:</strong> Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes algún comentario violatorio de los “<a href="http://www.radiocafayate.com/terminos-y-condiciones/">Términos y Condiciones de uso</a>” será eliminado e inhabilitado para volver a comentar.</p></div>
		</div></div></div>			</div><!-- .comment-action -->

		</form><!-- #commentform -->

		
	
	</div><!-- #respond -->


</div><!-- #comments-template -->
		
		
	
		<div class="navigation-links">
			<span class="previous">&laquo; <a href="http://www.radiocafayate.com/?p=43877" rel="prev">El Festival a beneficio de la Escuela de Música contará con más de 25 artistas</a></span>			<span class="next"><a href="http://www.radiocafayate.com/?p=43885" rel="next">Cafayate ocupa el tercer lugar de la provincia en casos de la variante Delta del COVID-19</a> &raquo;</span>		</div><!-- .navigation-links -->

	
	</div><!-- .content .hfeed -->

		</div><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
		
	<div id="primary" class="aside">

		
		<div id="text-17" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Radio Cafayate en tu celular</h3>			<div class="textwidget"><p><a title="App Android de Radio Cafayate para tu celular" alt="App Android de Radio Cafayate para tu celular" href="https://play.google.com/store/apps/details?id=com.radiocafayate" target="_blank"><br />
<img src="http://www.radiocafayate.com/wp-content/uploads/2019/03/radiocaf-playstore238.png"/></a><br clear="both"><br />
<!--<video poster="http://w1021815.ferozo.com/videos/video_1.jpg" autoplay="autoplay" width="100%" controls>
<source src="http://w1021815.ferozo.com/videos/video_1.mp4" type="video/mp4" />
<source src="http://w1021815.ferozo.com/videos/video_1.ogv" type="video/ogg" />
<source src="http://w1021815.ferozo.com/videos/video_1.webm" type="video/webm" />
</video>--></p>
</div>
		</div></div><div id="text-18" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><p><img src="http://www.radiocafayate.com/wp-content/uploads/2021/10/GOB-SALTA-BANNER-300x300.gif" width="238" /><br />
<!--http://www.radiocafayate.com/wp-content/uploads/2021/10/GOB-SALTA_Vacunacion-COVID-OCT21-FOTOS_banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/09/300x300-21-9.gif http://www.radiocafayate.com/wp-content/uploads/2021/08/300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/08/Banner-Obra-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/Banner-300x300-IPV-Generico.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/GOB-SALTA-Viviendas-JUL-2021_BANNER-300x300-1.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/BANNER-370-X-180-REFORMA_MOD-02.jpg http://www.radiocafayate.com/wp-content/uploads/2021/07/GOB-SALTA-Viviendas-JUL-2021_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/Banner-Quirofano-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_mas-de-500mil-vacunados_BANNER-300x300_Que-pasa-Salta.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Vacunacion-COVID-JUN21-18-aos_BANNER-300x300_QUE-PASA-SALTA.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Seguimos-Vacunando-JUN21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/300x300.jpg http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Vacunacion-COVID-MAY21-50_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/05/INAUGURACION-ESC-EL-MOLLAR_BANNER-WEB_Que-pasa-Salta-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/04/GOB-SALTA-Rutas-9-y-34-ABR21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/03/GOB-SALTA_Vuelta-a-Clase-FEB21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/02/300x300_FIESTAS-CLANDESTINAS.gif http://www.radiocafayate.com/wp-content/uploads/2020/12/UN-ANIO-DE-GESTION_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/11/GOB-SALTA-Rutas-40-y-51-Nov2020_BANNER-370x180.gif http://www.radiocafayate.com/wp-content/uploads/2020/10/GOB-SALTA_OBRAS_BANNER-WEB_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/09/GOB-SALTA_Sintomas-COVID19_BANNER-WEB_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/turismo_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/08/GOB-SALTA_DONAR-PLASMA_300x300-1.gif http://www.radiocafayate.com/wp-content/uploads/2020/08/GOB-SALTA_DONAR-PLASMA_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/GOB-SALTA_Covid-19-SIST.-SALUD_banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/VUELTA-A-FASE-2_DNI-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/06/BANNER-DIST-SOC-01-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/05/banner-18-5.gif http://www.radiocafayate.com/wp-content/uploads/2020/05/GOB-SALTA_APERTURA-DE-COMERCIOS-COVID19_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/04/banner-tapaboca.gif http://www.radiocafayate.com/wp-content/uploads/2020/04/banner-fondo-corona.jpg http://www.radiocafayate.com/wp-content/uploads/2020/03/corona.jpg http://www.radiocafayate.com/wp-content/uploads/2020/02/Educacion-marzo_-300x300.jpg http://www.radiocafayate.com/wp-content/uploads/2020/02/Banner300x300_.jpg http://www.radiocafayate.com/wp-content/uploads/2020/01/Gobierno-Colonia-de-Vacaciones.gif http://www.radiocafayate.com/wp-content/uploads/2019/10/78_MOSQUITO_300x300_RADIOCAFAYATE.gif http://www.radiocafayate.com/wp-content/uploads/2019/09/TICKETON_RADIO-CAFAYATE-_300X300.gif http://www.radiocafayate.com/wp-content/uploads/2019/08/RADIO-CAFAYATECAFAYATE-GOB_SALTA_GRIPE-2019_CUIDADOS_300X300.gif http://www.radiocafayate.com/wp-content/uploads/2019/06/76_radiocafayate_300x300.gif--></p>
</div>
		</div></div><div id="text-15" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="envivo" id="envivo" href="http://www.radiocafayate.com/envivo/" target="_blank">
<img src="escuchanos-en-vivo.png"/></a><br clear="both"></div>
		</div></div><div id="wp-forecast-3" class="widget wp_forecast_widget widget-wp_forecast_widget"><div class="widget-inside"><h3 class="widget-title"></h3><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Cafayate, Salta. Argentina</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.radiocafayate.com/wp-content/plugins/wp-forecast/icons/33.gif' alt='Despejado' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>16&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>sensación térmica: 15&deg;C</div>
<div>humedad: 68%</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><div id="text-10" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><!--<img src="http://www.radiocafayate.com/wp-content/uploads/2017/10/BANNER-RADIO-CAFAYATE.png" width="260"/>-->
<a title="radiomaxi" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=1210">
<img src="http://radiocafayate.com/wp-content/themes/cafayate/images/cafayatehist.png"/></a></div>
		</div></div><div id="text-12" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/radiocafayate" data-width="239" data-height="238" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		</div></div><div id="text-14" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="radiomaxi" id="radiomaxi" href="http://www.cadena365.com">
<img src="http://www.radiocafayate.com/wp-content/themes/cafayate/images/cadena365.png"/></a></div>
		</div></div><div id="text-13" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Sociales</h3>			<div class="textwidget"><a title="Galeria de Fotos" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=23162"/><img src="http://www.radiocafayate.com/wp-content/uploads/2016/02/abelserenata.jpg"/></a>

<p>"Serenata 2016 - Primera noche"</p>
</div>
		</div></div><div id="samsarin_php_widget-3" class="widget samsarin_php_widget widget-samsarin_php_widget"><div class="widget-inside"><h3 class="widget-title"> Foro de discusión </h3> 

<div class="hentry post post-2 even alt author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2682" rel="bookmark" title="Permanent Link to CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”">CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2682#comments" title="Comentar en &quot;CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”&quot;">71 Comentarios</a></p></div>

<div class="hentry post post-3 odd author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2663" rel="bookmark" title="Permanent Link to HISTORIAS DEL VALLE">HISTORIAS DEL VALLE</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2663#comments" title="Comentar en &quot;HISTORIAS DEL VALLE&quot;">11 Comentarios</a></p></div>
 </div></div><div id="polls-widget-3" class="widget widget_polls-widget widget-widget_polls-widget"><div class="widget-inside"><h3 class="widget-title">Encuesta</h3><div id="polls-71" class="wp-polls">
	<form id="polls_form_71" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_71_nonce" name="wp-polls-nonce" value="28f5c8a413" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="71" /></p>
		<p style="text-align: center;"><strong>¿Que evaluación hace de la actuación del COE de Cafayate con motivo de la cuarentena por el COVID-19?</strong></p><div id="polls-71-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-241" name="poll_71" value="241" /> <label for="poll-answer-241">Muy bueno</label></li>
		<li><input type="radio" id="poll-answer-242" name="poll_71" value="242" /> <label for="poll-answer-242">Bueno</label></li>
		<li><input type="radio" id="poll-answer-243" name="poll_71" value="243" /> <label for="poll-answer-243">Muy malo</label></li>
		<li><input type="radio" id="poll-answer-244" name="poll_71" value="244" /> <label for="poll-answer-244">Malo</label></li>
		<li><input type="radio" id="poll-answer-245" name="poll_71" value="245" /> <label for="poll-answer-245">Regular</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(71);" onkeypress="poll_result(71);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(71); return false;" onkeypress="poll_result(71); return false;" title="Ver resultados de esta encuesta">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-71-loading" class="wp-polls-loading"><img src="http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div></div>            <div id="recently-popular-3" class="widget RecentlyPopularWidget widget-RecentlyPopularWidget"><div class="widget-inside">                <h3 class="widget-title">Más leídas</h3>                    <ul>
                            <li><a href="http://www.radiocafayate.com/?p=43848">Se conocieron los primeros artistas que estarán en La Serenata a Cafayate 2022</a></li>
    <li><a href="http://www.radiocafayate.com/?p=43851">La Brigada de Investigaciones N°6 secuestró un televisor Smart de 58” entregado por error</a></li>
    <li><a href="http://www.radiocafayate.com/?p=43868">Mario Yanzón: “Considero que en este momento, Cafayate es la segunda ciudad en enoturismo en Argentina”</a></li>
    <li><a href="http://www.radiocafayate.com/?p=43844">Anunciaron detalles de la realización de La Serenata a Cafayate 2022</a></li>
    <li><a href="http://www.radiocafayate.com/?p=43885">Cafayate ocupa el tercer lugar de la provincia en casos de la variante Delta del COVID-19</a></li>
    <li><a href="http://www.radiocafayate.com/?p=43877">El Festival a beneficio de la Escuela de Música contará con más de 25 artistas</a></li>
    <li><a href="http://www.radiocafayate.com/?p=43861">Este martes no se registraron nuevos casos de COVID-19 en Cafayate</a></li>
                    </ul>
            </div></div>        <div id="tab-set-1" class="widget tabs widget-tabs"><div class="widget-inside"><ul class="tabs"><li class="t1 t"><a class="t1" title="Últimos Comentarios">Últimos Comentarios</a></li><li class="t2 t"><a class="t2" title="Más Comentadas">Más Comentadas</a></li></ul><div class="tab-content t1"><ul class="xoxo recent-comments">	<li><a href="http://www.radiocafayate.com/?p=43868#comment-51298" title="Mario Yanzón: “Considero que en este momento, Cafayate es la segunda ciudad en enoturismo en Argentina”">Arturo cayata</a>: Muy bueno;necesito saber donde es la conferencia y además un contacto</li>
	<li><a href="http://www.radiocafayate.com/?p=43619#comment-51266" title="Descontrol en las construcciones gastronómicas alrededor de la Plaza 20 de Febrero">Mercedes</a>: Ya es hora que se pongan las pilas y pongan orden!!!!! un montón de artesanos en las calles y otros pagando...</li>
	<li><a href="http://www.radiocafayate.com/?p=43642#comment-51262" title="Polémica por otro edificio que, a pesar de las intimaciones, continúa con la construcción">Ñato</a>: Bueno&#8230;.pero cabe preguntarse como lo dejaron llegar a ese nivel de construcccion&#8230;..quien son los...</li>
	<li><a href="http://www.radiocafayate.com/?p=43595#comment-51256" title="Acusan al concejal Facundo Guzmán de construir sobre la vía pública sin permiso municipal">Gonzales Arturo</a>: Este concejal que donaba su sueldo, continua donándolo?</li>
	<li><a href="http://www.radiocafayate.com/?p=43440#comment-51248" title="El fin de semana se desplegaron 112 efectivos policiales en diferentes operativos de contención en Cafayate">Ñato</a>: Todo muy bien. cambiando un poco el tema&#8230;no hay quien le diga al sr dueño del la cerveceria artesanl de...</li>
</ul></div><div class="tab-content t2"></div></div></div><div id="query-posts-4" class="widget posts widget-posts"><div class="widget-inside"><h3 class="widget-title"> </h3><div class='post-43848 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-fernando-almeda tag-grilla-de-artistas tag-serenata-a-cafayate-2022'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43848' title='Se conocieron los primeros artistas que estarán en La Serenata a Cafayate 2022' rel='bookmark'>Se conocieron los primeros artistas que estarán en La Serenata a Cafayate 2022</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 2 de noviembre de 2021, 13:58">noviembre 2, 2021</abbr></p><div class="entry-summary"><p>Según lo anunciado por el Intendente, Fernando Almeda en conferencia de prensa este martes, ya habrían confirmado Ayhre, El Chaqueño Palavecino, Lázaro Caballero, Los Tekis, Ahyre, Guitarreros, Izquierdo de la Cueva, Cabales, Alma Carpera, Paola Arias y Jacinta Condorí.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43848" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43848&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43848" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43848&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43848" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43848&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-43885 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas tag-coronavirus-en-cafayate tag-variante-delta'><a href="http://www.radiocafayate.com/?p=43885" title="Cafayate ocupa el tercer lugar de la provincia en casos de la variante Delta del COVID-19"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/11/coronavirus-en-salta-salud-notifico-20-nuevos-casos-de-la-variante-delta-150x150.jpg" alt="Cafayate ocupa el tercer lugar de la provincia en casos de la variante Delta del COVID-19" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43885' title='Cafayate ocupa el tercer lugar de la provincia en casos de la variante Delta del COVID-19' rel='bookmark'>Cafayate ocupa el tercer lugar de la provincia en casos de la variante Delta del COVID-19</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=3" title="indio">indio</a></span> el <abbr class="published" title="miércoles, 3 de noviembre de 2021, 17:27">noviembre 3, 2021</abbr></p><div class="entry-summary"><p>Este miércoles notificaron 20 nuevos casos de la variante Delta. Hasta este momento nuestra ciudad registra 11 casos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43885" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43885&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43885" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43885&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43885" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43885&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1" rel="tag">Destacadas</a></span></p></div><div class='post-43882 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario-de-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43882' title='Este miércoles se registró un solo caso de COVID-19 en Cafayate' rel='bookmark'>Este miércoles se registró un solo caso de COVID-19 en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 3 de noviembre de 2021, 17:18">noviembre 3, 2021</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43882" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43882&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43882" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43882&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43882" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43882&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43877 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-escuela-de-musica tag-festival-a-beneficio'><a href="http://www.radiocafayate.com/?p=43877" title="El Festival a beneficio de la Escuela de Música contará con más de 25 artistas"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/11/festival-a-beneficio-150x150.jpeg" alt="El Festival a beneficio de la Escuela de Música contará con más de 25 artistas" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43877' title='El Festival a beneficio de la Escuela de Música contará con más de 25 artistas' rel='bookmark'>El Festival a beneficio de la Escuela de Música contará con más de 25 artistas</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 3 de noviembre de 2021, 17:02">noviembre 3, 2021</abbr></p><div class="entry-summary"><p>Alumnos y docentes buscan recaudar fondos para el proyecto de ampliación de la escuela, ya que hasta el momento solo cuenta con 8 aulas para todos los talleres.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43877" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43877&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43877" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43877&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43877" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43877&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-43873 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-2-encuentro-de-bandoneones-en-cafayate tag-ballet-horizontes tag-encuentro-de-escuelas-de-danza'><a href="http://www.radiocafayate.com/?p=43873" title="Este viernes 5 de octubre se realizará un encuentro interprovincial de escuelas de danza"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/11/fusion-de-cultura-150x150.jpeg" alt="Este viernes 5 de octubre se realizará un encuentro interprovincial de escuelas de danza" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43873' title='Este viernes 5 de octubre se realizará un encuentro interprovincial de escuelas de danza' rel='bookmark'>Este viernes 5 de octubre se realizará un encuentro interprovincial de escuelas de danza</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 3 de noviembre de 2021, 14:02">noviembre 3, 2021</abbr></p><div class="entry-summary"><p>Participarán 6 escuelas de danzas tradicionales, de las cuales dos están compuestas por bailarines de Misiones y Paraguay.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43873" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43873&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43873" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43873&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43873" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43873&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-43868 post type-post status-publish format-standard has-post-thumbnail hentry category-vitivinicultura tag-enoturismo tag-mario-yanzon tag-nueva-urbanizacion tag-ordenanza-de-planificacion-urbana'><a href="http://www.radiocafayate.com/?p=43868" title="Mario Yanzón: “Considero que en este momento, Cafayate es la segunda ciudad en enoturismo en Argentina”"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/11/mario-yanzon-150x150.jpg" alt="Mario Yanzón: “Considero que en este momento, Cafayate es la segunda ciudad en enoturismo en Argentina”" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43868' title='Mario Yanzón: “Considero que en este momento, Cafayate es la segunda ciudad en enoturismo en Argentina”' rel='bookmark'>Mario Yanzón: “Considero que en este momento, Cafayate es la segunda ciudad en enoturismo en Argentina”</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 3 de noviembre de 2021, 10:17">noviembre 3, 2021</abbr></p><div class="entry-summary"><p>El arquitecto Mario Yanzón es especialista en bodegas vitivinícolas. Es cofundador del estudio Bormida &#038; Yanzón y reconocido como uno de los principales referentes mundiales en la arquitectura del vino.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43868" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43868&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43868" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43868&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43868" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43868&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=9" rel="tag">Vitivinicultura</a></span></p></div><div class='post-43861 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43861' title='Este martes no se registraron nuevos casos de COVID-19 en Cafayate' rel='bookmark'>Este martes no se registraron nuevos casos de COVID-19 en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 2 de noviembre de 2021, 22:52">noviembre 2, 2021</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43861" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43861&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43861" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43861&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43861" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43861&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43855 post type-post status-publish format-standard has-post-thumbnail hentry category-salta tag-dengue-en-cafayate tag-ministerio-de-salud-de-salta'><a href="http://www.radiocafayate.com/?p=43855" title="Pautas para prevenir el dengue, zika y chikungunya durante el periodo de lluvias"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/11/78909-pautas-para-prevenir-el-dengue-zika-y-chikungunya-durante-el-periodo-de-lluvias-150x150.jpg" alt="Pautas para prevenir el dengue, zika y chikungunya durante el periodo de lluvias" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43855' title='Pautas para prevenir el dengue, zika y chikungunya durante el periodo de lluvias' rel='bookmark'>Pautas para prevenir el dengue, zika y chikungunya durante el periodo de lluvias</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 2 de noviembre de 2021, 14:23">noviembre 2, 2021</abbr></p><div class="entry-summary"><p>La cartera sanitaria reitera la importancia de reforzar -desde todos los ámbitos- las medidas de prevención, dado que durante el período de lluvias aumenta la posibilidad de que se generen criaderos de mosquitos en las viviendas y espacios aledaños.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43855" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43855&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43855" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43855&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43855" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43855&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=5" rel="tag">Salta</a></span></p></div><div class='post-43851 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-brigada-de-investigaciones tag-robo-de-televisores'><a href="http://www.radiocafayate.com/?p=43851" title="La Brigada de Investigaciones N°6 secuestró un televisor Smart de 58” entregado por error"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/11/televisor-secuestrado-150x150.jpg" alt="La Brigada de Investigaciones N°6 secuestró un televisor Smart de 58” entregado por error" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43851' title='La Brigada de Investigaciones N°6 secuestró un televisor Smart de 58” entregado por error' rel='bookmark'>La Brigada de Investigaciones N°6 secuestró un televisor Smart de 58” entregado por error</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 2 de noviembre de 2021, 14:12">noviembre 2, 2021</abbr></p><div class="entry-summary"><p>El trabajo investigativo se inició a raíz de una denuncia por parte mujer con domicilio en barrio El Tránsito, que alertó no haber recibido, de acuerdo al tiempo acordado con la casa comercial, un televisor Smart de 58” adquirido vía online.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43851" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43851&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43851" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43851&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43851" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43851&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-43844 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-fernando-almeda tag-serenata-a-cafayate-2022'><a href="http://www.radiocafayate.com/?p=43844" title="Anunciaron detalles de la realización de La Serenata a Cafayate 2022"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/11/Anuncio-de-serenata-150x150.jpg" alt="Anunciaron detalles de la realización de La Serenata a Cafayate 2022" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43844' title='Anunciaron detalles de la realización de La Serenata a Cafayate 2022' rel='bookmark'>Anunciaron detalles de la realización de La Serenata a Cafayate 2022</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 2 de noviembre de 2021, 13:23">noviembre 2, 2021</abbr></p><div class="entry-summary"><p>El Intendente, Fernando Almeda, junto al Secretario de Gobierno, Marcos Arjona, anunciaron que las fechas serán el 17, 18 y 19 de febrero y que se requerirá el esquema completo de vacunación para el ingreso.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43844" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43844&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43844" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43844&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43844" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43844&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43841 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-acv'><a href="http://www.radiocafayate.com/?p=43841" title="Habrá actividades de concientización destinadas a prevención del ACV"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/11/acv-150x150.jpg" alt="Habrá actividades de concientización destinadas a prevención del ACV" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43841' title='Habrá actividades de concientización destinadas a prevención del ACV' rel='bookmark'>Habrá actividades de concientización destinadas a prevención del ACV</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=3" title="indio">indio</a></span> el <abbr class="published" title="lunes, 1 de noviembre de 2021, 14:01">noviembre 1, 2021</abbr></p><div class="entry-summary"><p>Se realizarán de manera presencial en la plaza Michel Torino, incluyendo información para identificar los síntomas de un ACV, charla sobre alimentación saludable y actividad física.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43841" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43841&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43841" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43841&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43841" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43841&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43836 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-serenata-a-cafayate-2022'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43836' title='Habrá Serenata a Cafayate 2022 y ya tiene fecha' rel='bookmark'>Habrá Serenata a Cafayate 2022 y ya tiene fecha</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=3" title="indio">indio</a></span> el <abbr class="published" title="lunes, 1 de noviembre de 2021, 07:27">noviembre 1, 2021</abbr></p><div class="entry-summary"><p>Así se resolvió en la reunión que mantuvieron los miembros de la Comisión de Serenata y el Intendente Almeda.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43836" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43836&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43836" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43836&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43836" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43836&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-43828 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-raul-palma tag-serenata-a-cafayate-2022'><a href="http://www.radiocafayate.com/?p=43828" title="Raúl Palma visitó Cafayate y habló de su nuevo disco Amor Perdido"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/10/Portada-raul-palma-150x150.jpeg" alt="Raúl Palma visitó Cafayate y habló de su nuevo disco Amor Perdido" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43828' title='Raúl Palma visitó Cafayate y habló de su nuevo disco Amor Perdido' rel='bookmark'>Raúl Palma visitó Cafayate y habló de su nuevo disco Amor Perdido</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="domingo, 31 de octubre de 2021, 20:00">octubre 31, 2021</abbr></p><div class="entry-summary"><p>El cantautor estrena su nuevo trabajo discográfico en el que participaron artistas como Lucio «El Indio» Rojas, Facundo Toro y Pitín Salazar entro otros.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43828" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43828&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43828" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43828&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43828" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43828&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-43825 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43825' title='Este domingo no se registraron casos nuevos de COVID-19 en Cafayate' rel='bookmark'>Este domingo no se registraron casos nuevos de COVID-19 en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="domingo, 31 de octubre de 2021, 14:20">octubre 31, 2021</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43825" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43825&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43825" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43825&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43825" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43825&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43819 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-gustavo-saenz tag-rolando-guaymas'><a href="http://www.radiocafayate.com/?p=43819" title="El Gobierno asiste a pequeños productores del departamento San Carlos"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/10/saenz-animana2-150x150.jpeg" alt="El Gobierno asiste a pequeños productores del departamento San Carlos" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43819' title='El Gobierno asiste a pequeños productores del departamento San Carlos' rel='bookmark'>El Gobierno asiste a pequeños productores del departamento San Carlos</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="domingo, 31 de octubre de 2021, 03:21">octubre 31, 2021</abbr></p><div class="entry-summary"><p>l<br />
La Provincia asistirá económicamente a familias que se vieron afectados por incendios que se produjeron en la zona. El dinero será destinado a la adquisición de rollos de alambre, trabillas y postes, que utilizarán para el alambrado de sus predios.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43819" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43819&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43819" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43819&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43819" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43819&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43813 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-lautaro-damico'><a href="http://www.radiocafayate.com/?p=43813" title="El dúo Lautaro D´Amico y Nicolás Vaca se presentará este sábado en Cafayate"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/10/vaca-damico-150x150.jpeg" alt="El dúo Lautaro D´Amico y Nicolás Vaca se presentará este sábado en Cafayate" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43813' title='El dúo Lautaro D´Amico y Nicolás Vaca se presentará este sábado en Cafayate' rel='bookmark'>El dúo Lautaro D´Amico y Nicolás Vaca se presentará este sábado en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="viernes, 29 de octubre de 2021, 17:47">octubre 29, 2021</abbr></p><div class="entry-summary"><p>El bandoneonista cafayateño vuelve a tocar con un nuevo proyecto junto al guitarrista Nicolás Vaca y estrenan su espectáculo este sábado a las 21:00 en el espacio cultura Doña Argentina.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43813" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43813&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43813" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43813&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43813" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43813&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-43810 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-hospital-nuestra-senora-del-rosario tag-rossana-varg tag-salmonela'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43810' title='Un niño tuvo que ser derivado de urgencia a Salta por salmonela' rel='bookmark'>Un niño tuvo que ser derivado de urgencia a Salta por salmonela</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="viernes, 29 de octubre de 2021, 17:27">octubre 29, 2021</abbr></p><div class="entry-summary"><p>Así lo informó la bioquímica Rossana Alejandra Varg y aseguró que ya se detectaron al menos 30 casos confirmados en Cafayate, por lo que podrían existir alrededor de 750 casos sin confirmar.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43810" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43810&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43810" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43810&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43810" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43810&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43799 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-fernando-almeda tag-gustavo-saenz tag-hector-raul-vargas tag-presupuesto-2022'><a href="http://www.radiocafayate.com/?p=43799" title="Saenz se reunió en Animaná con ministros e intendentes de Valle Calchaquí"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/10/saenz-intendentes-en-animana-150x150.jpg" alt="Saenz se reunió en Animaná con ministros e intendentes de Valle Calchaquí" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43799' title='Saenz se reunió en Animaná con ministros e intendentes de Valle Calchaquí' rel='bookmark'>Saenz se reunió en Animaná con ministros e intendentes de Valle Calchaquí</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="viernes, 29 de octubre de 2021, 16:34">octubre 29, 2021</abbr></p><div class="entry-summary"><p>También se incorporaron obras de menor envergadura a las programadas en el 2021 en todos los municipios que participaron de la reunión.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43799" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43799&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43799" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43799&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43799" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43799&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1189" rel="tag">Política</a></span></p></div><div class='post-43795 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-campana-de-vacunacion tag-hospital-nuestra-senora-del-rosario-de-cafayate'><a href="http://www.radiocafayate.com/?p=43795" title="El 70 por ciento de los adolescentes fueron vacunados en la campaña en las escuelas"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/10/vacunacion-escuelas-1-150x150.jpg" alt="El 70 por ciento de los adolescentes fueron vacunados en la campaña en las escuelas" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43795' title='El 70 por ciento de los adolescentes fueron vacunados en la campaña en las escuelas' rel='bookmark'>El 70 por ciento de los adolescentes fueron vacunados en la campaña en las escuelas</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="viernes, 29 de octubre de 2021, 10:53">octubre 29, 2021</abbr></p><div class="entry-summary"><p>Así lo informó en su cuenta de Facebook el Gerente del Hospital Nuestra señora del Rosario, doctor Carlos Vargas, con respecto a las visitas a los establecimientos educativos durante la semana pasada.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43795" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43795&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43795" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43795&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43795" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43795&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=4" rel="tag">Noticias</a></span></p></div><div class='post-43791 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-ministerio-publico-fiscal tag-policia-de-cafayate tag-robo-en-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43791' title='La brigada de investigaciones identificó a dos personas que participaron de un supuesto robo pero quedaron libres' rel='bookmark'>La brigada de investigaciones identificó a dos personas que participaron de un supuesto robo pero quedaron libres</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 28 de octubre de 2021, 17:20">octubre 28, 2021</abbr></p><div class="entry-summary"><p>Según informaron fuentes policiales, el camión que había sido usado en el robo de unos hierros en el predio de la planta adoquinera fue visto en una estación de servicio a través de las cámaras de seguridad.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43791" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43791&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43791" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43791&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43791" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43791&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div></div></div>
		
	</div><!-- #primary .aside -->


	</div><!-- #container -->

	<div id="footer-container">

		
		<div id="footer">

			<p><a href="http://www.radiocafayate.com">Portada</a> | <a href="/category/secciones/">Secciones</a> | <a href="http://www.radiocafayate.com">Mapa</a> | <a href="/sindicacion/">RSS</a> | <a href="/contacto/">Contacto</a> | <a href="/archivo">Archivo</a></p><p>Copyright &#169 2021 <?php the_time('Y'); ?> RadioCafayate.com | <a href="/terminos-y-condiciones">Términos y Condiciones de uso</a></p>
<p>Silverio Chavarría 11 | Tel. (03868) -4216523 |Whatsapp. 3868483195| CP:4427 | Cafayate | Salta | Argentina</p>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8698217-2");
pageTracker._trackPageview();
} catch(err) {}</script>
		</div><!-- #footer -->

		
	</div><!-- #footer-container -->

</div><!-- #body-container -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202144'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.radiocafayate.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/hybrid/library/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script async="async" type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.radiocafayate.com\/?p=43882":43882,"http:\/\/www.radiocafayate.com\/?p=43848":43848,"http:\/\/www.radiocafayate.com\/?p=43885":43885,"http:\/\/www.radiocafayate.com\/?p=43877":43877,"http:\/\/www.radiocafayate.com\/?p=43873":43873,"http:\/\/www.radiocafayate.com\/?p=43868":43868,"http:\/\/www.radiocafayate.com\/?p=43861":43861,"http:\/\/www.radiocafayate.com\/?p=43855":43855,"http:\/\/www.radiocafayate.com\/?p=43851":43851,"http:\/\/www.radiocafayate.com\/?p=43844":43844,"http:\/\/www.radiocafayate.com\/?p=43841":43841,"http:\/\/www.radiocafayate.com\/?p=43836":43836,"http:\/\/www.radiocafayate.com\/?p=43828":43828,"http:\/\/www.radiocafayate.com\/?p=43825":43825,"http:\/\/www.radiocafayate.com\/?p=43819":43819,"http:\/\/www.radiocafayate.com\/?p=43813":43813,"http:\/\/www.radiocafayate.com\/?p=43810":43810,"http:\/\/www.radiocafayate.com\/?p=43799":43799,"http:\/\/www.radiocafayate.com\/?p=43795":43795,"http:\/\/www.radiocafayate.com\/?p=43791":43791};
	</script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-202144.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0.2',blog:'145380724',post:'43882',tz:'-3',srv:'www.radiocafayate.com'} ]);
	_stq.push([ 'clickTrackerInit', '145380724', '43882' ]);
</script>

</body>
</html>