<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" xml:lang="es">
<head profile="http://purl.org/uF/hAtom/0.1 http://purl.org/uF/2008/03">
<title>El denunciado por supuesto robo de las cubiertas habló y dio su versión de los hechos</title>

<link rel="stylesheet" href="http://www.radiocafayate.com/wp-content/themes/cafayate/style.css" type="text/css" media="screen" />

<meta http-equiv="Content-Type" content="text/html charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="author" content="Pachi" />
<meta name="copyright" content="Copyright (c) octubre 2021" />
<meta name="revised" content="jueves, 14 octubre 2021, 10:42 pm" />
<meta name="description" content="Se conocieron nuevos datos del allanamiento realizado en la mañana de este jueves y el denunciado habló con Radio Cafayate 95.1 para comentar sobre la situación." />
<meta name="keywords" content="Radio Cafayate, Valle Calchaquí, fiscal Rojas, robo en cafayate" />
<meta name="template" content="Hybrid 0.6" />
<meta name="generator" content="WordPress 4.9.18" />
<link rel="pingback" href="http://www.radiocafayate.com/xmlrpc.php" />
<link rel="canonical" href="http://www.radiocafayate.com/?p=43538" />

<link rel="stylesheet" id="wp-forecast-css" href="http://www.radiocafayate.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; Feed" href="http://www.radiocafayate.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; RSS de los comentarios" href="http://www.radiocafayate.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; El denunciado por supuesto robo de las cubiertas habló y dio su versión de los hechos RSS de los comentarios" href="http://www.radiocafayate.com/?feed=rss2&#038;p=43538" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiocafayate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-print-css'  href='http://www.radiocafayate.com/wp-content/themes/hybrid/library/css/print.css?ver=0.6' type='text/css' media='print' />
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/cafayate/js/popup.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/hybrid-tabs/js/tabs.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.radiocafayate.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiocafayate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiocafayate.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La organización MTA invita a la segunda edición del show teatral Orgulloses este sábado' href='http://www.radiocafayate.com/?p=43514' />
<link rel='next' title='Una comisión de rescate asistió a un joven de 24 que cayó por un barranco en el paraje El Corral' href='http://www.radiocafayate.com/?p=43547' />
<link rel="canonical" href="http://www.radiocafayate.com/?p=43538" />
<link rel='shortlink' href='https://wp.me/p9Q0ao-bke' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D43538" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D43538&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:site_name" content="Radio Cafayate" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.radiocafayate.com/?p=43538" />
<meta property="og:title" content="El denunciado por supuesto robo de las cubiertas habló y dio su versión de los hechos" />
<meta property="og:description" content="Se conocieron nuevos datos del allanamiento realizado en la mañana de este jueves y el denunciado habló con Radio Cafayate 95.1 para comentar sobre la situación." />
<meta property="og:image" content="http://www.radiocafayate.com/wp-content/uploads/2021/10/min-publico-fiscal-600x338.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="article:published_time" content="2021-10-14T20:49:49+00:00" />
<meta property="article:modified_time" content="2021-10-15T01:42:19+00:00" />
<meta property="article:author" content="http://www.radiocafayate.com/?author=9" />
<meta property="article:section" content="Policiales" />
<meta property="article:tag" content="Fiscal Sandra Rojas" />
<meta property="article:tag" content="Robo en Cafayate" />
			<style type="text/css" id="wp-custom-css">
				.entry p{
	font-size:13px;
}			</style>
		
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
</head>

<body class="ltr y2021 m10 d15 h04 friday not-logged-in singular single single-43538 single-category-policiales single-post_tag-fiscal-sandra-rojas single-post_tag-robo-en-cafayate single-author-pachi unknown-os unknown-browser primary-active secondary-inactive subsidiary-inactive">


<div id="body-container">

	<div id="navigation">
				<script type="text/javascript">
		//<![CDATA[
			var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()

var dayarray=new Array("Domingo","Lunes","Martes","Mi&#233;rcoles","Jueves","Viernes","S&#225;bado")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<p>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</p>")
		//]]>
	</script>
	<div id="page-nav"><ul class="menu"><li class="page_item page-item-71"><a href="http://www.radiocafayate.com/?page_id=71">Contacto</a></li><li class="page_item page-item-73"><a href="http://www.radiocafayate.com/?page_id=73">Programas</a></li></ul></div>
	</div><!-- #navigation -->

	<div id="header-container">

		<div id="header">

			<div id="site-title"><a href="http://www.radiocafayate.com" title="Radio Cafayate"><span>Radio Cafayate</span></a></div>
			<div id="site-description"><span>Siempre bien informados</span></div>
<div id="utility-header" class="utility utility-header"><div id="text-6" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a href="http://www.radiocafayate.com/envivo" rel="pop-up" id="envivo"></a></div>
		</div></div></div>
		</div><!-- #header -->

	</div><!-- #header-container -->

	
	<div id='cat-navigation'>
		<div id="cat-nav" class="cat-nav"><ul class="menu sf-menu"><li class=""><a href="http://www.radiocafayate.com" title="Inicio" rel="home">Inicio</a></li><li class="cat-item cat-item-4"><a href="http://www.radiocafayate.com/?cat=4" >Noticias</a><ul class='children'><li class="cat-item cat-item-5"><a href="http://www.radiocafayate.com/?cat=5" >Salta</a></li><li class="cat-item cat-item-6"><a href="http://www.radiocafayate.com/?cat=6" >Locales</a></li><li class="cat-item cat-item-7"><a href="http://www.radiocafayate.com/?cat=7" >Nacionales</a></li><li class="cat-item cat-item-11"><a href="http://www.radiocafayate.com/?cat=11" >Deportes</a></li><li class="cat-item cat-item-12"><a href="http://www.radiocafayate.com/?cat=12" >Cultura y Espectáculos</a></li><li class="cat-item cat-item-1187"><a href="http://www.radiocafayate.com/?cat=1187" >Valle Calchaquí</a></li><li class="cat-item cat-item-1188"><a href="http://www.radiocafayate.com/?cat=1188" >Policiales</a></li><li class="cat-item cat-item-1189"><a href="http://www.radiocafayate.com/?cat=1189" >Política</a></li></ul></li><li class="cat-item cat-item-9"><a href="http://www.radiocafayate.com/?cat=9" >Vitivinicultura</a></li><li class="cat-item cat-item-13"><a href="http://www.radiocafayate.com/?cat=13" >Turismo</a></li></ul></div><div id="search" class="search">
<form action="http://www.google.com.ar" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-2764650682848947:2783737534" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="25" />
    <input type="submit" name="sa" value="Buscar" />
  </div>
</form>
</div>
<script type="text/javascript" src="http://www.google.com.ar/coop/cse/brand?form=cse-search-box&amp;lang=es"></script><div id="cat-nav"><ul class="menu"><li><a href="http://www.radiocafayate.com/?page_id=1210" title="Historia de Cafayate">Historia de Cafayate</a></li></ul></div>
	</div>

	<div id="container">

		
		<div id="content"><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
	<div class="hfeed content">

		<div class="breadcrumb breadcrumbs"><div class="breadcrumb-trail"> <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a>  <span class="trail-end">El denunciado por supuesto robo de las cubiertas habló y dio su versión de los hechos</span></div></div>
		
			<div id="post-43538" class="hentry post post-1 odd author-pachi category-policiales post_tag-fiscal-sandra-rojas post_tag-robo-en-cafayate">

				<p class="utility-meta"><a href="http://www.radiocafayate.com/?cat=1188" rel="category">Policiales</a><span class="fecha">14.10.2021 - 17:49</span></p><div class="volanta">Investigación Judicial</div><h2 class="post-title entry-title">El denunciado por supuesto robo de las cubiertas habló y dio su versión de los hechos</h2><p class="byline"><span class="text">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> <span class="text">el d&iacute;a</span> <abbr class="published" title="jueves, 14 octubre 2021, 5:49 pm">octubre 14, 2021</abbr></p>
				<img width="600" height="338" src="http://www.radiocafayate.com/wp-content/uploads/2021/10/min-publico-fiscal.png" class="aligncenter size-full wp-post-image" alt="" data-attachment-id="43541" data-permalink="http://www.radiocafayate.com/?attachment_id=43541" data-orig-file="http://www.radiocafayate.com/wp-content/uploads/2021/10/min-publico-fiscal-600x338.png" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="min publico fiscal" data-image-description="" data-medium-file="http://www.radiocafayate.com/wp-content/uploads/2021/10/min-publico-fiscal-600x338.png" data-large-file="http://www.radiocafayate.com/wp-content/uploads/2021/10/min-publico-fiscal.png" />
				<div class="entry-content entry">
					<p>Se conocieron nuevos datos del allanamiento realizado en la mañana de este jueves y el denunciado habló con&nbsp;<strong>Radio Cafayate 95.1</strong> para comentar sobre la situación.</p>
<p>Este jueves por la mañana se realizó un allanamiento en una vivienda del barrio San Isidro por una denuncia de un robo de dos ruedas armadas completas y un radiador que se habría producido en el canchón del predio de la Serenata.</p>
<p>Fuentes policiales informaron que se le habría iniciado una causa de imputación a la persona de 30 años denunciada.&nbsp;</p>
<p>Este medio se puso en contacto con el hombre involucrado y en una entrevista con este medio aclaró que la Brigada de Investigaciones constató los datos de los elementos secuestrados y le pidió que se acercara ala comisaría para realizar una identificación simple y luego fue puesto en libertad.</p>
<p><img data-attachment-id="43517" data-permalink="http://www.radiocafayate.com/?attachment_id=43517" data-orig-file="http://www.radiocafayate.com/wp-content/uploads/2021/10/Robo-rioja-599x338.jpeg" data-orig-size="599,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Robo rioja" data-image-description="" data-medium-file="http://www.radiocafayate.com/wp-content/uploads/2021/10/Robo-rioja-599x338.jpeg" data-large-file="http://www.radiocafayate.com/wp-content/uploads/2021/10/Robo-rioja.jpeg" class="size-medium wp-image-43517 aligncenter" src="http://www.radiocafayate.com/wp-content/uploads/2021/10/Robo-rioja-599x338.jpeg" alt="" width="599" height="338"></p>
<p>«La brigada vino, fue muy amable y me explicó bien de que se trataba y finalmente se quedó con una de las ruedas que supuestamente son de la persona que denuncia.» Aseguró el denunciado.</p>
<p>También aclaró que las ruedas que estaban en su casa pertenecen a un cliente habitual suyo que se las dio para venderlas ya que es dueño de una gomería.</p>
<p>«El martes que viene tengo una audiencia y tengo que ir con mi testigo, que es el cliente que me las dio y tiene que certificar que las ruedas son suyas. Me parece que el denunciante podría haber venido a hablar conmigo y comentarme lo que sucedía antes de hacer la denuncia». Dijo el denunciado.</p>
<p>Según informó el hombre de 30 años cree que la persona que lo denuncia pudo haber visto una publicación suya en las redes sociales y asociar las cubiertas que le fueron robadas con las que él estaba vendiendo.</p>
<p>La investigación es llevada adelante por la fiscal Sandra Rojas y el martes de la siguiente semana se conocerán mas detalles de la causa.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43538" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43538&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43538" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43538&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43538" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43538&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="http://www.radiocafayate.com/?p=43538" data-show-faces="true" data-width="500"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>									</div><!-- .entry-content -->

				<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span><span class="tags"> <span class="meta-sep meta-sep-tags separator">|</span> <span class="meta-prep meta-prep-tags text">Etiquetas:</span> <a href="http://www.radiocafayate.com/?tag=fiscal-sandra-rojas" rel="tag">Fiscal Sandra Rojas</a>, <a href="http://www.radiocafayate.com/?tag=robo-en-cafayate" rel="tag">Robo en Cafayate</a></span></p>
			</div><!-- .hentry .post -->

			
			
			
<div id="comments-template">


	


	<div id="respond">

		<h3 id="reply" class="comments-header">
			A&ntilde;adir un comentario.		</h3>

		<p id="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/?p=43538#respond" style="display:none;">Click aqu&iacute; para cancelar el comentario.</a>		</p><!-- #cancel-comment-reply -->

	
		
		<form action="http://www.radiocafayate.com/wp-comments-post.php" method="post" id="commentform">

			
				
				<p class="form-author">
					<label for="author">Nombre <span class="required">*</span></label>
					<input type="text" class="text-input" name="author" id="author" value="" size="40" tabindex="1" />
				</p><!-- .form-author -->

				<p class="form-email">
					<label for="email">Email  <span class="required">*</span></label>
					<input type="text" class="text-input" name="email" id="email" value="" size="40" tabindex="2" />
				</p><!-- .form-email -->

				<p class="form-url">
					<label for="url">Website</label>
					<input type="text" class="text-input" name="url" id="url" value="" size="40" tabindex="3" />
				</p><!-- .form-url -->

			
			<p class="form-textarea">
				<label for="comment">Comentario</label>
				<textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea>
			</p><!-- .form-textarea -->

			<p class="form-submit">
				<input class="submit-comment button" name="submit" type="submit" id="submit" tabindex="5" value="Enviar" />
				<input class="reset-comment button" name="reset" type="reset" id="reset" tabindex="6" value="Borrar" />
				<input type='hidden' name='comment_post_ID' value='43538' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p><!-- .form-submit -->

			<div class="comment-action">
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f0de9d38a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p><div id="utility-comment-form" class="utility utility-comment-form"><div id="text-4" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><strong>IMPORTANTE:</strong> Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes algún comentario violatorio de los “<a href="http://www.radiocafayate.com/terminos-y-condiciones/">Términos y Condiciones de uso</a>” será eliminado e inhabilitado para volver a comentar.</p></div>
		</div></div></div>			</div><!-- .comment-action -->

		</form><!-- #commentform -->

		
	
	</div><!-- #respond -->


</div><!-- #comments-template -->
		
		
	
		<div class="navigation-links">
			<span class="previous">&laquo; <a href="http://www.radiocafayate.com/?p=43514" rel="prev">La organización MTA invita a la segunda edición del show teatral Orgulloses este sábado</a></span>			<span class="next"><a href="http://www.radiocafayate.com/?p=43547" rel="next">Una comisión de rescate asistió a un joven de 24 que cayó por un barranco en el paraje El Corral</a> &raquo;</span>		</div><!-- .navigation-links -->

	
	</div><!-- .content .hfeed -->

		</div><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
		
	<div id="primary" class="aside">

		
		<div id="text-17" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Radio Cafayate en tu celular</h3>			<div class="textwidget"><p><a title="App Android de Radio Cafayate para tu celular" alt="App Android de Radio Cafayate para tu celular" href="https://play.google.com/store/apps/details?id=com.radiocafayate" target="_blank"><br />
<img src="http://www.radiocafayate.com/wp-content/uploads/2019/03/radiocaf-playstore238.png"/></a><br clear="both"><br />
<!--<video poster="http://w1021815.ferozo.com/videos/video_1.jpg" autoplay="autoplay" width="100%" controls>
<source src="http://w1021815.ferozo.com/videos/video_1.mp4" type="video/mp4" />
<source src="http://w1021815.ferozo.com/videos/video_1.ogv" type="video/ogg" />
<source src="http://w1021815.ferozo.com/videos/video_1.webm" type="video/webm" />
</video>--></p>
</div>
		</div></div><div id="text-18" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><p><img src="http://www.radiocafayate.com/wp-content/uploads/2021/10/GOB-SALTA_Vacunacion-COVID-OCT21-FOTOS_banner-300x300.gif" width="238" /><br />
<!--http://www.radiocafayate.com/wp-content/uploads/2021/09/300x300-21-9.gif http://www.radiocafayate.com/wp-content/uploads/2021/08/300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/08/Banner-Obra-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/Banner-300x300-IPV-Generico.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/GOB-SALTA-Viviendas-JUL-2021_BANNER-300x300-1.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/BANNER-370-X-180-REFORMA_MOD-02.jpg http://www.radiocafayate.com/wp-content/uploads/2021/07/GOB-SALTA-Viviendas-JUL-2021_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/Banner-Quirofano-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_mas-de-500mil-vacunados_BANNER-300x300_Que-pasa-Salta.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Vacunacion-COVID-JUN21-18-aos_BANNER-300x300_QUE-PASA-SALTA.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Seguimos-Vacunando-JUN21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/300x300.jpg http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Vacunacion-COVID-MAY21-50_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/05/INAUGURACION-ESC-EL-MOLLAR_BANNER-WEB_Que-pasa-Salta-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/04/GOB-SALTA-Rutas-9-y-34-ABR21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/03/GOB-SALTA_Vuelta-a-Clase-FEB21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/02/300x300_FIESTAS-CLANDESTINAS.gif http://www.radiocafayate.com/wp-content/uploads/2020/12/UN-ANIO-DE-GESTION_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/11/GOB-SALTA-Rutas-40-y-51-Nov2020_BANNER-370x180.gif http://www.radiocafayate.com/wp-content/uploads/2020/10/GOB-SALTA_OBRAS_BANNER-WEB_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/09/GOB-SALTA_Sintomas-COVID19_BANNER-WEB_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/turismo_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/08/GOB-SALTA_DONAR-PLASMA_300x300-1.gif http://www.radiocafayate.com/wp-content/uploads/2020/08/GOB-SALTA_DONAR-PLASMA_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/GOB-SALTA_Covid-19-SIST.-SALUD_banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/VUELTA-A-FASE-2_DNI-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/06/BANNER-DIST-SOC-01-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/05/banner-18-5.gif http://www.radiocafayate.com/wp-content/uploads/2020/05/GOB-SALTA_APERTURA-DE-COMERCIOS-COVID19_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/04/banner-tapaboca.gif http://www.radiocafayate.com/wp-content/uploads/2020/04/banner-fondo-corona.jpg http://www.radiocafayate.com/wp-content/uploads/2020/03/corona.jpg http://www.radiocafayate.com/wp-content/uploads/2020/02/Educacion-marzo_-300x300.jpg http://www.radiocafayate.com/wp-content/uploads/2020/02/Banner300x300_.jpg http://www.radiocafayate.com/wp-content/uploads/2020/01/Gobierno-Colonia-de-Vacaciones.gif http://www.radiocafayate.com/wp-content/uploads/2019/10/78_MOSQUITO_300x300_RADIOCAFAYATE.gif http://www.radiocafayate.com/wp-content/uploads/2019/09/TICKETON_RADIO-CAFAYATE-_300X300.gif http://www.radiocafayate.com/wp-content/uploads/2019/08/RADIO-CAFAYATECAFAYATE-GOB_SALTA_GRIPE-2019_CUIDADOS_300X300.gif http://www.radiocafayate.com/wp-content/uploads/2019/06/76_radiocafayate_300x300.gif--></p>
</div>
		</div></div><div id="text-15" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="envivo" id="envivo" href="http://www.radiocafayate.com/envivo/" target="_blank">
<img src="escuchanos-en-vivo.png"/></a><br clear="both"></div>
		</div></div><div id="wp-forecast-3" class="widget wp_forecast_widget widget-wp_forecast_widget"><div class="widget-inside"><h3 class="widget-title"></h3><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Cafayate, Salta. Argentina</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.radiocafayate.com/wp-content/plugins/wp-forecast/icons/07.gif' alt='Cubierto' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>12&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>sensación térmica: 10&deg;C</div>
<div>humedad: 71%</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><div id="text-10" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><!--<img src="http://www.radiocafayate.com/wp-content/uploads/2017/10/BANNER-RADIO-CAFAYATE.png" width="260"/>-->
<a title="radiomaxi" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=1210">
<img src="http://radiocafayate.com/wp-content/themes/cafayate/images/cafayatehist.png"/></a></div>
		</div></div><div id="text-12" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/radiocafayate" data-width="239" data-height="238" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		</div></div><div id="text-14" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="radiomaxi" id="radiomaxi" href="http://www.cadena365.com">
<img src="http://www.radiocafayate.com/wp-content/themes/cafayate/images/cadena365.png"/></a></div>
		</div></div><div id="text-13" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Sociales</h3>			<div class="textwidget"><a title="Galeria de Fotos" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=23162"/><img src="http://www.radiocafayate.com/wp-content/uploads/2016/02/abelserenata.jpg"/></a>

<p>"Serenata 2016 - Primera noche"</p>
</div>
		</div></div><div id="samsarin_php_widget-3" class="widget samsarin_php_widget widget-samsarin_php_widget"><div class="widget-inside"><h3 class="widget-title"> Foro de discusión </h3> 

<div class="hentry post post-2 even alt author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2682" rel="bookmark" title="Permanent Link to CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”">CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2682#comments" title="Comentar en &quot;CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”&quot;">71 Comentarios</a></p></div>

<div class="hentry post post-3 odd author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2663" rel="bookmark" title="Permanent Link to HISTORIAS DEL VALLE">HISTORIAS DEL VALLE</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2663#comments" title="Comentar en &quot;HISTORIAS DEL VALLE&quot;">11 Comentarios</a></p></div>
 </div></div><div id="polls-widget-3" class="widget widget_polls-widget widget-widget_polls-widget"><div class="widget-inside"><h3 class="widget-title">Encuesta</h3><div id="polls-71" class="wp-polls">
	<form id="polls_form_71" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_71_nonce" name="wp-polls-nonce" value="0c8a93ac9c" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="71" /></p>
		<p style="text-align: center;"><strong>¿Que evaluación hace de la actuación del COE de Cafayate con motivo de la cuarentena por el COVID-19?</strong></p><div id="polls-71-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-241" name="poll_71" value="241" /> <label for="poll-answer-241">Muy bueno</label></li>
		<li><input type="radio" id="poll-answer-242" name="poll_71" value="242" /> <label for="poll-answer-242">Bueno</label></li>
		<li><input type="radio" id="poll-answer-243" name="poll_71" value="243" /> <label for="poll-answer-243">Muy malo</label></li>
		<li><input type="radio" id="poll-answer-244" name="poll_71" value="244" /> <label for="poll-answer-244">Malo</label></li>
		<li><input type="radio" id="poll-answer-245" name="poll_71" value="245" /> <label for="poll-answer-245">Regular</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(71);" onkeypress="poll_result(71);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(71); return false;" onkeypress="poll_result(71); return false;" title="Ver resultados de esta encuesta">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-71-loading" class="wp-polls-loading"><img src="http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div></div>            <div id="recently-popular-3" class="widget RecentlyPopularWidget widget-RecentlyPopularWidget"><div class="widget-inside">                <h3 class="widget-title">Más leídas</h3>                    <ul>
                            <li><a href="http://www.radiocafayate.com/?p=43482">Un niño Cafayateño fue recomendado por River para un torneo interprovincial</a></li>
    <li><a href="http://www.radiocafayate.com/?p=43538">El denunciado por supuesto robo de las cubiertas habló y dio su versión de los hechos</a></li>
    <li><a href="http://www.radiocafayate.com/?p=43516">La brigada de investigaciones allanó una vivienda en el barro San Isidro por robo</a></li>
    <li><a href="http://www.radiocafayate.com/?p=43502">Se detectaron 8 casos delta en Cafayate según los resultados del Instituto Malbrán hasta el momento</a></li>
    <li><a href="http://www.radiocafayate.com/?p=43547">Una comisión de rescate asistió a un joven de 24 que cayó por un barranco en el paraje El Corral</a></li>
    <li><a href="http://www.radiocafayate.com/?p=43521">El Ministerio de Salud de Salta reportó 3 nuevos casos de variante delta en Cafayate</a></li>
    <li><a href="http://www.radiocafayate.com/?p=43493">La obra de las 40 viviendas del Socorro II están al 20 por ciento de su construcción</a></li>
                    </ul>
            </div></div>        <div id="tab-set-1" class="widget tabs widget-tabs"><div class="widget-inside"><ul class="tabs"><li class="t1 t"><a class="t1" title="Últimos Comentarios">Últimos Comentarios</a></li><li class="t2 t"><a class="t2" title="Más Comentadas">Más Comentadas</a></li></ul><div class="tab-content t1"><ul class="xoxo recent-comments">	<li><a href="http://www.radiocafayate.com/?p=43303#comment-51213" title="Este viernes se registraron 3 nuevos casos de COVID-19 en Cafayate">kleerkast kopen</a>: Con 17.262 contagios diarios en todo el pais, Rusia esta en su punto mas alto desde el 1 de febrero,...</li>
	<li><a href="http://www.radiocafayate.com/?p=43121#comment-51190" title="Este viernes se realizó el primer concierto del 2° Encuentro de Estudiantes de Bandoneones">Martín Nuevo</a>: Fue todo muy hermoso! Muchas gracias por su afecto, respeto y hospitalidad!</li>
	<li><a href="http://www.radiocafayate.com/?p=42894#comment-51161" title="Una familia cafayateña fue estafada por una empresa de Salta">Arias cristian</a>: Yo tambien soy un abonado de crefind. Qe deberia acer en este caso.?</li>
	<li><a href="http://www.radiocafayate.com/?p=42894#comment-51160" title="Una familia cafayateña fue estafada por una empresa de Salta">Arias cristian</a>: Hola , porqe se iso la denuncia despues d tantos meses.? La boleta qe ae ve es del año pasado.! Oh...</li>
	<li><a href="http://www.radiocafayate.com/?p=42886#comment-51153" title="Se realizará una película en Cafayate y se buscan extras">Carla maria jose Rodríguez</a>: Buenas me gustaría participar del castings me llamo Carla Rodríguez tengo 23 años soy...</li>
</ul></div><div class="tab-content t2"></div></div></div><div id="query-posts-4" class="widget posts widget-posts"><div class="widget-inside"><h3 class="widget-title"> </h3><div class='post-43547 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas tag-bomberos-voluntarios-de-cafayate tag-policia-de-cafayate tag-rescate'><a href="http://www.radiocafayate.com/?p=43547" title="Una comisión de rescate asistió a un joven de 24 que cayó por un barranco en el paraje El Corral"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/10/rescate-el-corral-2-150x150.jpeg" alt="Una comisión de rescate asistió a un joven de 24 que cayó por un barranco en el paraje El Corral" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43547' title='Una comisión de rescate asistió a un joven de 24 que cayó por un barranco en el paraje El Corral' rel='bookmark'>Una comisión de rescate asistió a un joven de 24 que cayó por un barranco en el paraje El Corral</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 14 de octubre de 2021, 22:29">octubre 14, 2021</abbr></p><div class="entry-summary"><p>Según informaron fuentes policiales y del cuerpo de bomberos voluntarios de Cafayate este jueves se realizó un operativo coordinado con el hospital de Cafayate para atender al accidentado al que trasladaron en helicóptero a la ciudad de Salta este jueves.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43547" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43547&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43547" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43547&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43547" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43547&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1" rel="tag">Destacadas</a></span></p></div><div class='post-43538 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-fiscal-sandra-rojas tag-robo-en-cafayate'><a href="http://www.radiocafayate.com/?p=43538" title="El denunciado por supuesto robo de las cubiertas habló y dio su versión de los hechos"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/10/min-publico-fiscal-150x150.png" alt="El denunciado por supuesto robo de las cubiertas habló y dio su versión de los hechos" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43538' title='El denunciado por supuesto robo de las cubiertas habló y dio su versión de los hechos' rel='bookmark'>El denunciado por supuesto robo de las cubiertas habló y dio su versión de los hechos</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 14 de octubre de 2021, 17:49">octubre 14, 2021</abbr></p><div class="entry-summary"><p>Se conocieron nuevos datos del allanamiento realizado en la mañana de este jueves y el denunciado habló con Radio Cafayate 95.1 para comentar sobre la situación.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43538" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43538&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43538" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43538&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43538" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43538&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-43514 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-mujeres-trans-argentina tag-orgulloses-ii'><a href="http://www.radiocafayate.com/?p=43514" title="La organización MTA invita a la segunda edición del show teatral Orgulloses este sábado"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/10/Orgulloses-II-150x150.png" alt="La organización MTA invita a la segunda edición del show teatral Orgulloses este sábado" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43514' title='La organización MTA invita a la segunda edición del show teatral Orgulloses este sábado' rel='bookmark'>La organización MTA invita a la segunda edición del show teatral Orgulloses este sábado</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 14 de octubre de 2021, 17:14">octubre 14, 2021</abbr></p><div class="entry-summary"><p>Se trata de una variette diferente organizada por el movimiento Mujeres Trans Argentinas en la que se presentarán artistas de Cafayate, Salta Capital y Jujuy.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43514" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43514&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43514" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43514&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43514" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43514&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-43525 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43525' title='Este jueves no se registraron nuevos casos de COVID-19 en Cafayate' rel='bookmark'>Este jueves no se registraron nuevos casos de COVID-19 en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 14 de octubre de 2021, 15:43">octubre 14, 2021</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43525" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43525&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43525" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43525&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43525" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43525&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43521 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario-de-cafayate tag-variante-delta'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43521' title='El Ministerio de Salud de Salta reportó 3 nuevos casos de variante delta en Cafayate' rel='bookmark'>El Ministerio de Salud de Salta reportó 3 nuevos casos de variante delta en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 14 de octubre de 2021, 15:26">octubre 14, 2021</abbr></p><div class="entry-summary"><p>Con esto 3 nuevos registros Cafayate ya suma 11 casos en total de la nueva cepa y a la fecha son 45 las personas que contrajeron COVID-19 con esta mutación del virus en Salta. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43521" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43521&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43521" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43521&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43521" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43521&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43516 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-brigada-de-investigaciones tag-robos-en-cafayate'><a href="http://www.radiocafayate.com/?p=43516" title="La brigada de investigaciones allanó una vivienda en el barro San Isidro por robo"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/10/Robo-rioja-150x150.jpeg" alt="La brigada de investigaciones allanó una vivienda en el barro San Isidro por robo" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43516' title='La brigada de investigaciones allanó una vivienda en el barro San Isidro por robo' rel='bookmark'>La brigada de investigaciones allanó una vivienda en el barro San Isidro por robo</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 14 de octubre de 2021, 15:15">octubre 14, 2021</abbr></p><div class="entry-summary"><p>Este jueves a las 08:00 se produjo el secuestro de dos ruedas de auto completas y un radiador que había sido sustraídos de un auto estacionado en el predio de la Serenata. Detuvieron a un hombre de 30 años.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43516" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43516&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43516" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43516&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43516" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43516&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-43509 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-ballet-horizontes tag-campeonato-de-malambo-femenino'><a href="http://www.radiocafayate.com/?p=43509" title="El Ballet Horizonte realizará una peña este viernes para viajar a Cosquín"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/10/Pena-horiznontes-150x150.jpeg" alt="El Ballet Horizonte realizará una peña este viernes para viajar a Cosquín" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43509' title='El Ballet Horizonte realizará una peña este viernes para viajar a Cosquín' rel='bookmark'>El Ballet Horizonte realizará una peña este viernes para viajar a Cosquín</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 14 de octubre de 2021, 12:08">octubre 14, 2021</abbr></p><div class="entry-summary"><p>El conjunto de danzas cafayateño organiza «La gran peña folklórica del día de la madre» con la idea de juntar fondos para representar a la ciudad en Cosquín en Noviembre.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43509" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43509&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43509" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43509&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43509" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43509&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-43502 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario-de-cafayate tag-roxana-larsen'><a href="http://www.radiocafayate.com/?p=43502" title="Se detectaron 8 casos delta en Cafayate según los resultados del Instituto Malbrán hasta el momento"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/10/12102021-150x150.jpg" alt="Se detectaron 8 casos delta en Cafayate según los resultados del Instituto Malbrán hasta el momento" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43502' title='Se detectaron 8 casos delta en Cafayate según los resultados del Instituto Malbrán hasta el momento' rel='bookmark'>Se detectaron 8 casos delta en Cafayate según los resultados del Instituto Malbrán hasta el momento</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 14 de octubre de 2021, 10:41">octubre 14, 2021</abbr></p><div class="entry-summary"><p>Los últimos dos casos fueron informados en septiembre por el laboratorio de Buenos Aires y los pacientes ya se encuentran recuperados y se desconoce aún el origen del contagio.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43502" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43502&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43502" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43502&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43502" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43502&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43499 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario-de-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43499' title='Este miércoles no se registraron nuevos casos de COVID-19 en Cafayate' rel='bookmark'>Este miércoles no se registraron nuevos casos de COVID-19 en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 13 de octubre de 2021, 17:09">octubre 13, 2021</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43499" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43499&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43499" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43499&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43499" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43499&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43493 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-finca-el-socorro-ii tag-gustavo-reimundo-ortiz tag-gustavo-saenz tag-ipv'><a href="http://www.radiocafayate.com/?p=43493" title="La obra de las 40 viviendas del Socorro II están al 20 por ciento de su construcción"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/10/Viviendas-IPV-el-socorro-II-2-150x150.jpg" alt="La obra de las 40 viviendas del Socorro II están al 20 por ciento de su construcción" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43493' title='La obra de las 40 viviendas del Socorro II están al 20 por ciento de su construcción' rel='bookmark'>La obra de las 40 viviendas del Socorro II están al 20 por ciento de su construcción</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 13 de octubre de 2021, 17:02">octubre 13, 2021</abbr></p><div class="entry-summary"><p>Así lo informó el Presidente del Instituto Provincial de Vivienda este miércoles en entrevista con Radio Cafayate 95.1 y aseguró que la se está desarrollando en los tiempos estipulados.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43493" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43493&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43493" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43493&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43493" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43493&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43490 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-festival-de-doma-talapampa'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43490' title='Talapampa realizará el primer festival de Doma y Folklore este sábado' rel='bookmark'>Talapampa realizará el primer festival de Doma y Folklore este sábado</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 13 de octubre de 2021, 11:37">octubre 13, 2021</abbr></p><div class="entry-summary"><p>Contará con la actuación de Juan Fuentes, Hernán Arias, Alma Carpera, Los del Sendero y la participación de 10 tropillas</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43490" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43490&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43490" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43490&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43490" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43490&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-43482 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-futbol-infantil tag-luciano-gudino'><a href="http://www.radiocafayate.com/?p=43482" title="Un niño Cafayateño fue recomendado por River para un torneo interprovincial"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/10/Luciano-Gudino-150x150.jpeg" alt="Un niño Cafayateño fue recomendado por River para un torneo interprovincial" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43482' title='Un niño Cafayateño fue recomendado por River para un torneo interprovincial' rel='bookmark'>Un niño Cafayateño fue recomendado por River para un torneo interprovincial</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 13 de octubre de 2021, 10:04">octubre 13, 2021</abbr></p><div class="entry-summary"><p>Se trata de Luciano Javier Gudiño de 7 años, juega en el Club Gallitos Fútbol Club y asiste a la escuela de Arqueros de Rodrigo Reyes.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43482" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43482&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43482" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43482&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43482" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43482&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=11" rel="tag">Deportes</a></span></p></div><div class='post-43471 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-futbol-infantil tag-los-halcones'><a href="http://www.radiocafayate.com/?p=43471" title="El equipo infantil de fútbol Los Halcones salieron campeones en la Copa Salta la Linda"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/10/Halcones-2-150x150.jpeg" alt="El equipo infantil de fútbol Los Halcones salieron campeones en la Copa Salta la Linda" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43471' title='El equipo infantil de fútbol Los Halcones salieron campeones en la Copa Salta la Linda' rel='bookmark'>El equipo infantil de fútbol Los Halcones salieron campeones en la Copa Salta la Linda</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 12 de octubre de 2021, 14:09">octubre 12, 2021</abbr></p><div class="entry-summary"><p>La categoría 2014 resultaron los ganadores del torneo, la de 2013 llegó hasta cuartos de final y la 2011 logró participar en octavos de final.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43471" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43471&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43471" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43471&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43471" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43471&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=11" rel="tag">Deportes</a></span></p></div><div class='post-43450 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-fernando-almeda tag-finca-el-socorro-ii tag-gustavo-carrizo tag-ipv tag-ministerio-de-infraestructura tag-sergio-zorpudes'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43450' title='Fernando Almeda: «La obra de la cisterna del Socorro II está prácticamente finalizada»' rel='bookmark'>Fernando Almeda: «La obra de la cisterna del Socorro II está prácticamente finalizada»</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="martes, 12 de octubre de 2021, 09:31">octubre 12, 2021</abbr></p><div class="entry-summary"><p>Así lo aseguró en entrevista con Radio Cafayate 95.1, el Intendente de Cafayate y agregó que durante la semana que viene ya estarían en condiciones de terminar las conexiones para proveer de agua a los vecinos del loteo.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43450" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43450&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43450" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43450&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43450" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43450&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43462 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial tag-coronavirus-en-cafayate tag-hospital tag-hospital-nuestra-senora-del-rosario-de-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43462' title='Este lunes no se registraron nuevos casos de COVID-19 en Cafayate' rel='bookmark'>Este lunes no se registraron nuevos casos de COVID-19 en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 11 de octubre de 2021, 22:00">octubre 11, 2021</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43462" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43462&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43462" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43462&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43462" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43462&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43458 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-accidente-vial'><a href="http://www.radiocafayate.com/?p=43458" title="Dos accidentes graves en la Ruta 68, cerca de Coronel Moldes"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/10/choque-en-moldes-150x150.jpeg" alt="Dos accidentes graves en la Ruta 68, cerca de Coronel Moldes" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43458' title='Dos accidentes graves en la Ruta 68, cerca de Coronel Moldes' rel='bookmark'>Dos accidentes graves en la Ruta 68, cerca de Coronel Moldes</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 11 de octubre de 2021, 21:51">octubre 11, 2021</abbr></p><div class="entry-summary"><p>Uno de ellos ocurrió alrededor de las 10:00 de la mañana y otro pasadas las 19:00 en los que afortunadamente no hubo que lamentar víctimas fatales.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43458" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43458&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43458" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43458&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43458" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43458&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-43444 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo tag-ministerio-de-turismo tag-turismo-en-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43444' title='Cafayate fue uno de los destinos turísticos más visitados este fin de semana largo' rel='bookmark'>Cafayate fue uno de los destinos turísticos más visitados este fin de semana largo</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 11 de octubre de 2021, 19:07">octubre 11, 2021</abbr></p><div class="entry-summary"><p>En este marco, la tasa neta de ocupación en la provincia  fue de 92,7%: Capital alcanzó 94,6%; Alrededores un 97,6% y Principales Destinos 85,7%.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43444" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43444&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43444" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43444&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43444" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43444&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=13" rel="tag">Turismo</a></span></p></div><div class='post-43440 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-operativo-policial tag-policia-de-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43440' title='El fin de semana se desplegaron 112 efectivos policiales en diferentes operativos de contención en Cafayate' rel='bookmark'>El fin de semana se desplegaron 112 efectivos policiales en diferentes operativos de contención en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 11 de octubre de 2021, 15:02">octubre 11, 2021</abbr></p><div class="entry-summary"><p>Según el reporte policial de este lunes se hicieron controles y trabajos de prevención en conjunto con Gendarmería y la Policía vial en la ruta 40 y en diferentes puntos de la ciudad.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43440" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43440&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43440" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43440&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43440" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43440&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-43433 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo tag-conjunto-vocal-cafayate tag-museo-de-la-vid-y-el-vino tag-serenata-a-cafayate tag-turismo-en-cafayate'><a href="http://www.radiocafayate.com/?p=43433" title="Cafayate tuvo su primer festival desde que inició la pandemia"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/10/Chaqueno-cafayate-2021-150x150.png" alt="Cafayate tuvo su primer festival desde que inició la pandemia" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43433' title='Cafayate tuvo su primer festival desde que inició la pandemia' rel='bookmark'>Cafayate tuvo su primer festival desde que inició la pandemia</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 11 de octubre de 2021, 14:22">octubre 11, 2021</abbr></p><div class="entry-summary"><p>Durante el fin de semana extra largo que se extendió desde el jueves 7 al 11 de octubre se realizaron 4 recitales, degustaciones por la semana del torrontés y se mantuvo un cien por ciento de ocupación hotelera en la ciudad.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43433" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43433&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43433" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43433&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43433" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43433&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=13" rel="tag">Turismo</a></span></p></div><div class='post-43429 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43429' title='Este fin de semana no se registraron nuevos casos de COVID-19 en Cafayate.' rel='bookmark'>Este fin de semana no se registraron nuevos casos de COVID-19 en Cafayate.</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="lunes, 11 de octubre de 2021, 11:11">octubre 11, 2021</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43429" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43429&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43429" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43429&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43429" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43429&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div></div></div>
		
	</div><!-- #primary .aside -->


	</div><!-- #container -->

	<div id="footer-container">

		
		<div id="footer">

			<p><a href="http://www.radiocafayate.com">Portada</a> | <a href="/category/secciones/">Secciones</a> | <a href="http://www.radiocafayate.com">Mapa</a> | <a href="/sindicacion/">RSS</a> | <a href="/contacto/">Contacto</a> | <a href="/archivo">Archivo</a></p><p>Copyright &#169 2021 <?php the_time('Y'); ?> RadioCafayate.com | <a href="/terminos-y-condiciones">Términos y Condiciones de uso</a></p>
<p>Silverio Chavarría 11 | Tel. (03868) -4216523 |Whatsapp. 3868483195| CP:4427 | Cafayate | Salta | Argentina</p>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8698217-2");
pageTracker._trackPageview();
} catch(err) {}</script>
		</div><!-- #footer -->

		
	</div><!-- #footer-container -->

</div><!-- #body-container -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202141'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.radiocafayate.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/hybrid/library/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.radiocafayate.com\/wp-admin\/admin-ajax.php","nonce":"4a42e44ed8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.radiocafayate.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D43538","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.radiocafayate.com\/?p=43538":43538,"http:\/\/www.radiocafayate.com\/?p=43547":43547,"http:\/\/www.radiocafayate.com\/?p=43514":43514,"http:\/\/www.radiocafayate.com\/?p=43525":43525,"http:\/\/www.radiocafayate.com\/?p=43521":43521,"http:\/\/www.radiocafayate.com\/?p=43516":43516,"http:\/\/www.radiocafayate.com\/?p=43509":43509,"http:\/\/www.radiocafayate.com\/?p=43502":43502,"http:\/\/www.radiocafayate.com\/?p=43499":43499,"http:\/\/www.radiocafayate.com\/?p=43493":43493,"http:\/\/www.radiocafayate.com\/?p=43490":43490,"http:\/\/www.radiocafayate.com\/?p=43482":43482,"http:\/\/www.radiocafayate.com\/?p=43471":43471,"http:\/\/www.radiocafayate.com\/?p=43450":43450,"http:\/\/www.radiocafayate.com\/?p=43462":43462,"http:\/\/www.radiocafayate.com\/?p=43458":43458,"http:\/\/www.radiocafayate.com\/?p=43444":43444,"http:\/\/www.radiocafayate.com\/?p=43440":43440,"http:\/\/www.radiocafayate.com\/?p=43433":43433,"http:\/\/www.radiocafayate.com\/?p=43429":43429};
	</script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-202141.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0.2',blog:'145380724',post:'43538',tz:'-3',srv:'www.radiocafayate.com'} ]);
	_stq.push([ 'clickTrackerInit', '145380724', '43538' ]);
</script>

</body>
</html>