<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" xml:lang="es">
<head profile="http://purl.org/uF/hAtom/0.1 http://purl.org/uF/2008/03">
<title>Este domingo no se registraron casos nuevos de COVID-19 en Cafayate</title>

<link rel="stylesheet" href="http://www.radiocafayate.com/wp-content/themes/cafayate/style.css" type="text/css" media="screen" />

<meta http-equiv="Content-Type" content="text/html charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="author" content="Pachi" />
<meta name="copyright" content="Copyright (c) septiembre 2021" />
<meta name="revised" content="domingo, 26 septiembre 2021, 7:42 pm" />
<meta name="description" content="Así lo informaron las autoridades sanitarias de la provincia." />
<meta name="keywords" content="Radio Cafayate, Valle Calchaquí, Coronavirus, Hospital Nuestra señora del Rosario, Carlos Vargas" />
<meta name="template" content="Hybrid 0.6" />
<meta name="generator" content="WordPress 4.9.18" />
<link rel="pingback" href="http://www.radiocafayate.com/xmlrpc.php" />
<link rel="canonical" href="http://www.radiocafayate.com/?p=43162" />

<link rel="stylesheet" id="wp-forecast-css" href="http://www.radiocafayate.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; Feed" href="http://www.radiocafayate.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; RSS de los comentarios" href="http://www.radiocafayate.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; Este domingo no se registraron casos nuevos de COVID-19 en Cafayate RSS de los comentarios" href="http://www.radiocafayate.com/?feed=rss2&#038;p=43162" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiocafayate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-print-css'  href='http://www.radiocafayate.com/wp-content/themes/hybrid/library/css/print.css?ver=0.6' type='text/css' media='print' />
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/cafayate/js/popup.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/hybrid-tabs/js/tabs.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.radiocafayate.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiocafayate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiocafayate.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Este domingo se realizó la procesión de la Virgen de La Merced' href='http://www.radiocafayate.com/?p=43154' />
<link rel="canonical" href="http://www.radiocafayate.com/?p=43162" />
<link rel='shortlink' href='https://wp.me/p9Q0ao-bea' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D43162" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D43162&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:site_name" content="Radio Cafayate" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.radiocafayate.com/?p=43162" />
<meta property="og:title" content="Este domingo no se registraron casos nuevos de COVID-19 en Cafayate" />
<meta property="og:description" content="Así lo informaron las autoridades sanitarias de la provincia." />
<meta property="og:image" content="http://www.radiocafayate.com/wp-content/uploads/2020/04/coronavirus-positivos.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="267" />
<meta property="article:published_time" content="2021-09-26T22:42:16+00:00" />
<meta property="article:modified_time" content="2021-09-26T22:42:16+00:00" />
<meta property="article:author" content="http://www.radiocafayate.com/?author=9" />
<meta property="article:section" content="Locales" />
<meta property="article:tag" content="Carlos Vargas" />
<meta property="article:tag" content="COE Provincial" />
<meta property="article:tag" content="Coronavirus en Cafayate" />
<meta property="article:tag" content="Hospital Nuestra Señora del Rosario de Cafayate" />
			<style type="text/css" id="wp-custom-css">
				.entry p{
	font-size:13px;
}			</style>
		
</head>

<body class="ltr y2021 m09 d26 h19 sunday not-logged-in singular single single-43162 single-category-locales single-post_tag-carlos-vargas single-post_tag-coe-provincial single-post_tag-coronavirus-en-cafayate single-post_tag-hospital-nuestra-senora-del-rosario-de-cafayate single-author-pachi unknown-os unknown-browser primary-active secondary-inactive subsidiary-inactive">


<div id="body-container">

	<div id="navigation">
				<script type="text/javascript">
		//<![CDATA[
			var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()

var dayarray=new Array("Domingo","Lunes","Martes","Mi&#233;rcoles","Jueves","Viernes","S&#225;bado")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<p>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</p>")
		//]]>
	</script>
	<div id="page-nav"><ul class="menu"><li class="page_item page-item-71"><a href="http://www.radiocafayate.com/?page_id=71">Contacto</a></li><li class="page_item page-item-73"><a href="http://www.radiocafayate.com/?page_id=73">Programas</a></li></ul></div>
	</div><!-- #navigation -->

	<div id="header-container">

		<div id="header">

			<div id="site-title"><a href="http://www.radiocafayate.com" title="Radio Cafayate"><span>Radio Cafayate</span></a></div>
			<div id="site-description"><span>Siempre bien informados</span></div>
<div id="utility-header" class="utility utility-header"><div id="text-6" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a href="http://www.radiocafayate.com/envivo" rel="pop-up" id="envivo"></a></div>
		</div></div></div>
		</div><!-- #header -->

	</div><!-- #header-container -->

	
	<div id='cat-navigation'>
		<div id="cat-nav" class="cat-nav"><ul class="menu sf-menu"><li class=""><a href="http://www.radiocafayate.com" title="Inicio" rel="home">Inicio</a></li><li class="cat-item cat-item-4"><a href="http://www.radiocafayate.com/?cat=4" >Noticias</a><ul class='children'><li class="cat-item cat-item-5"><a href="http://www.radiocafayate.com/?cat=5" >Salta</a></li><li class="cat-item cat-item-6"><a href="http://www.radiocafayate.com/?cat=6" >Locales</a></li><li class="cat-item cat-item-7"><a href="http://www.radiocafayate.com/?cat=7" >Nacionales</a></li><li class="cat-item cat-item-11"><a href="http://www.radiocafayate.com/?cat=11" >Deportes</a></li><li class="cat-item cat-item-12"><a href="http://www.radiocafayate.com/?cat=12" >Cultura y Espectáculos</a></li><li class="cat-item cat-item-1187"><a href="http://www.radiocafayate.com/?cat=1187" >Valle Calchaquí</a></li><li class="cat-item cat-item-1188"><a href="http://www.radiocafayate.com/?cat=1188" >Policiales</a></li><li class="cat-item cat-item-1189"><a href="http://www.radiocafayate.com/?cat=1189" >Política</a></li></ul></li><li class="cat-item cat-item-9"><a href="http://www.radiocafayate.com/?cat=9" >Vitivinicultura</a></li><li class="cat-item cat-item-13"><a href="http://www.radiocafayate.com/?cat=13" >Turismo</a></li></ul></div><div id="search" class="search">
<form action="http://www.google.com.ar" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-2764650682848947:2783737534" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="25" />
    <input type="submit" name="sa" value="Buscar" />
  </div>
</form>
</div>
<script type="text/javascript" src="http://www.google.com.ar/coop/cse/brand?form=cse-search-box&amp;lang=es"></script><div id="cat-nav"><ul class="menu"><li><a href="http://www.radiocafayate.com/?page_id=1210" title="Historia de Cafayate">Historia de Cafayate</a></li></ul></div>
	</div>

	<div id="container">

		
		<div id="content"><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
	<div class="hfeed content">

		<div class="breadcrumb breadcrumbs"><div class="breadcrumb-trail"> <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a>  <span class="trail-end">Este domingo no se registraron casos nuevos de COVID-19 en Cafayate</span></div></div>
		
			<div id="post-43162" class="hentry post post-1 odd author-pachi category-locales post_tag-carlos-vargas post_tag-coe-provincial post_tag-coronavirus-en-cafayate post_tag-hospital-nuestra-senora-del-rosario-de-cafayate">

				<p class="utility-meta"><a href="http://www.radiocafayate.com/?cat=6" rel="category">Locales</a><span class="fecha">26.09.2021 - 19:42</span></p><div class="volanta">Pandemia</div><h2 class="post-title entry-title">Este domingo no se registraron casos nuevos de COVID-19 en Cafayate</h2><p class="byline"><span class="text">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> <span class="text">el d&iacute;a</span> <abbr class="published" title="domingo, 26 septiembre 2021, 7:42 pm">septiembre 26, 2021</abbr></p>
				<img width="480" height="267" src="http://www.radiocafayate.com/wp-content/uploads/2020/04/coronavirus-positivos.jpg" class="aligncenter size-full wp-post-image" alt="" data-attachment-id="37213" data-permalink="http://www.radiocafayate.com/?attachment_id=37213" data-orig-file="http://www.radiocafayate.com/wp-content/uploads/2020/04/coronavirus-positivos.jpg" data-orig-size="480,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus positivos" data-image-description="" data-medium-file="http://www.radiocafayate.com/wp-content/uploads/2020/04/coronavirus-positivos.jpg" data-large-file="http://www.radiocafayate.com/wp-content/uploads/2020/04/coronavirus-positivos.jpg" />
				<div class="entry-content entry">
					<div class="contenido mb-4 text-justify">
<p>Así lo informaron las autoridades sanitarias de la provincia.</p>
<p>Este domingo no se registraron&nbsp;nuevos casos de COVID-19 en Cafayate. Nuestra ciudad suma 2063 contagios desde el inicio de la pandemia, de los cuales 1481 corresponden a este año.</p>
<p>El Ministerio de Salud Pública informa que en las últimas 24 horas, se notificaron 19 casos nuevos en la provincia, de los cuales 17 corresponden a muestras procesadas por laboratorio y 2 definidos por criterio clínico epidemiológico.</p>
<p>En ese periodo se recibieron 71 consultas ambulatorias de sintomáticos compatibles con COVID-19. &nbsp;</p>
<p>Desde el inicio de la pandemia, en la Provincia suman 84.861 los casos confirmados, de los cuales ya se han recuperado 80.414, lo que representa el 95%.</p>
<p>Hay 87 pacientes internados en unidades de terapia intensiva y 43 con asistencia respiratoria mecánica.</p>
<p>A la fecha, los decesos por COVID-19 en Salta suman 2585.</p>
<p><strong>Se aclara que el número de decesos acumulados no refleja la cantidad de muertes producidas en la jornada, ya que esta cifra incluye carga retardada por actualización y revisión de datos de días anteriores.</strong></p>
<table class="Table" border="1" cellspacing="0">
<tbody>
<tr>
<td colspan="4"><strong>Fecha:26/09/2021 ( 14.00 hs)</strong></td>
</tr>
<tr>
<td colspan="4"><strong>Casos COVID-19 de residentes en la Provincia de Salta</strong></td>
</tr>
<tr>
<td><strong>Departamento</strong></td>
<td><strong>Casos notificados&nbsp;</strong></td>
<td><strong>Total de casos notificados año 2021</strong></td>
<td><strong>Total de casos acumulados</strong></td>
</tr>
<tr>
<td>Anta</td>
<td>0</td>
<td>3741</td>
<td>4433</td>
</tr>
<tr>
<td>Cachi</td>
<td>0</td>
<td>654</td>
<td>742</td>
</tr>
<tr>
<td><strong>Cafayate</strong></td>
<td><strong>0</strong></td>
<td><strong>1481</strong></td>
<td><strong>2063</strong></td>
</tr>
<tr>
<td>Capital</td>
<td>8</td>
<td>31688</td>
<td>42232</td>
</tr>
<tr>
<td>Cerrillos</td>
<td>0</td>
<td>2023</td>
<td>2999</td>
</tr>
<tr>
<td>Chicoana</td>
<td>0</td>
<td>1342</td>
<td>1662</td>
</tr>
<tr>
<td>Gral. Güemes</td>
<td>2</td>
<td>1559</td>
<td>2745</td>
</tr>
<tr>
<td>Gral. San Martín</td>
<td>6</td>
<td>3403</td>
<td>5522</td>
</tr>
<tr>
<td>Guachipas</td>
<td>0</td>
<td>201</td>
<td>241</td>
</tr>
<tr>
<td>Iruya&nbsp;</td>
<td>0</td>
<td>459</td>
<td>579</td>
</tr>
<tr>
<td>La Caldera</td>
<td>0</td>
<td>974</td>
<td>1217</td>
</tr>
<tr>
<td>La Candelaria</td>
<td>0</td>
<td>502</td>
<td>536</td>
</tr>
<tr>
<td>La Poma</td>
<td>0</td>
<td>68</td>
<td>103</td>
</tr>
<tr>
<td>La Viña</td>
<td>0</td>
<td>698</td>
<td>920</td>
</tr>
<tr>
<td>Los Andes</td>
<td>0</td>
<td>357</td>
<td>587</td>
</tr>
<tr>
<td>Metán</td>
<td>1</td>
<td>3247</td>
<td>3783</td>
</tr>
<tr>
<td>Molinos</td>
<td>0</td>
<td>565</td>
<td>632</td>
</tr>
<tr>
<td>Orán</td>
<td>0</td>
<td>3034</td>
<td>5583</td>
</tr>
<tr>
<td>Rivadavia</td>
<td>1</td>
<td>1241</td>
<td>1479</td>
</tr>
<tr>
<td>Rosario de la Frontera</td>
<td>0</td>
<td>2154</td>
<td>2374</td>
</tr>
<tr>
<td>Rosario de Lerma</td>
<td>0</td>
<td>2024</td>
<td>2908</td>
</tr>
<tr>
<td>San Carlos</td>
<td>0</td>
<td>598</td>
<td>758</td>
</tr>
<tr>
<td>Santa Victoria</td>
<td>1</td>
<td>715</td>
<td>763</td>
</tr>
<tr>
<td><strong>TOTAL</strong></td>
<td><strong>19</strong></td>
<td><strong>62728</strong></td>
<td><strong>84861</strong></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table class="Table" border="1" cellspacing="0">
<tbody>
<tr>
<td colspan="4"><strong>COVID-19. Notificación de casos confirmados<br />
por Departamento y Localidad de residencia</strong></td>
</tr>
<tr>
<td colspan="4"><strong>Fecha de Actualización: 26/09/2021</strong></td>
</tr>
<tr>
<td><strong>Departamento/Localidad</strong></td>
<td><strong>Casos notificados&nbsp;</strong></td>
<td><strong>Total de casos notificados año 2021</strong></td>
<td><strong>Total de casos acumulados</strong></td>
</tr>
<tr>
<td><strong>DEPARTAMENTO ANTA</strong></td>
<td><strong>0</strong></td>
<td><strong>3741</strong></td>
<td><strong>4433</strong></td>
</tr>
<tr>
<td>AGUA CALIENTE</td>
<td>0</td>
<td>3</td>
<td>4</td>
</tr>
<tr>
<td>ALGARROBAL</td>
<td>0</td>
<td>3</td>
<td>3</td>
</tr>
<tr>
<td>APOLINARIO SARAVIA</td>
<td>0</td>
<td>538</td>
<td>659</td>
</tr>
<tr>
<td>BALBUENA</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>CEIBALITO</td>
<td>0</td>
<td>5</td>
<td>5</td>
</tr>
<tr>
<td>CORONEL MOLLINEDO</td>
<td>0</td>
<td>64</td>
<td>71</td>
</tr>
<tr>
<td>CORONEL OLLEROS</td>
<td>0</td>
<td>30</td>
<td>33</td>
</tr>
<tr>
<td>EL ARENAL</td>
<td>0</td>
<td>3</td>
<td>3</td>
</tr>
<tr>
<td>EL QUEBRACHAL</td>
<td>0</td>
<td>585</td>
<td>627</td>
</tr>
<tr>
<td>GAONA</td>
<td>0</td>
<td>193</td>
<td>201</td>
</tr>
<tr>
<td>GENERAL PIZARRO</td>
<td>0</td>
<td>54</td>
<td>62</td>
</tr>
<tr>
<td>JOAQUIN V. GONZALEZ</td>
<td>0</td>
<td>1598</td>
<td>1951</td>
</tr>
<tr>
<td>LAGUNA BLANCA</td>
<td>0</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>LAS LAJITAS</td>
<td>0</td>
<td>559</td>
<td>692</td>
</tr>
<tr>
<td>LUIS BURELA</td>
<td>0</td>
<td>4</td>
<td>4</td>
</tr>
<tr>
<td>NUESTRA SEÑORA DE TALAVERA</td>
<td>0</td>
<td>53</td>
<td>57</td>
</tr>
<tr>
<td>PIQUETE CABADO</td>
<td>0</td>
<td>14</td>
<td>15</td>
</tr>
<tr>
<td>RIO DEL VALLE</td>
<td>0</td>
<td>31</td>
<td>41</td>
</tr>
<tr>
<td>TOLLOCHE</td>
<td>0</td>
<td>3</td>
<td>3</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO CACHI</strong></td>
<td><strong>0</strong></td>
<td><strong>654</strong></td>
<td><strong>742</strong></td>
</tr>
<tr>
<td>CACHI</td>
<td>0</td>
<td>587</td>
<td>652</td>
</tr>
<tr>
<td>CACHI ADENTRO</td>
<td>0</td>
<td>8</td>
<td>8</td>
</tr>
<tr>
<td>COLTE</td>
<td>0</td>
<td>4</td>
<td>4</td>
</tr>
<tr>
<td>EL BARRIAL</td>
<td>0</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>LAS TRANCAS</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>PAYOGASTA</td>
<td>0</td>
<td>52</td>
<td>74</td>
</tr>
<tr>
<td>SAN JOSE DE ESCALCHI</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO CAFAYATE</strong></td>
<td><strong>0</strong></td>
<td><strong>1481</strong></td>
<td><strong>2063</strong></td>
</tr>
<tr>
<td>CAFAYATE</td>
<td>0</td>
<td>1467</td>
<td>2046</td>
</tr>
<tr>
<td>DIVISADERO</td>
<td>0</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>LAS CONCHAS</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>TOLOMBOM</td>
<td>0</td>
<td>12</td>
<td>13</td>
</tr>
<tr>
<td>YACOCHUYA</td>
<td>0</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO CAPITAL</strong></td>
<td><strong>8</strong></td>
<td><strong>31688</strong></td>
<td><strong>42232</strong></td>
</tr>
<tr>
<td>ATOCHA</td>
<td>0</td>
<td>69</td>
<td>87</td>
</tr>
<tr>
<td>CASTELLANOS</td>
<td>0</td>
<td>4</td>
<td>6</td>
</tr>
<tr>
<td>LAS COSTAS</td>
<td>0</td>
<td>6</td>
<td>6</td>
</tr>
<tr>
<td>LA CIENAGA</td>
<td>0</td>
<td>31</td>
<td>32</td>
</tr>
<tr>
<td>SALTA</td>
<td>6</td>
<td>30201</td>
<td>40302</td>
</tr>
<tr>
<td>VILLA SAN LORENZO</td>
<td>2</td>
<td>1377</td>
<td>1799</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO CERRILLOS</strong></td>
<td><strong>0</strong></td>
<td><strong>2023</strong></td>
<td><strong>2999</strong></td>
</tr>
<tr>
<td>CERRILLOS</td>
<td>0</td>
<td>1420</td>
<td>2075</td>
</tr>
<tr>
<td>LA ISLA</td>
<td>0</td>
<td>13</td>
<td>16</td>
</tr>
<tr>
<td>LA MERCED</td>
<td>0</td>
<td>504</td>
<td>791</td>
</tr>
<tr>
<td>SAN AGUSTIN</td>
<td>0</td>
<td>86</td>
<td>117</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO CHICOANA</strong></td>
<td><strong>0</strong></td>
<td><strong>1342</strong></td>
<td><strong>1662</strong></td>
</tr>
<tr>
<td>AGUA NEGRA</td>
<td>0</td>
<td>5</td>
<td>5</td>
</tr>
<tr>
<td>BARRIO LA ROTONDA</td>
<td>0</td>
<td>3</td>
<td>3</td>
</tr>
<tr>
<td>BELLA VISTA</td>
<td>0</td>
<td>5</td>
<td>5</td>
</tr>
<tr>
<td>CALVIMONTE</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>CHICOANA</td>
<td>0</td>
<td>470</td>
<td>604</td>
</tr>
<tr>
<td>CHIVILME</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>EL CARRIL</td>
<td>0</td>
<td>830</td>
<td>1013</td>
</tr>
<tr>
<td>EL MOLLAR</td>
<td>0</td>
<td>10</td>
<td>13</td>
</tr>
<tr>
<td>EL TIPAL</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>ESCOIPE</td>
<td>0</td>
<td>11</td>
<td>11</td>
</tr>
<tr>
<td>LAS MORAS</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>PULARES</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>QUEBRADA DE ESCOIPE</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO GENERAL GÜEMES</strong></td>
<td><strong>2</strong></td>
<td><strong>1559</strong></td>
<td><strong>2745</strong></td>
</tr>
<tr>
<td>CABEZA DE BUEY</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>BETANIA</td>
<td>0</td>
<td>3</td>
<td>6</td>
</tr>
<tr>
<td>CAMPO SANTO</td>
<td>1</td>
<td>262</td>
<td>455</td>
</tr>
<tr>
<td>COBOS</td>
<td>0</td>
<td>24</td>
<td>32</td>
</tr>
<tr>
<td>EL BORDO</td>
<td>0</td>
<td>149</td>
<td>290</td>
</tr>
<tr>
<td>EL PRADO</td>
<td>0</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>EL SAUCE</td>
<td>0</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>GENERAL GUEMES</td>
<td>1</td>
<td>1115</td>
<td>1954</td>
</tr>
<tr>
<td>PALOMITAS</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO SAN MARTÍN</strong></td>
<td><strong>6</strong></td>
<td><strong>3403</strong></td>
<td><strong>5522</strong></td>
</tr>
<tr>
<td>ACAMBUCO</td>
<td>0</td>
<td>2</td>
<td>5</td>
</tr>
<tr>
<td>AGUARAY</td>
<td>0</td>
<td>703</td>
<td>1015</td>
</tr>
<tr>
<td>CAMPAMENTO VESPUCIO</td>
<td>0</td>
<td>62</td>
<td>77</td>
</tr>
<tr>
<td>CAMPICHUELO</td>
<td>0</td>
<td>3</td>
<td>5</td>
</tr>
<tr>
<td>CAMPO DURAN</td>
<td>0</td>
<td>1</td>
<td>3</td>
</tr>
<tr>
<td>CARBONCITO</td>
<td>0</td>
<td>1</td>
<td>4</td>
</tr>
<tr>
<td>CORONEL CORNEJO</td>
<td>0</td>
<td>26</td>
<td>27</td>
</tr>
<tr>
<td>DRAGONES</td>
<td>0</td>
<td>125</td>
<td>132</td>
</tr>
<tr>
<td>EMBARCACION</td>
<td>2</td>
<td>490</td>
<td>689</td>
</tr>
<tr>
<td>GENERAL BALLIVIAN</td>
<td>0</td>
<td>97</td>
<td>113</td>
</tr>
<tr>
<td>GENERAL MOSCONI</td>
<td>1</td>
<td>230</td>
<td>401</td>
</tr>
<tr>
<td>HICKMAN</td>
<td>0</td>
<td>20</td>
<td>26</td>
</tr>
<tr>
<td>MISION CHAQUEÑA</td>
<td>0</td>
<td>7</td>
<td>7</td>
</tr>
<tr>
<td>PADRE LOZANO</td>
<td>0</td>
<td>8</td>
<td>10</td>
</tr>
<tr>
<td>PIQUIRENDA</td>
<td>0</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>PROFESOR SALVADOR MAZZA</td>
<td>2</td>
<td>372</td>
<td>750</td>
</tr>
<tr>
<td>RECAREDO</td>
<td>0</td>
<td>5</td>
<td>5</td>
</tr>
<tr>
<td>TARTAGAL</td>
<td>1</td>
<td>1250</td>
<td>2251</td>
</tr>
<tr>
<td>TONONO</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO GUACHIPAS</strong></td>
<td><strong>0</strong></td>
<td><strong>201</strong></td>
<td><strong>241</strong></td>
</tr>
<tr>
<td>GUACHIPAS</td>
<td>0</td>
<td>201</td>
<td>241</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO IRUYA&nbsp;</strong></td>
<td><strong>0</strong></td>
<td><strong>459</strong></td>
<td><strong>579</strong></td>
</tr>
<tr>
<td>ABRA DE ARAGUYOC</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>ABRA DEL SAUCE</td>
<td>0</td>
<td>7</td>
<td>7</td>
</tr>
<tr>
<td>CHIYAYOC</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>COLANZULI</td>
<td>0</td>
<td>23</td>
<td>23</td>
</tr>
<tr>
<td>CORTADERAS</td>
<td>0</td>
<td>12</td>
<td>12</td>
</tr>
<tr>
<td>IRUYA&nbsp;</td>
<td>0</td>
<td>310</td>
<td>378</td>
</tr>
<tr>
<td>ISLA DE CAÑAS</td>
<td>0</td>
<td>46</td>
<td>97</td>
</tr>
<tr>
<td>LA MESADA GRANDE</td>
<td>0</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>LAS CAPILLAS</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>SAN ISIDRO DE IRUYA</td>
<td>0</td>
<td>13</td>
<td>13</td>
</tr>
<tr>
<td>PUEBLO VIEJO</td>
<td>0</td>
<td>4</td>
<td>4</td>
</tr>
<tr>
<td>RODEO COLORADO</td>
<td>0</td>
<td>33</td>
<td>33</td>
</tr>
<tr>
<td>VIZCARRA</td>
<td>0</td>
<td>7</td>
<td>7</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO LA CALDERA</strong></td>
<td><strong>0</strong></td>
<td><strong>974</strong></td>
<td><strong>1217</strong></td>
</tr>
<tr>
<td>ISLA DE BAQUEROS</td>
<td>0</td>
<td>4</td>
<td>4</td>
</tr>
<tr>
<td>CAMPO ALEGRE</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>LA CALDERA</td>
<td>0</td>
<td>310</td>
<td>370</td>
</tr>
<tr>
<td>LA CALDERILLA</td>
<td>0</td>
<td>23</td>
<td>24</td>
</tr>
<tr>
<td>VAQUEROS</td>
<td>0</td>
<td>636</td>
<td>818</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO LA CANDELARIA</strong></td>
<td><strong>0</strong></td>
<td><strong>502</strong></td>
<td><strong>536</strong></td>
</tr>
<tr>
<td>CEIBAL&nbsp;</td>
<td>0</td>
<td>30</td>
<td>30</td>
</tr>
<tr>
<td>EL TALA</td>
<td>0</td>
<td>241</td>
<td>268</td>
</tr>
<tr>
<td>EL JARDIN</td>
<td>0</td>
<td>131</td>
<td>131</td>
</tr>
<tr>
<td>LA CANDELARIA</td>
<td>0</td>
<td>100</td>
<td>107</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO LA POMA</strong></td>
<td><strong>0</strong></td>
<td><strong>68</strong></td>
<td><strong>103</strong></td>
</tr>
<tr>
<td>CERRO NEGRO</td>
<td>0</td>
<td>3</td>
<td>3</td>
</tr>
<tr>
<td>COBRES</td>
<td>0</td>
<td>21</td>
<td>21</td>
</tr>
<tr>
<td>EL RODEO</td>
<td>0</td>
<td>12</td>
<td>13</td>
</tr>
<tr>
<td>LA POMA</td>
<td>0</td>
<td>32</td>
<td>66</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO LA VIÑA</strong></td>
<td><strong>0</strong></td>
<td><strong>698</strong></td>
<td><strong>920</strong></td>
</tr>
<tr>
<td>AMPASCACHI</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>CORONEL MOLDES</td>
<td>0</td>
<td>476</td>
<td>645</td>
</tr>
<tr>
<td>LA VIÑA</td>
<td>0</td>
<td>192</td>
<td>233</td>
</tr>
<tr>
<td>LAS ABRITAS</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>TALAPAMPA</td>
<td>0</td>
<td>27</td>
<td>39</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO LOS ANDES</strong></td>
<td><strong>0</strong></td>
<td><strong>357</strong></td>
<td><strong>587</strong></td>
</tr>
<tr>
<td>OLACAPATO</td>
<td>0</td>
<td>13</td>
<td>16</td>
</tr>
<tr>
<td>SALAR DE POCITOS</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>SAN ANTONIO DE LOS COBRES</td>
<td>0</td>
<td>248</td>
<td>445</td>
</tr>
<tr>
<td>SANTA ROSA DE LOS PASTOS GRANDES</td>
<td>0</td>
<td>18</td>
<td>27</td>
</tr>
<tr>
<td>TOLAR GRANDE</td>
<td>0</td>
<td>78</td>
<td>99</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO METÁN</strong></td>
<td><strong>1</strong></td>
<td><strong>3247</strong></td>
<td><strong>3783</strong></td>
</tr>
<tr>
<td>AGUA BLANCA</td>
<td>0</td>
<td>3</td>
<td>8</td>
</tr>
<tr>
<td>EL GALPON</td>
<td>0</td>
<td>522</td>
<td>582</td>
</tr>
<tr>
<td>EL TUNAL</td>
<td>0</td>
<td>35</td>
<td>40</td>
</tr>
<tr>
<td>EL VALLECITO</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>LAGUNITA</td>
<td>0</td>
<td>5</td>
<td>5</td>
</tr>
<tr>
<td>LUMBRERAS</td>
<td>0</td>
<td>38</td>
<td>41</td>
</tr>
<tr>
<td>METAN VIEJO</td>
<td>0</td>
<td>31</td>
<td>43</td>
</tr>
<tr>
<td>RIO PIEDRAS</td>
<td>0</td>
<td>85</td>
<td>106</td>
</tr>
<tr>
<td>SAN JOSE DE METAN</td>
<td>1</td>
<td>2522</td>
<td>2952</td>
</tr>
<tr>
<td>SAN JOSE DE ORQUERA</td>
<td>0</td>
<td>6</td>
<td>6</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO MOLINOS</strong></td>
<td><strong>0</strong></td>
<td><strong>565</strong></td>
<td><strong>632</strong></td>
</tr>
<tr>
<td>AGUADITA</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>ALUMBRE</td>
<td>0</td>
<td>20</td>
<td>22</td>
</tr>
<tr>
<td>AMAICHA</td>
<td>0</td>
<td>3</td>
<td>3</td>
</tr>
<tr>
<td>CUCHIYACO</td>
<td>0</td>
<td>30</td>
<td>30</td>
</tr>
<tr>
<td>COLOME</td>
<td>0</td>
<td>7</td>
<td>7</td>
</tr>
<tr>
<td>CAMPUEL</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>EL CHURCAL</td>
<td>0</td>
<td>8</td>
<td>8</td>
</tr>
<tr>
<td>LA PUERTA</td>
<td>0</td>
<td>67</td>
<td>76</td>
</tr>
<tr>
<td>LURACATAO</td>
<td>0</td>
<td>26</td>
<td>30</td>
</tr>
<tr>
<td>MOLINOS</td>
<td>0</td>
<td>261</td>
<td>290</td>
</tr>
<tr>
<td>SECLANTAS</td>
<td>0</td>
<td>125</td>
<td>147</td>
</tr>
<tr>
<td>SECLANTAS ADENTRO</td>
<td>0</td>
<td>6</td>
<td>7</td>
</tr>
<tr>
<td>TACUIL</td>
<td>0</td>
<td>9</td>
<td>9</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO ORÁN</strong></td>
<td><strong>0</strong></td>
<td><strong>3034</strong></td>
<td><strong>5583</strong></td>
</tr>
<tr>
<td>ABRA GRANDE</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>AGUAS BLANCAS</td>
<td>0</td>
<td>46</td>
<td>85</td>
</tr>
<tr>
<td>COLONIA SANTA ROSA</td>
<td>0</td>
<td>260</td>
<td>562</td>
</tr>
<tr>
<td>EL TABACAL</td>
<td>0</td>
<td>15</td>
<td>27</td>
</tr>
<tr>
<td>HIPOLITO YRIGOYEN</td>
<td>0</td>
<td>430</td>
<td>549</td>
</tr>
<tr>
<td>LOS NARANJOS</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>PICHANAL</td>
<td>0</td>
<td>341</td>
<td>458</td>
</tr>
<tr>
<td>SAN RAMON DE LA NUEVA ORAN</td>
<td>0</td>
<td>1830</td>
<td>3747</td>
</tr>
<tr>
<td>URUNDEL</td>
<td>0</td>
<td>108</td>
<td>151</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO RIVADAVIA</strong></td>
<td><strong>1</strong></td>
<td><strong>1241</strong></td>
<td><strong>1479</strong></td>
</tr>
<tr>
<td>ALTO DE LA SIERRA</td>
<td>0</td>
<td>39</td>
<td>41</td>
</tr>
<tr>
<td>CAPITAN JUAN PAGE</td>
<td>0</td>
<td>24</td>
<td>24</td>
</tr>
<tr>
<td>CORONEL JUAN SOLA</td>
<td>0</td>
<td>322</td>
<td>429</td>
</tr>
<tr>
<td>EL DESTIERRO</td>
<td>0</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>EL OCULTAR</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>EL SALADO</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>LA PUNTANA</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>LA UNION</td>
<td>0</td>
<td>222</td>
<td>251</td>
</tr>
<tr>
<td>LOS BLANCOS</td>
<td>0</td>
<td>57</td>
<td>61</td>
</tr>
<tr>
<td>MISION LA PAZ</td>
<td>0</td>
<td>2</td>
<td>3</td>
</tr>
<tr>
<td>PLUMA DE PATO</td>
<td>0</td>
<td>15</td>
<td>19</td>
</tr>
<tr>
<td>RIVADAVIA</td>
<td>1</td>
<td>333</td>
<td>360</td>
</tr>
<tr>
<td>SAN PATRICIO</td>
<td>0</td>
<td>2</td>
<td>4</td>
</tr>
<tr>
<td>SANTA MARIA</td>
<td>0</td>
<td>9</td>
<td>11</td>
</tr>
<tr>
<td>SANTA ROSA</td>
<td>0</td>
<td>6</td>
<td>6</td>
</tr>
<tr>
<td>SANTA VICTORIA ESTE</td>
<td>0</td>
<td>205</td>
<td>265</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO ROSARIO DE LA FRONTERA</strong></td>
<td><strong>0</strong></td>
<td><strong>2154</strong></td>
<td><strong>2374</strong></td>
</tr>
<tr>
<td>ALMIRANTE BROWN</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>ANTILLA</td>
<td>0</td>
<td>32</td>
<td>33</td>
</tr>
<tr>
<td>ARAGON</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>ARENAL VIEJO</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>BALBOA</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>COPO QUILE</td>
<td>0</td>
<td>16</td>
<td>18</td>
</tr>
<tr>
<td>EL BORDO</td>
<td>0</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>EL POTRERO</td>
<td>0</td>
<td>45</td>
<td>45</td>
</tr>
<tr>
<td>HORCONES</td>
<td>0</td>
<td>20</td>
<td>20</td>
</tr>
<tr>
<td>ROSARIO DE LA FRONTERA</td>
<td>0</td>
<td>2020</td>
<td>2236</td>
</tr>
<tr>
<td>SAN FELIPE</td>
<td>0</td>
<td>4</td>
<td>4</td>
</tr>
<tr>
<td>SAN LORENZO</td>
<td>0</td>
<td>13</td>
<td>13</td>
</tr>
<tr>
<td>SANTA MARIA</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO ROSARIO DE LERMA</strong></td>
<td><strong>0</strong></td>
<td><strong>2024</strong></td>
<td><strong>2908</strong></td>
</tr>
<tr>
<td>AGUA CHICA</td>
<td>0</td>
<td>4</td>
<td>5</td>
</tr>
<tr>
<td>CAMPO QUIJANO</td>
<td>0</td>
<td>774</td>
<td>1174</td>
</tr>
<tr>
<td>EL ENCON</td>
<td>0</td>
<td>10</td>
<td>11</td>
</tr>
<tr>
<td>EL ROSAL</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>INGENIERO MAURY</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>LA MERCED DEL ENCON</td>
<td>0</td>
<td>3</td>
<td>3</td>
</tr>
<tr>
<td>LA SILLETA</td>
<td>0</td>
<td>317</td>
<td>419</td>
</tr>
<tr>
<td>ROSARIO DE LERMA</td>
<td>0</td>
<td>914</td>
<td>1294</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO SAN CARLOS</strong></td>
<td><strong>0</strong></td>
<td><strong>598</strong></td>
<td><strong>758</strong></td>
</tr>
<tr>
<td>AMBLAYO</td>
<td>0</td>
<td>26</td>
<td>26</td>
</tr>
<tr>
<td>ANGASTACO</td>
<td>0</td>
<td>126</td>
<td>199</td>
</tr>
<tr>
<td>ANIMANA</td>
<td>0</td>
<td>109</td>
<td>152</td>
</tr>
<tr>
<td>CORRALITO</td>
<td>0</td>
<td>7</td>
<td>7</td>
</tr>
<tr>
<td>EL BARRIAL</td>
<td>0</td>
<td>23</td>
<td>23</td>
</tr>
<tr>
<td>ISONZA</td>
<td>0</td>
<td>3</td>
<td>3</td>
</tr>
<tr>
<td>PUCARA</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>RUMIARCO</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>SAN ANTONIO&nbsp;&nbsp;</td>
<td>0</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>SAN CARLOS</td>
<td>0</td>
<td>300</td>
<td>341</td>
</tr>
<tr>
<td>SANTA ROSA&nbsp;&nbsp;</td>
<td>0</td>
<td>1</td>
<td>3</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO SANTA VICTORIA</strong></td>
<td><strong>1</strong></td>
<td><strong>715</strong></td>
<td><strong>763</strong></td>
</tr>
<tr>
<td>ACOYTE</td>
<td>0</td>
<td>2</td>
<td>6</td>
</tr>
<tr>
<td>ANTIGAL</td>
<td>0</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>CAMPO LA CRUZ</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>EL PUESTO</td>
<td>0</td>
<td>10</td>
<td>11</td>
</tr>
<tr>
<td>HORNILLOS</td>
<td>0</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>LA HUERTA</td>
<td>0</td>
<td>36</td>
<td>39</td>
</tr>
<tr>
<td>LOS TOLDOS</td>
<td>0</td>
<td>127</td>
<td>147</td>
</tr>
<tr>
<td>MECOYITA</td>
<td>0</td>
<td>7</td>
<td>7</td>
</tr>
<tr>
<td>NAZARENO</td>
<td>1</td>
<td>317</td>
<td>328</td>
</tr>
<tr>
<td>POSCAYA</td>
<td>0</td>
<td>5</td>
<td>6</td>
</tr>
<tr>
<td>PUCARA</td>
<td>0</td>
<td>10</td>
<td>10</td>
</tr>
<tr>
<td>RODEO PAMPA</td>
<td>0</td>
<td>4</td>
<td>4</td>
</tr>
<tr>
<td>SAN FELIPE</td>
<td>0</td>
<td>11</td>
<td>11</td>
</tr>
<tr>
<td>SANTA CRUZ</td>
<td>0</td>
<td>6</td>
<td>6</td>
</tr>
<tr>
<td>SANTA VICTORIA</td>
<td>0</td>
<td>178</td>
<td>185</td>
</tr>
<tr>
<td><strong>TOTALES</strong></td>
<td><strong>19</strong></td>
<td><strong>62728</strong></td>
<td><strong>84861</strong></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
</div>
<hr class="mt-4 mb-4">
<div class="row">
<div class="col-lg-6 col-md-6 col-12">
<p>Fuente:&nbsp;<strong>Secretaría de Prensa y Comunicación</strong></p>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43162" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43162&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43162" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43162&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43162" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43162&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="http://www.radiocafayate.com/?p=43162" data-show-faces="true" data-width="500"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>									</div><!-- .entry-content -->

				<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span><span class="tags"> <span class="meta-sep meta-sep-tags separator">|</span> <span class="meta-prep meta-prep-tags text">Etiquetas:</span> <a href="http://www.radiocafayate.com/?tag=carlos-vargas" rel="tag">Carlos Vargas</a>, <a href="http://www.radiocafayate.com/?tag=coe-provincial" rel="tag">COE Provincial</a>, <a href="http://www.radiocafayate.com/?tag=coronavirus-en-cafayate" rel="tag">Coronavirus en Cafayate</a>, <a href="http://www.radiocafayate.com/?tag=hospital-nuestra-senora-del-rosario-de-cafayate" rel="tag">Hospital Nuestra Señora del Rosario de Cafayate</a></span></p>
			</div><!-- .hentry .post -->

			
			
			
<div id="comments-template">


	


	<div id="respond">

		<h3 id="reply" class="comments-header">
			A&ntilde;adir un comentario.		</h3>

		<p id="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/?p=43162#respond" style="display:none;">Click aqu&iacute; para cancelar el comentario.</a>		</p><!-- #cancel-comment-reply -->

	
		
		<form action="http://www.radiocafayate.com/wp-comments-post.php" method="post" id="commentform">

			
				
				<p class="form-author">
					<label for="author">Nombre <span class="required">*</span></label>
					<input type="text" class="text-input" name="author" id="author" value="" size="40" tabindex="1" />
				</p><!-- .form-author -->

				<p class="form-email">
					<label for="email">Email  <span class="required">*</span></label>
					<input type="text" class="text-input" name="email" id="email" value="" size="40" tabindex="2" />
				</p><!-- .form-email -->

				<p class="form-url">
					<label for="url">Website</label>
					<input type="text" class="text-input" name="url" id="url" value="" size="40" tabindex="3" />
				</p><!-- .form-url -->

			
			<p class="form-textarea">
				<label for="comment">Comentario</label>
				<textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea>
			</p><!-- .form-textarea -->

			<p class="form-submit">
				<input class="submit-comment button" name="submit" type="submit" id="submit" tabindex="5" value="Enviar" />
				<input class="reset-comment button" name="reset" type="reset" id="reset" tabindex="6" value="Borrar" />
				<input type='hidden' name='comment_post_ID' value='43162' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p><!-- .form-submit -->

			<div class="comment-action">
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ebb4fae2b3" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="217"/></p><div id="utility-comment-form" class="utility utility-comment-form"><div id="text-4" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><strong>IMPORTANTE:</strong> Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes algún comentario violatorio de los “<a href="http://www.radiocafayate.com/terminos-y-condiciones/">Términos y Condiciones de uso</a>” será eliminado e inhabilitado para volver a comentar.</p></div>
		</div></div></div>			</div><!-- .comment-action -->

		</form><!-- #commentform -->

		
	
	</div><!-- #respond -->


</div><!-- #comments-template -->
		
		
	
		<div class="navigation-links">
			<span class="previous">&laquo; <a href="http://www.radiocafayate.com/?p=43154" rel="prev">Este domingo se realizó la procesión de la Virgen de La Merced</a></span>					</div><!-- .navigation-links -->

	
	</div><!-- .content .hfeed -->

		</div><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
		
	<div id="primary" class="aside">

		
		<div id="text-17" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Radio Cafayate en tu celular</h3>			<div class="textwidget"><p><a title="App Android de Radio Cafayate para tu celular" alt="App Android de Radio Cafayate para tu celular" href="https://play.google.com/store/apps/details?id=com.radiocafayate" target="_blank"><br />
<img src="http://www.radiocafayate.com/wp-content/uploads/2019/03/radiocaf-playstore238.png"/></a><br clear="both"><br />
<!--<video poster="http://w1021815.ferozo.com/videos/video_1.jpg" autoplay="autoplay" width="100%" controls>
<source src="http://w1021815.ferozo.com/videos/video_1.mp4" type="video/mp4" />
<source src="http://w1021815.ferozo.com/videos/video_1.ogv" type="video/ogg" />
<source src="http://w1021815.ferozo.com/videos/video_1.webm" type="video/webm" />
</video>--></p>
</div>
		</div></div><div id="text-18" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><p><img src="http://www.radiocafayate.com/wp-content/uploads/2021/09/300x300-21-9.gif" width="238" /><br />
<!--http://www.radiocafayate.com/wp-content/uploads/2021/08/300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/08/Banner-Obra-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/Banner-300x300-IPV-Generico.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/GOB-SALTA-Viviendas-JUL-2021_BANNER-300x300-1.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/BANNER-370-X-180-REFORMA_MOD-02.jpg http://www.radiocafayate.com/wp-content/uploads/2021/07/GOB-SALTA-Viviendas-JUL-2021_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/07/Banner-Quirofano-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_mas-de-500mil-vacunados_BANNER-300x300_Que-pasa-Salta.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Vacunacion-COVID-JUN21-18-aos_BANNER-300x300_QUE-PASA-SALTA.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Seguimos-Vacunando-JUN21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/06/300x300.jpg http://www.radiocafayate.com/wp-content/uploads/2021/06/GOB-SALTA_Vacunacion-COVID-MAY21-50_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/05/INAUGURACION-ESC-EL-MOLLAR_BANNER-WEB_Que-pasa-Salta-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/04/GOB-SALTA-Rutas-9-y-34-ABR21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/03/GOB-SALTA_Vuelta-a-Clase-FEB21_BANNER-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2021/02/300x300_FIESTAS-CLANDESTINAS.gif http://www.radiocafayate.com/wp-content/uploads/2020/12/UN-ANIO-DE-GESTION_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/11/GOB-SALTA-Rutas-40-y-51-Nov2020_BANNER-370x180.gif http://www.radiocafayate.com/wp-content/uploads/2020/10/GOB-SALTA_OBRAS_BANNER-WEB_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/09/GOB-SALTA_Sintomas-COVID19_BANNER-WEB_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/turismo_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/08/GOB-SALTA_DONAR-PLASMA_300x300-1.gif http://www.radiocafayate.com/wp-content/uploads/2020/08/GOB-SALTA_DONAR-PLASMA_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/GOB-SALTA_Covid-19-SIST.-SALUD_banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/VUELTA-A-FASE-2_DNI-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/06/BANNER-DIST-SOC-01-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/05/banner-18-5.gif http://www.radiocafayate.com/wp-content/uploads/2020/05/GOB-SALTA_APERTURA-DE-COMERCIOS-COVID19_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/04/banner-tapaboca.gif http://www.radiocafayate.com/wp-content/uploads/2020/04/banner-fondo-corona.jpg http://www.radiocafayate.com/wp-content/uploads/2020/03/corona.jpg http://www.radiocafayate.com/wp-content/uploads/2020/02/Educacion-marzo_-300x300.jpg http://www.radiocafayate.com/wp-content/uploads/2020/02/Banner300x300_.jpg http://www.radiocafayate.com/wp-content/uploads/2020/01/Gobierno-Colonia-de-Vacaciones.gif http://www.radiocafayate.com/wp-content/uploads/2019/10/78_MOSQUITO_300x300_RADIOCAFAYATE.gif http://www.radiocafayate.com/wp-content/uploads/2019/09/TICKETON_RADIO-CAFAYATE-_300X300.gif http://www.radiocafayate.com/wp-content/uploads/2019/08/RADIO-CAFAYATECAFAYATE-GOB_SALTA_GRIPE-2019_CUIDADOS_300X300.gif http://www.radiocafayate.com/wp-content/uploads/2019/06/76_radiocafayate_300x300.gif--></p>
</div>
		</div></div><div id="text-15" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="envivo" id="envivo" href="http://www.radiocafayate.com/envivo/" target="_blank">
<img src="escuchanos-en-vivo.png"/></a><br clear="both"></div>
		</div></div><div id="wp-forecast-3" class="widget wp_forecast_widget widget-wp_forecast_widget"><div class="widget-inside"><h3 class="widget-title"></h3><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Cafayate, Salta. Argentina</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.radiocafayate.com/wp-content/plugins/wp-forecast/icons/01.gif' alt='Soleado' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>22&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>sensación térmica: 20&deg;C</div>
<div>humedad: 28%</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><div id="text-10" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><!--<img src="http://www.radiocafayate.com/wp-content/uploads/2017/10/BANNER-RADIO-CAFAYATE.png" width="260"/>-->
<a title="radiomaxi" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=1210">
<img src="http://radiocafayate.com/wp-content/themes/cafayate/images/cafayatehist.png"/></a></div>
		</div></div><div id="text-12" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/radiocafayate" data-width="239" data-height="238" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		</div></div><div id="text-14" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="radiomaxi" id="radiomaxi" href="http://www.cadena365.com">
<img src="http://www.radiocafayate.com/wp-content/themes/cafayate/images/cadena365.png"/></a></div>
		</div></div><div id="text-13" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Sociales</h3>			<div class="textwidget"><a title="Galeria de Fotos" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=23162"/><img src="http://www.radiocafayate.com/wp-content/uploads/2016/02/abelserenata.jpg"/></a>

<p>"Serenata 2016 - Primera noche"</p>
</div>
		</div></div><div id="samsarin_php_widget-3" class="widget samsarin_php_widget widget-samsarin_php_widget"><div class="widget-inside"><h3 class="widget-title"> Foro de discusión </h3> 

<div class="hentry post post-2 even alt author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2682" rel="bookmark" title="Permanent Link to CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”">CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2682#comments" title="Comentar en &quot;CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”&quot;">71 Comentarios</a></p></div>

<div class="hentry post post-3 odd author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2663" rel="bookmark" title="Permanent Link to HISTORIAS DEL VALLE">HISTORIAS DEL VALLE</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2663#comments" title="Comentar en &quot;HISTORIAS DEL VALLE&quot;">11 Comentarios</a></p></div>
 </div></div><div id="polls-widget-3" class="widget widget_polls-widget widget-widget_polls-widget"><div class="widget-inside"><h3 class="widget-title">Encuesta</h3><div id="polls-71" class="wp-polls">
	<form id="polls_form_71" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_71_nonce" name="wp-polls-nonce" value="2fd33e8e4e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="71" /></p>
		<p style="text-align: center;"><strong>¿Que evaluación hace de la actuación del COE de Cafayate con motivo de la cuarentena por el COVID-19?</strong></p><div id="polls-71-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-241" name="poll_71" value="241" /> <label for="poll-answer-241">Muy bueno</label></li>
		<li><input type="radio" id="poll-answer-242" name="poll_71" value="242" /> <label for="poll-answer-242">Bueno</label></li>
		<li><input type="radio" id="poll-answer-243" name="poll_71" value="243" /> <label for="poll-answer-243">Muy malo</label></li>
		<li><input type="radio" id="poll-answer-244" name="poll_71" value="244" /> <label for="poll-answer-244">Malo</label></li>
		<li><input type="radio" id="poll-answer-245" name="poll_71" value="245" /> <label for="poll-answer-245">Regular</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(71);" onkeypress="poll_result(71);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(71); return false;" onkeypress="poll_result(71); return false;" title="Ver resultados de esta encuesta">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-71-loading" class="wp-polls-loading"><img src="http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div></div>            <div id="recently-popular-3" class="widget RecentlyPopularWidget widget-RecentlyPopularWidget"><div class="widget-inside">                <h3 class="widget-title">Más leídas</h3>                    <ul>
                            <li><a href="http://www.radiocafayate.com/?p=43138">La pareja de Alejandro González y Fátima Caracoch fueron los más elegidos por el público</a></li>
    <li><a href="http://www.radiocafayate.com/?p=43131">Directivas confusas y trabas para los vecinos que quieren pedir la bajada de luz en Pueblo Nuevo</a></li>
    <li><a href="http://www.radiocafayate.com/?p=43098">El músico Cafayateño Gustavo Terraza participará de la Semana del Cuchi</a></li>
    <li><a href="http://www.radiocafayate.com/?p=43133">Este sábado se registraron 5 nuevos casos de COVID-19 en Cafayate</a></li>
    <li><a href="http://www.radiocafayate.com/?p=43116">Este viernes se registraron 2 nuevos casos de COVID-19 en Cafayate</a></li>
    <li><a href="http://www.radiocafayate.com/?p=43051">Imputaron a la joven acusada por la muerte de Luis Guantay</a></li>
    <li><a href="http://www.radiocafayate.com/?p=43121">Este viernes se realizó el primer concierto del 2° Encuentro de Estudiantes de Bandoneones</a></li>
                    </ul>
            </div></div>        <div id="tab-set-1" class="widget tabs widget-tabs"><div class="widget-inside"><ul class="tabs"><li class="t1 t"><a class="t1" title="Últimos Comentarios">Últimos Comentarios</a></li><li class="t2 t"><a class="t2" title="Más Comentadas">Más Comentadas</a></li></ul><div class="tab-content t1"><ul class="xoxo recent-comments">	<li><a href="http://www.radiocafayate.com/?p=42894#comment-51161" title="Una familia cafayateña fue estafada por una empresa de Salta">Arias cristian</a>: Yo tambien soy un abonado de crefind. Qe deberia acer en este caso.?</li>
	<li><a href="http://www.radiocafayate.com/?p=42894#comment-51160" title="Una familia cafayateña fue estafada por una empresa de Salta">Arias cristian</a>: Hola , porqe se iso la denuncia despues d tantos meses.? La boleta qe ae ve es del año pasado.! Oh...</li>
	<li><a href="http://www.radiocafayate.com/?p=42886#comment-51153" title="Se realizará una película en Cafayate y se buscan extras">Carla maria jose Rodríguez</a>: Buenas me gustaría participar del castings me llamo Carla Rodríguez tengo 23 años soy...</li>
	<li><a href="http://www.radiocafayate.com/?p=42647#comment-51110" title="Este martes falleció Don Damián Vargas en Cafayate">Ricardo González</a>: Les comunico que si alguien no pudo estar en el funeral de Damián Vargas qué se emitió por Zoom y...</li>
	<li><a href="http://www.radiocafayate.com/?p=3077#comment-51108" title="El Indio vuelve a prestar el servicio Salta – Cafayate.">Silvia</a>: Quisiera información si hacen viajes a Belén Catamarca, que horarios y precios, desde ya muchas gracias</li>
</ul></div><div class="tab-content t2"></div></div></div><div id="query-posts-4" class="widget posts widget-posts"><div class="widget-inside"><h3 class="widget-title"> </h3><div class='post-43162 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario-de-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43162' title='Este domingo no se registraron casos nuevos de COVID-19 en Cafayate' rel='bookmark'>Este domingo no se registraron casos nuevos de COVID-19 en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="domingo, 26 de septiembre de 2021, 19:42">septiembre 26, 2021</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43162" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43162&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43162" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43162&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43162" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43162&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43154 post type-post status-publish format-standard has-post-thumbnail hentry category-salta tag-fiesta-patrona tag-virgen-de-la-merced'><a href="http://www.radiocafayate.com/?p=43154" title="Este domingo se realizó la procesión de la Virgen de La Merced"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/09/Virgen-de-la-Merced-150x150.jpg" alt="Este domingo se realizó la procesión de la Virgen de La Merced" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43154' title='Este domingo se realizó la procesión de la Virgen de La Merced' rel='bookmark'>Este domingo se realizó la procesión de la Virgen de La Merced</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="domingo, 26 de septiembre de 2021, 12:15">septiembre 26, 2021</abbr></p><div class="entry-summary"><p>Este domingo se realizó una misa con desfile y procesión para celebrar la Octava Patronal que convocó a fieles de todo el Valle Calchaquí en la localidad de Animaná </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43154" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43154&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43154" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43154&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43154" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43154&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=5" rel="tag">Salta</a></span></p></div><div class='post-43131 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas tag-bajada-de-luz tag-municipalidad-de-cafayate tag-pueblo-nuevo tag-secretaria-de-obras-publicas'><a href="http://www.radiocafayate.com/?p=43131" title="Directivas confusas y trabas para los vecinos que quieren pedir la bajada de luz en Pueblo Nuevo"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/09/pilar-de-medidor-150x150.jpg" alt="Directivas confusas y trabas para los vecinos que quieren pedir la bajada de luz en Pueblo Nuevo" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43131' title='Directivas confusas y trabas para los vecinos que quieren pedir la bajada de luz en Pueblo Nuevo' rel='bookmark'>Directivas confusas y trabas para los vecinos que quieren pedir la bajada de luz en Pueblo Nuevo</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="domingo, 26 de septiembre de 2021, 00:45">septiembre 26, 2021</abbr></p><div class="entry-summary"><p>El Intendente Almeda aseguró este miércoles a Radio Cafayate.951 que tanto en el loteo Finca el Socorro II y Pueblo Nuevo se realizarían excepciones en los requisitos que se piden actualmente para solicitar la inspección de los pilares de medidor.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43131" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43131&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43131" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43131&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43131" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43131&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1" rel="tag">Destacadas</a></span></p></div><div class='post-43138 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-alejandro-gonzalez tag-mundial-de-tango'><a href="http://www.radiocafayate.com/?p=43138" title="La pareja de Alejandro González y Fátima Caracoch fueron los más elegidos por el público"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/09/joaquin-y-fatima-150x150.jpg" alt="La pareja de Alejandro González y Fátima Caracoch fueron los más elegidos por el público" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43138' title='La pareja de Alejandro González y Fátima Caracoch fueron los más elegidos por el público' rel='bookmark'>La pareja de Alejandro González y Fátima Caracoch fueron los más elegidos por el público</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="sábado, 25 de septiembre de 2021, 23:44">septiembre 25, 2021</abbr></p><div class="entry-summary"><p>La votación se realizó de forma virtual en todo el país entre un total de 32 parejas que compitieron de manera presencial y virtual. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43138" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43138&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43138" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43138&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43138" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43138&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-43133 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario-de-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43133' title='Este sábado se registraron 5 nuevos casos de COVID-19 en Cafayate' rel='bookmark'>Este sábado se registraron 5 nuevos casos de COVID-19 en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="sábado, 25 de septiembre de 2021, 17:01">septiembre 25, 2021</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43133" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43133&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43133" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43133&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43133" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43133&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43121 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-2-encuentro-de-bandoneones-en-cafayate tag-teatro-municipal'><a href="http://www.radiocafayate.com/?p=43121" title="Este viernes se realizó el primer concierto del 2° Encuentro de Estudiantes de Bandoneones"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/09/bandoneones-teatro-150x150.jpeg" alt="Este viernes se realizó el primer concierto del 2° Encuentro de Estudiantes de Bandoneones" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43121' title='Este viernes se realizó el primer concierto del 2° Encuentro de Estudiantes de Bandoneones' rel='bookmark'>Este viernes se realizó el primer concierto del 2° Encuentro de Estudiantes de Bandoneones</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="sábado, 25 de septiembre de 2021, 09:46">septiembre 25, 2021</abbr></p><div class="entry-summary"><p>Fue en el final de segunda jornada de actividades y se realizó en el Teatro Municipal.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43121" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43121&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43121" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43121&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43121" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43121&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-43116 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario-de-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43116' title='Este viernes se registraron 2 nuevos casos de COVID-19 en Cafayate' rel='bookmark'>Este viernes se registraron 2 nuevos casos de COVID-19 en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="viernes, 24 de septiembre de 2021, 19:04">septiembre 24, 2021</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43116" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43116&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43116" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43116&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43116" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43116&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43111 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-alejandro-gonzalez tag-mundial-de-tango'><a href="http://www.radiocafayate.com/?p=43111" title="El bailarín cafayateño Alejandro González participará en la final del Mundial de Tango"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/09/finalistas-mundial-tango-150x150.jpeg" alt="El bailarín cafayateño Alejandro González participará en la final del Mundial de Tango" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43111' title='El bailarín cafayateño Alejandro González participará en la final del Mundial de Tango' rel='bookmark'>El bailarín cafayateño Alejandro González participará en la final del Mundial de Tango</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="viernes, 24 de septiembre de 2021, 14:46">septiembre 24, 2021</abbr></p><div class="entry-summary"><p>Es la primera vez que llega a esta instancia y lo hará con su compañera Fátima Caracoch de 24 años oriunda de la Localidad de Lobos, Provincia de Buenos Aires, este sábado a las 16:00 en el Obelisco. Serán la pareja número 363</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43111" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43111&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43111" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43111&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43111" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43111&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-43098 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-gustavo-terraza tag-sabrina-sansone tag-secretaria-de-cultura-de-la-provincia tag-semana-del-cuchi-leguizamon'><a href="http://www.radiocafayate.com/?p=43098" title="El músico Cafayateño Gustavo Terraza participará de la Semana del Cuchi"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/09/Gustavo-Terraza-150x150.jpg" alt="El músico Cafayateño Gustavo Terraza participará de la Semana del Cuchi" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43098' title='El músico Cafayateño Gustavo Terraza participará de la Semana del Cuchi' rel='bookmark'>El músico Cafayateño Gustavo Terraza participará de la Semana del Cuchi</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="viernes, 24 de septiembre de 2021, 09:06">septiembre 24, 2021</abbr></p><div class="entry-summary"><p>El pianista vallisto fue elegido para homenajear al compositor salteño tocando tres temas en el piano de la escuela de música restaurado este jueves.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43098" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43098&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43098" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43098&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43098" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43098&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-43095 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-2-encuentro-de-bandoneones-en-cafayate tag-valeria-torres'><a href="http://www.radiocafayate.com/?p=43095" title="Este jueves comenzó el 2°Encuentro de Bandoneones del País"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/09/estudio-bandoneon-150x150.jpeg" alt="Este jueves comenzó el 2°Encuentro de Bandoneones del País" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43095' title='Este jueves comenzó el 2°Encuentro de Bandoneones del País' rel='bookmark'>Este jueves comenzó el 2°Encuentro de Bandoneones del País</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 23 de septiembre de 2021, 21:30">septiembre 23, 2021</abbr></p><div class="entry-summary"><p>Este jueves y hasta el 27 de septiembre estudiantes de la Ciudad Buenos Aires, Puerto Madryn y Cafayate comenzaron con los talleres, conciertos y presentaciones en distintos medios con los profesores Mariano Godoy y Valeria Torres.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43095" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43095&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43095" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43095&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43095" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43095&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-43091 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-brigada-de-investigaciones tag-san-carlos'><a href="http://www.radiocafayate.com/?p=43091" title="La policía esclareció robos en San Carlos, hay dos detenidos"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/09/robo-en-san-carlos-150x150.jpg" alt="La policía esclareció robos en San Carlos, hay dos detenidos" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43091' title='La policía esclareció robos en San Carlos, hay dos detenidos' rel='bookmark'>La policía esclareció robos en San Carlos, hay dos detenidos</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=3" title="indio">indio</a></span> el <abbr class="published" title="jueves, 23 de septiembre de 2021, 19:10">septiembre 23, 2021</abbr></p><div class="entry-summary"><p>La Brigada de Investigaciones de Cafayate, resolvieron tres robos perpetrados en esa localidad. Recuperaron los elementos sustraídos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43091" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43091&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43091" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43091&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43091" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43091&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-43085 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-gustavo-carrizo tag-ipv tag-sistema-bioclimatico'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43085' title='El IPV construye en Cafayate viviendas con sistema bioclimático' rel='bookmark'>El IPV construye en Cafayate viviendas con sistema bioclimático</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 23 de septiembre de 2021, 18:48">septiembre 23, 2021</abbr></p><div class="entry-summary"><p>La incorporación de dicho diseño en la obra de 40 casas intenta mejorar niveles de confort térmico y reducir los consumos de energía.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43085" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43085&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43085" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43085&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43085" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43085&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43072 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-fernando-almeda tag-mario-pena tag-serenata-a-cafayate-2021'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43072' title='El Ministro de Turismo de Salta confirmó que se realizará la Serenata a Cafayate 2022' rel='bookmark'>El Ministro de Turismo de Salta confirmó que se realizará la Serenata a Cafayate 2022</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 23 de septiembre de 2021, 18:35">septiembre 23, 2021</abbr></p><div class="entry-summary"><p>El ministro de Turismo de Salta, Mario Peña, dijo en una rueda de prensa que trabajará junto al intendente para que el evento se realice bajo estricto protocolo.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43072" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43072&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43072" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43072&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43072" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43072&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43071 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-abel-cornejo tag-el-divisadero tag-ministerio-publico-fiscal'><a href="http://www.radiocafayate.com/?p=43071" title="Mediación para el conflicto de El Divisadero"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/09/Mediacion-para-el-conflicto-de-el-Divisadero-150x150.jpg" alt="Mediación para el conflicto de El Divisadero" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43071' title='Mediación para el conflicto de El Divisadero' rel='bookmark'>Mediación para el conflicto de El Divisadero</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=3" title="indio">indio</a></span> el <abbr class="published" title="jueves, 23 de septiembre de 2021, 18:27">septiembre 23, 2021</abbr></p><div class="entry-summary"><p>El procurador general de la provincia de Salta participó este miércoles de un encuentro celebrado en Cafayate con autoridades provinciales, municipales y representantes civiles.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43071" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43071&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43071" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43071&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43071" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43071&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43068 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario-de-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43068' title='Este jueves no se registraron nuevos casos de COVID-19 en Cafayate' rel='bookmark'>Este jueves no se registraron nuevos casos de COVID-19 en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 23 de septiembre de 2021, 18:04">septiembre 23, 2021</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43068" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43068&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43068" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43068&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43068" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43068&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43064 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-analia-viveros tag-departamento-de-genero-y-diversidad'><a href="http://www.radiocafayate.com/?p=43064" title="Agustina Ceuninck:» El departamento de Género y Diversidad de Cafayate viene haciendo un trabajo muy bueno»"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/09/DIversidad-y-genero-150x150.jpg" alt="Agustina Ceuninck:» El departamento de Género y Diversidad de Cafayate viene haciendo un trabajo muy bueno»" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43064' title='Agustina Ceuninck:» El departamento de Género y Diversidad de Cafayate viene haciendo un trabajo muy bueno»' rel='bookmark'>Agustina Ceuninck:» El departamento de Género y Diversidad de Cafayate viene haciendo un trabajo muy bueno»</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 23 de septiembre de 2021, 18:01">septiembre 23, 2021</abbr></p><div class="entry-summary"><p>Así opinó la Directora de Articulación Federal y Relaciones Intersectorial de la Nación como resultado del relevamiento realizado al este organismo municipal.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43064" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43064&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43064" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43064&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43064" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43064&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43059 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-brigada-de-investigaciones tag-policia-de-cafayate tag-robos-en-cafayate'><a href="http://www.radiocafayate.com/?p=43059" title="Detuvieron a un hombre involucrado en el robo a una panadería"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/09/detuvieron-a-ladron-de-panaderia-en-cafayate-150x150.jpg" alt="Detuvieron a un hombre involucrado en el robo a una panadería" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43059' title='Detuvieron a un hombre involucrado en el robo a una panadería' rel='bookmark'>Detuvieron a un hombre involucrado en el robo a una panadería</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="jueves, 23 de septiembre de 2021, 08:43">septiembre 23, 2021</abbr></p><div class="entry-summary"><p>El hombre habría estado robando durante 7 días parte de la recaudación diaria.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43059" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43059&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43059" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43059&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43059" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43059&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div><div class='post-43056 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-carlos-vargas tag-coe-provincial tag-coronavirus-en-cafayate tag-hospital-nuestra-senora-del-rosario-de-cafayate'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43056' title='Tercer día consecutivo sin nuevos casos de COVID-19 en Cafayate' rel='bookmark'>Tercer día consecutivo sin nuevos casos de COVID-19 en Cafayate</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 22 de septiembre de 2021, 15:57">septiembre 22, 2021</abbr></p><div class="entry-summary"><p>Así lo informaron las autoridades sanitarias de la provincia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43056" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43056&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43056" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43056&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43056" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43056&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span></p></div><div class='post-43053 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-cuchi-leguizamon tag-sabrina-sansone tag-secretaria-de-cultura-de-la-provincia tag-semana-del-cuchi-leguizamon'><a href="http://www.radiocafayate.com/?p=43053" title="Cafayate participará de la Semana del «Cuchi» Leguizamón el 28 de septiembre"><img src="http://www.radiocafayate.com/wp-content/uploads/2021/09/lanzamiento_homenaje_cuchi-150x150.jpg" alt="Cafayate participará de la Semana del «Cuchi» Leguizamón el 28 de septiembre" class="thumbnail thumbnail thumbnail " /></a><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43053' title='Cafayate participará de la Semana del «Cuchi» Leguizamón el 28 de septiembre' rel='bookmark'>Cafayate participará de la Semana del «Cuchi» Leguizamón el 28 de septiembre</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=9" title="Pachi">Pachi</a></span> el <abbr class="published" title="miércoles, 22 de septiembre de 2021, 15:31">septiembre 22, 2021</abbr></p><div class="entry-summary"><p>La Secretaría de Cultura realizará una serie de conciertos en 18 localidades de la provincia entre el 27 de septiembre y el 1 de octubre en homenaje al gran compositor Salteño.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43053" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43053&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43053" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43053&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43053" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43053&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=12" rel="tag">Cultura y Espectáculos</a></span></p></div><div class='post-43051 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-luis-guantay tag-roxana-adelina-lopez'><h2 class='entry-title'><a href='http://www.radiocafayate.com/?p=43051' title='Imputaron a la joven acusada por la muerte de Luis Guantay' rel='bookmark'>Imputaron a la joven acusada por la muerte de Luis Guantay</a></h2><p class='byline'>Por <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=3" title="indio">indio</a></span> el <abbr class="published" title="miércoles, 22 de septiembre de 2021, 10:46">septiembre 22, 2021</abbr></p><div class="entry-summary"><p>Le arrojó un celular a su entonces pareja y el golpe en la cabeza provocó el posterior fallecimiento.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43051" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43051&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43051" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43051&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43051" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=43051&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><p class='entry-meta'><span class="category">Category: <a href="http://www.radiocafayate.com/?cat=1188" rel="tag">Policiales</a></span></p></div></div></div>
		
	</div><!-- #primary .aside -->


	</div><!-- #container -->

	<div id="footer-container">

		
		<div id="footer">

			<p><a href="http://www.radiocafayate.com">Portada</a> | <a href="/category/secciones/">Secciones</a> | <a href="http://www.radiocafayate.com">Mapa</a> | <a href="/sindicacion/">RSS</a> | <a href="/contacto/">Contacto</a> | <a href="/archivo">Archivo</a></p><p>Copyright &#169 2021 <?php the_time('Y'); ?> RadioCafayate.com | <a href="/terminos-y-condiciones">Términos y Condiciones de uso</a></p>
<p>Silverio Chavarría 11 | Tel. (03868) -4216523 |Whatsapp. 3868483195| CP:4427 | Cafayate | Salta | Argentina</p>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8698217-2");
pageTracker._trackPageview();
} catch(err) {}</script>
		</div><!-- #footer -->

		
	</div><!-- #footer-container -->

</div><!-- #body-container -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202138'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.radiocafayate.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/hybrid/library/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script async="async" type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.radiocafayate.com\/?p=43162":43162,"http:\/\/www.radiocafayate.com\/?p=43154":43154,"http:\/\/www.radiocafayate.com\/?p=43131":43131,"http:\/\/www.radiocafayate.com\/?p=43138":43138,"http:\/\/www.radiocafayate.com\/?p=43133":43133,"http:\/\/www.radiocafayate.com\/?p=43121":43121,"http:\/\/www.radiocafayate.com\/?p=43116":43116,"http:\/\/www.radiocafayate.com\/?p=43111":43111,"http:\/\/www.radiocafayate.com\/?p=43098":43098,"http:\/\/www.radiocafayate.com\/?p=43095":43095,"http:\/\/www.radiocafayate.com\/?p=43091":43091,"http:\/\/www.radiocafayate.com\/?p=43085":43085,"http:\/\/www.radiocafayate.com\/?p=43072":43072,"http:\/\/www.radiocafayate.com\/?p=43071":43071,"http:\/\/www.radiocafayate.com\/?p=43068":43068,"http:\/\/www.radiocafayate.com\/?p=43064":43064,"http:\/\/www.radiocafayate.com\/?p=43059":43059,"http:\/\/www.radiocafayate.com\/?p=43056":43056,"http:\/\/www.radiocafayate.com\/?p=43053":43053,"http:\/\/www.radiocafayate.com\/?p=43051":43051};
	</script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-202138.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0.2',blog:'145380724',post:'43162',tz:'-3',srv:'www.radiocafayate.com'} ]);
	_stq.push([ 'clickTrackerInit', '145380724', '43162' ]);
</script>

</body>
</html>