<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" xml:lang="es">
<head profile="http://purl.org/uF/hAtom/0.1 http://purl.org/uF/2008/03">
<title>Este miércoles confirmaron 9 casos positivos y Cafayate llegó a los 294 contagios</title>

<link rel="stylesheet" href="http://www.radiocafayate.com/wp-content/themes/cafayate/style.css" type="text/css" media="screen" />

<meta http-equiv="Content-Type" content="text/html charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="author" content="indio" />
<meta name="copyright" content="Copyright (c) noviembre 2020" />
<meta name="revised" content="jueves, 12 noviembre 2020, 8:39 am" />
<meta name="description" content="Siguen en aumento los contagios en nuestro Departamento según informaron las autoridades sanitarias de la provincia en el reporte diario.Según las autori" />
<meta name="keywords" content="Cafayate, Salta, Valles Calchaquíes, Coronavirus en Cafayate, Coronavirus, Hospital Nuestra Señora del Rosario, Carlos Vargas" />
<meta name="template" content="Hybrid 0.6" />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="pingback" href="http://www.radiocafayate.com/xmlrpc.php" />
<link rel="canonical" href="http://www.radiocafayate.com/?p=38775" />

<link rel="stylesheet" id="wp-forecast-css" href="http://www.radiocafayate.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; Feed" href="http://www.radiocafayate.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; RSS de los comentarios" href="http://www.radiocafayate.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Radio Cafayate &raquo; Este miércoles confirmaron 9 casos positivos y Cafayate llegó a los 294 contagios RSS de los comentarios" href="http://www.radiocafayate.com/?feed=rss2&#038;p=38775" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiocafayate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.radiocafayate.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.radiocafayate.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-print-css'  href='http://www.radiocafayate.com/wp-content/themes/hybrid/library/css/print.css?ver=0.6' type='text/css' media='print' />
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/cafayate/js/popup.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/hybrid-tabs/js/tabs.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.radiocafayate.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiocafayate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiocafayate.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Paro por tiempo indeterminado en la Municipalidad de Cafayate' href='http://www.radiocafayate.com/?p=38765' />
<link rel='next' title='¿Tuvo o no tuvo contacto con el personal del Juzgado de Cafayate el contagiado de COVID?' href='http://www.radiocafayate.com/?p=38779' />
<link rel="canonical" href="http://www.radiocafayate.com/?p=38775" />
<link rel='shortlink' href='https://wp.me/p9Q0ao-a5p' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D38775" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiocafayate.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.radiocafayate.com%2F%3Fp%3D38775&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:site_name" content="Radio Cafayate" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.radiocafayate.com/?p=38775" />
<meta property="og:title" content="Este miércoles confirmaron 9 casos positivos y Cafayate llegó a los 294 contagios" />
<meta property="og:description" content="Siguen en aumento los contagios en nuestro Departamento según informaron las autoridades sanitarias de la provincia en el reporte diario. Según las autori" />
<meta property="og:image" content="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2020/09/Hospital-de-Cafayate-1.jpg?resize=600%2C338" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="article:published_time" content="2020-11-12T11:38:15+00:00" />
<meta property="article:modified_time" content="2020-11-12T11:39:02+00:00" />
<meta property="article:author" content="http://www.radiocafayate.com/?author=3" />
<meta property="article:section" content="Locales" />
<meta property="article:tag" content="Carlos Vargas" />
<meta property="article:tag" content="COE Cafayate" />
<meta property="article:tag" content="Coronavirus en Cafayate" />

</head>

<body class="ltr y2020 m11 d13 h00 friday not-logged-in singular single single-38775 single-category-locales single-post_tag-carlos-vargas single-post_tag-coe-cafayate single-post_tag-coronavirus-en-cafayate single-author-indio unknown-os unknown-browser primary-active secondary-inactive subsidiary-inactive">


<div id="body-container">

	<div id="navigation">
				<script type="text/javascript">
		//<![CDATA[
			var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()

var dayarray=new Array("Domingo","Lunes","Martes","Mi&#233;rcoles","Jueves","Viernes","S&#225;bado")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<p>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</p>")
		//]]>
	</script>
	<div id="page-nav"><ul class="menu"><li class="page_item page-item-71"><a href="http://www.radiocafayate.com/?page_id=71">Contacto</a></li><li class="page_item page-item-73"><a href="http://www.radiocafayate.com/?page_id=73">Programas</a></li></ul></div>
	</div><!-- #navigation -->

	<div id="header-container">

		<div id="header">

			<div id="site-title"><a href="http://www.radiocafayate.com" title="Radio Cafayate"><span>Radio Cafayate</span></a></div>
			<div id="site-description"><span>Siempre bien informados</span></div>
<div id="utility-header" class="utility utility-header"><div id="text-6" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a href="http://www.radiocafayate.com/envivo" rel="pop-up" id="envivo"></a></div>
		</div></div></div>
		</div><!-- #header -->

	</div><!-- #header-container -->

	
	<div id='cat-navigation'>
		<div id="cat-nav" class="cat-nav"><ul class="menu sf-menu"><li class=""><a href="http://www.radiocafayate.com" title="Inicio" rel="home">Inicio</a></li><li class="cat-item cat-item-4"><a href="http://www.radiocafayate.com/?cat=4" >Noticias</a><ul class='children'><li class="cat-item cat-item-5"><a href="http://www.radiocafayate.com/?cat=5" >Salta</a></li><li class="cat-item cat-item-6"><a href="http://www.radiocafayate.com/?cat=6" >Locales</a></li><li class="cat-item cat-item-7"><a href="http://www.radiocafayate.com/?cat=7" >Nacionales</a></li><li class="cat-item cat-item-11"><a href="http://www.radiocafayate.com/?cat=11" >Deportes</a></li><li class="cat-item cat-item-12"><a href="http://www.radiocafayate.com/?cat=12" >Cultura y Espectáculos</a></li><li class="cat-item cat-item-1187"><a href="http://www.radiocafayate.com/?cat=1187" >Valle Calchaquí</a></li><li class="cat-item cat-item-1188"><a href="http://www.radiocafayate.com/?cat=1188" >Policiales</a></li><li class="cat-item cat-item-1189"><a href="http://www.radiocafayate.com/?cat=1189" >Política</a></li></ul></li><li class="cat-item cat-item-9"><a href="http://www.radiocafayate.com/?cat=9" >Vitivinicultura</a></li><li class="cat-item cat-item-13"><a href="http://www.radiocafayate.com/?cat=13" >Turismo</a></li></ul></div><div id="search" class="search">
<form action="http://www.google.com.ar" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-2764650682848947:2783737534" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="25" />
    <input type="submit" name="sa" value="Buscar" />
  </div>
</form>
</div>
<script type="text/javascript" src="http://www.google.com.ar/coop/cse/brand?form=cse-search-box&amp;lang=es"></script><div id="cat-nav"><ul class="menu"><li><a href="http://www.radiocafayate.com/?page_id=1210" title="Historia de Cafayate">Historia de Cafayate</a></li></ul></div>
	</div>

	<div id="container">

		
		<div id="content"><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
	<div class="hfeed content">

		<div class="breadcrumb breadcrumbs"><div class="breadcrumb-trail"> <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a>  <span class="trail-end">Este miércoles confirmaron 9 casos positivos y Cafayate llegó a los 294 contagios</span></div></div>
		
			<div id="post-38775" class="hentry post post-1 odd author-indio category-locales post_tag-carlos-vargas post_tag-coe-cafayate post_tag-coronavirus-en-cafayate">

				<p class="utility-meta"><a href="http://www.radiocafayate.com/?cat=6" rel="category">Locales</a><span class="fecha">12.11.2020 - 8:38</span></p><div class="volanta">Al borde los 300</div><h2 class="post-title entry-title">Este miércoles confirmaron 9 casos positivos y Cafayate llegó a los 294 contagios</h2><p class="byline"><span class="text">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.radiocafayate.com/?author=3" title="indio">indio</a></span> <span class="text">el d&iacute;a</span> <abbr class="published" title="jueves, 12 noviembre 2020, 8:38 am">noviembre 12, 2020</abbr></p>
				<img width="600" height="338" src="http://www.radiocafayate.com/wp-content/uploads/2020/09/Hospital-de-Cafayate-1.jpg" class="aligncenter size-full wp-post-image" alt="" data-attachment-id="38216" data-permalink="http://www.radiocafayate.com/?attachment_id=38216" data-orig-file="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2020/09/Hospital-de-Cafayate-1.jpg?resize=600%2C338" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hospital de Cafayate 1" data-image-description="" data-medium-file="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2020/09/Hospital-de-Cafayate-1.jpg?resize=600%2C338" data-large-file="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2020/09/Hospital-de-Cafayate-1.jpg?resize=600%2C338" />
				<div class="entry-content entry">
					<p class="MsoNormal">Siguen en aumento los contagios en nuestro Departamento según informaron las autoridades sanitarias de la provincia en el reporte diario.</p>
<p class="MsoNormal">Según las autoridades sanitarias provinciales, en Cafayate se confirmaron este miércoles nueve casos y el total de contagios llegó a 294, dejando al Departamento al borde los 300 positivos.</p>
<table border="1" cellspacing="0">
<tbody>
<tr>
<td colspan="3"><strong>Fecha: 11/11/2020 ( 18.30 hs)</strong></td>
</tr>
<tr>
<td colspan="3"><strong>Casos COVID-19 de residentes en la Provincia de Salta</strong></td>
</tr>
<tr>
<td><strong>Departamento</strong></td>
<td><strong>Casos Nuevos</strong></td>
<td><strong>Casos Acumulados</strong></td>
</tr>
<tr>
<td>Anta</td>
<td>11</td>
<td>444</td>
</tr>
<tr>
<td>Cachi</td>
<td>0</td>
<td>81</td>
</tr>
<tr>
<td><strong>Cafayate</strong></td>
<td><strong>9</strong></td>
<td><strong>294</strong></td>
</tr>
<tr>
<td>Capital</td>
<td>32</td>
<td>9704</td>
</tr>
<tr>
<td>Cerrillos</td>
<td>2</td>
<td>866</td>
</tr>
<tr>
<td>Chicoana</td>
<td>3</td>
<td>272</td>
</tr>
<tr>
<td>Gral. Güemes</td>
<td>4</td>
<td>1146</td>
</tr>
<tr>
<td>Gral. San Martín</td>
<td>18</td>
<td>1927</td>
</tr>
<tr>
<td>Guachipas</td>
<td>0</td>
<td>34</td>
</tr>
<tr>
<td>Iruya</td>
<td>0</td>
<td>69</td>
</tr>
<tr>
<td>La Caldera</td>
<td>0</td>
<td>226</td>
</tr>
<tr>
<td>La Candelaria</td>
<td>0</td>
<td>23</td>
</tr>
<tr>
<td>La Poma</td>
<td>0</td>
<td>26</td>
</tr>
<tr>
<td>La Viña</td>
<td>1</td>
<td>199</td>
</tr>
<tr>
<td>Los Andes</td>
<td>1</td>
<td>222</td>
</tr>
<tr>
<td>Metán</td>
<td>3</td>
<td>367</td>
</tr>
<tr>
<td>Molinos</td>
<td>0</td>
<td>49</td>
</tr>
<tr>
<td>Orán</td>
<td>12</td>
<td>2400</td>
</tr>
<tr>
<td>Rivadavia</td>
<td>2</td>
<td>207</td>
</tr>
<tr>
<td>Rosario de la Frontera</td>
<td>0</td>
<td>143</td>
</tr>
<tr>
<td>Rosario de Lerma</td>
<td>0</td>
<td>807</td>
</tr>
<tr>
<td>San Carlos</td>
<td>1</td>
<td>71</td>
</tr>
<tr>
<td>Santa Victoria</td>
<td>1</td>
<td>25</td>
</tr>
<tr>
<td><strong>TOTAL</strong></td>
<td><strong>100</strong></td>
<td><strong>19602</strong></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<table border="1" cellspacing="0">
<tbody>
<tr>
<td colspan="3"><strong>COVID-19. Notificación de casos confirmados<br />
por Departamento y Localidad de residencia</strong></td>
</tr>
<tr>
<td colspan="3"><strong>Fecha de Actualización: 11/11/2020</strong></td>
</tr>
<tr>
<td><strong>Departamento/Localidad</strong></td>
<td><strong>Casos notificados</strong></td>
<td><strong>Total de casos acumulados</strong></td>
</tr>
<tr>
<td><strong>DEPARTAMENTO ANTA</strong></td>
<td><strong>11</strong></td>
<td><strong>444</strong></td>
</tr>
<tr>
<td>AGUA CALIENTE</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>APOLINARIO SARAVIA</td>
<td>6</td>
<td>82</td>
</tr>
<tr>
<td>CEIBALITO</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>CORONEL MOLLINEDO</td>
<td>0</td>
<td>4</td>
</tr>
<tr>
<td>CORONEL OLLEROS</td>
<td>0</td>
<td>3</td>
</tr>
<tr>
<td>EL QUEBRACHAL</td>
<td>0</td>
<td>31</td>
</tr>
<tr>
<td>GAONA</td>
<td>0</td>
<td>3</td>
</tr>
<tr>
<td>GENERAL PIZARRO</td>
<td>0</td>
<td>8</td>
</tr>
<tr>
<td>JOAQUIN V. GONZALEZ</td>
<td>4</td>
<td>199</td>
</tr>
<tr>
<td>LAGUNA BLANCA</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>LAS LAJITAS</td>
<td>1</td>
<td>101</td>
</tr>
<tr>
<td>NUESTRA SEÑORA DE TALAVERA</td>
<td>0</td>
<td>2</td>
</tr>
<tr>
<td>PIQUETE CABADO</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>RIO DEL VALLE</td>
<td>0</td>
<td>9</td>
</tr>
<tr>
<td>TOLLOCHE</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO CACHI</strong></td>
<td><strong>0</strong></td>
<td><strong>81</strong></td>
</tr>
<tr>
<td>CACHI</td>
<td>0</td>
<td>59</td>
</tr>
<tr>
<td>EL BARRIAL</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>PAYOGASTA</td>
<td>0</td>
<td>21</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO CAFAYATE</strong></td>
<td>9</td>
<td><strong>294</strong></td>
</tr>
<tr>
<td>CAFAYATE</td>
<td>9</td>
<td>294</td>
</tr>
<tr>
<td>LAS CONCHAS</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>TOLOMBOM</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO CAPITAL</strong></td>
<td><strong>32</strong></td>
<td><strong>9704</strong></td>
</tr>
<tr>
<td>ATOCHA</td>
<td>0</td>
<td>17</td>
</tr>
<tr>
<td>CASTELLANOS</td>
<td>0</td>
<td>3</td>
</tr>
<tr>
<td>LA CIENAGA</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>SALTA</td>
<td>32</td>
<td>9285</td>
</tr>
<tr>
<td>VILLA SAN LORENZO</td>
<td>0</td>
<td>398</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO CERRILLOS</strong></td>
<td><strong>2</strong></td>
<td><strong>866</strong></td>
</tr>
<tr>
<td>CERRILLOS</td>
<td>2</td>
<td>593</td>
</tr>
<tr>
<td>LA ISLA</td>
<td>0</td>
<td>3</td>
</tr>
<tr>
<td>LA MERCED</td>
<td>0</td>
<td>250</td>
</tr>
<tr>
<td>SAN AGUSTIN</td>
<td>0</td>
<td>20</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO CHICOANA</strong></td>
<td><strong>3</strong></td>
<td><strong>272</strong></td>
</tr>
<tr>
<td>AGUA NEGRA</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>BARRIO LA ROTONDA</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>CHICOANA</td>
<td>0</td>
<td>116</td>
</tr>
<tr>
<td>EL CARRIL</td>
<td>3</td>
<td>153</td>
</tr>
<tr>
<td>EL MOLLAR</td>
<td>0</td>
<td>3</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO GENERAL GÜEMES</strong></td>
<td><strong>4</strong></td>
<td><strong>1146</strong></td>
</tr>
<tr>
<td>BETANIA</td>
<td>0</td>
<td>3</td>
</tr>
<tr>
<td>CAMPO SANTO</td>
<td>1</td>
<td>186</td>
</tr>
<tr>
<td>COBOS</td>
<td>0</td>
<td>8</td>
</tr>
<tr>
<td>EL BORDO</td>
<td>0</td>
<td>131</td>
</tr>
<tr>
<td>EL PRADO</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>EL SAUCE</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>GENERAL GUEMES</td>
<td>3</td>
<td>816</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO SAN MARTÍN</strong></td>
<td><strong>18</strong></td>
<td><strong>1927</strong></td>
</tr>
<tr>
<td>ACAMBUCO</td>
<td>0</td>
<td>2</td>
</tr>
<tr>
<td>AGUARAY</td>
<td>5</td>
<td>237</td>
</tr>
<tr>
<td>CAMPAMENTO VESPUCIO</td>
<td>0</td>
<td>14</td>
</tr>
<tr>
<td>CAMPICHUELO</td>
<td>0</td>
<td>2</td>
</tr>
<tr>
<td>CAMPO DURAN</td>
<td>0</td>
<td>2</td>
</tr>
<tr>
<td>CARBONCITO</td>
<td>0</td>
<td>3</td>
</tr>
<tr>
<td>CORONEL CORNEJO</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>DRAGONES</td>
<td>0</td>
<td>7</td>
</tr>
<tr>
<td>EMBARCACION</td>
<td>0</td>
<td>185</td>
</tr>
<tr>
<td>GENERAL BALLIVIAN</td>
<td>0</td>
<td>16</td>
</tr>
<tr>
<td>GENERAL MOSCONI</td>
<td>0</td>
<td>154</td>
</tr>
<tr>
<td>HICKMAN</td>
<td>0</td>
<td>6</td>
</tr>
<tr>
<td>PADRE LOZANO</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>PIQUIRENDA</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>PROFESOR SALVADOR MAZZA</td>
<td>10</td>
<td>349</td>
</tr>
<tr>
<td>RECAREDO</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>TARTAGAL</td>
<td>3</td>
<td>947</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO GUACHIPAS</strong></td>
<td><strong>0</strong></td>
<td><strong>34</strong></td>
</tr>
<tr>
<td>GUACHIPAS</td>
<td>0</td>
<td>34</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO IRUYA</strong></td>
<td><strong>0</strong></td>
<td><strong>69</strong></td>
</tr>
<tr>
<td>ABRA DE ARAGUYOC</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>ABRA DEL SAUCE</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>COLANZULI</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>IRUYA</td>
<td>0</td>
<td>57</td>
</tr>
<tr>
<td>ISLA DE CAÑAS</td>
<td>0</td>
<td>10</td>
</tr>
<tr>
<td>LA MESADA GRANDE</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO LA CALDERA</strong></td>
<td><strong>0</strong></td>
<td><strong>226</strong></td>
</tr>
<tr>
<td>CAMPO ALEGRE</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>LA CALDERA</td>
<td>0</td>
<td>58</td>
</tr>
<tr>
<td>LA CALDERILLA</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>VAQUEROS</td>
<td>0</td>
<td>167</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO LA CANDELARIA</strong></td>
<td><strong>0</strong></td>
<td><strong>23</strong></td>
</tr>
<tr>
<td>EL JARDIN</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>EL TALA</td>
<td>0</td>
<td>18</td>
</tr>
<tr>
<td>LA CANDELARIA</td>
<td>0</td>
<td>5</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO LA POMA</strong></td>
<td><strong>0</strong></td>
<td><strong>26</strong></td>
</tr>
<tr>
<td>CERRO NEGRO</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>COBRES</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>EL RODEO</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>LA POMA</td>
<td>0</td>
<td>25</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO LA VIÑA</strong></td>
<td><strong>1</strong></td>
<td><strong>199</strong></td>
</tr>
<tr>
<td>AMPASCACHI</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>CORONEL MOLDES</td>
<td>1</td>
<td>151</td>
</tr>
<tr>
<td>LA VIÑA</td>
<td>0</td>
<td>38</td>
</tr>
<tr>
<td>TALAPAMPA</td>
<td>0</td>
<td>10</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO LOS ANDES</strong></td>
<td><strong>1</strong></td>
<td><strong>222</strong></td>
</tr>
<tr>
<td>OLACAPATO</td>
<td>0</td>
<td>3</td>
</tr>
<tr>
<td>SALAR DE POCITOS</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>SAN ANTONIO DE LOS COBRES</td>
<td>1</td>
<td>192</td>
</tr>
<tr>
<td>SANTA ROSA DE LOS PASTOS GRANDES</td>
<td>0</td>
<td>7</td>
</tr>
<tr>
<td>TOLAR GRANDE</td>
<td>0</td>
<td>20</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO METÁN</strong></td>
<td><strong>3</strong></td>
<td><strong>367</strong></td>
</tr>
<tr>
<td>AGUA BLANCA</td>
<td>0</td>
<td>2</td>
</tr>
<tr>
<td>EL GALPON</td>
<td>0</td>
<td>38</td>
</tr>
<tr>
<td>EL TUNAL</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>EL VALLECITO</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>LAGUNITA</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>LUMBRERAS</td>
<td>0</td>
<td>3</td>
</tr>
<tr>
<td>METAN VIEJO</td>
<td>0</td>
<td>9</td>
</tr>
<tr>
<td>RIO PIEDRAS</td>
<td>0</td>
<td>11</td>
</tr>
<tr>
<td>SAN JOSE DE METAN</td>
<td>3</td>
<td>303</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO MOLINOS</strong></td>
<td><strong>0</strong></td>
<td><strong>49</strong></td>
</tr>
<tr>
<td>ALUMBRE</td>
<td>0</td>
<td>2</td>
</tr>
<tr>
<td>LA PUERTA</td>
<td>0</td>
<td>10</td>
</tr>
<tr>
<td>LURACATAO</td>
<td>0</td>
<td>2</td>
</tr>
<tr>
<td>MOLINOS</td>
<td>0</td>
<td>15</td>
</tr>
<tr>
<td>SECLANTAS</td>
<td>0</td>
<td>19</td>
</tr>
<tr>
<td>SECLANTAS ADENTRO</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO ORÁN</strong></td>
<td><strong>12</strong></td>
<td><strong>2400</strong></td>
</tr>
<tr>
<td>AGUAS BLANCAS</td>
<td>0</td>
<td>38</td>
</tr>
<tr>
<td>COLONIA SANTA ROSA</td>
<td>0</td>
<td>273</td>
</tr>
<tr>
<td>EL TABACAL</td>
<td>0</td>
<td>12</td>
</tr>
<tr>
<td>HIPOLITO YRIGOYEN</td>
<td>0</td>
<td>111</td>
</tr>
<tr>
<td>PICHANAL</td>
<td>1</td>
<td>104</td>
</tr>
<tr>
<td>SAN RAMON DE LA NUEVA ORAN</td>
<td>11</td>
<td>1831</td>
</tr>
<tr>
<td>URUNDEL</td>
<td>0</td>
<td>31</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO RIVADAVIA</strong></td>
<td><strong>2</strong></td>
<td><strong>207</strong></td>
</tr>
<tr>
<td>ALTO DE LA SIERRA</td>
<td>0</td>
<td>2</td>
</tr>
<tr>
<td>CAPITAN JUAN PAGE</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>CORONEL JUAN SOLA</td>
<td>1</td>
<td>95</td>
</tr>
<tr>
<td>LA UNION</td>
<td>0</td>
<td>17</td>
</tr>
<tr>
<td>LOS BLANCOS</td>
<td>0</td>
<td>4</td>
</tr>
<tr>
<td>PLUMA DE PATO</td>
<td>0</td>
<td>3</td>
</tr>
<tr>
<td>RIVADAVIA</td>
<td>1</td>
<td>28</td>
</tr>
<tr>
<td>SAN PATRICIO</td>
<td>0</td>
<td>2</td>
</tr>
<tr>
<td>SANTA MARIA</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>SANTA VICTORIA ESTE</td>
<td>0</td>
<td>55</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO ROSARIO DE LA FRONTERA</strong></td>
<td><strong>0</strong></td>
<td><strong>143</strong></td>
</tr>
<tr>
<td>ALMIRANTE BROWN</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>ANTILLA</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>COPO QUILE</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>EL POTRERO</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>ROSARIO DE LA FRONTERA</td>
<td>0</td>
<td>142</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO ROSARIO DE LERMA</strong></td>
<td><strong>0</strong></td>
<td><strong>807</strong></td>
</tr>
<tr>
<td>AGUA CHICA</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>CAMPO QUIJANO</td>
<td>0</td>
<td>373</td>
</tr>
<tr>
<td>EL ENCON</td>
<td>0</td>
<td>2</td>
</tr>
<tr>
<td>EL ROSAL</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>LA MERCED DEL ENCON</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>LA SILLETA</td>
<td>0</td>
<td>87</td>
</tr>
<tr>
<td>ROSARIO DE LERMA</td>
<td>0</td>
<td>344</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO SAN CARLOS</strong></td>
<td><strong>1</strong></td>
<td><strong>71</strong></td>
</tr>
<tr>
<td>ANGASTACO</td>
<td>0</td>
<td>35</td>
</tr>
<tr>
<td>ANIMANA</td>
<td>1</td>
<td>29</td>
</tr>
<tr>
<td>CORRALITO</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>SAN CARLOS</td>
<td>0</td>
<td>7</td>
</tr>
<tr>
<td><strong>DEPARTAMENTO SANTA VICTORIA</strong></td>
<td><strong>1</strong></td>
<td><strong>25</strong></td>
</tr>
<tr>
<td>ACOYTE</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>ANTIGAL</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>EL PUESTO</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>LA HUERTA</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>LOS TOLDOS</td>
<td>0</td>
<td>7</td>
</tr>
<tr>
<td>MECOYITA</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>NAZARENO</td>
<td>0</td>
<td>10</td>
</tr>
<tr>
<td>POSCAYA</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>SANTA VICTORIA</td>
<td>0</td>
<td>4</td>
</tr>
<tr>
<td><strong>TOTALES</strong></td>
<td><strong>100</strong></td>
<td><strong>19602</strong></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-38775" class="share-twitter sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=38775&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-38775" class="share-facebook sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=38775&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-38775" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.radiocafayate.com/?p=38775&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="http://www.radiocafayate.com/?p=38775" data-show-faces="true" data-width="500"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>									</div><!-- .entry-content -->

				<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=6" rel="tag">Locales</a></span><span class="tags"> <span class="meta-sep meta-sep-tags separator">|</span> <span class="meta-prep meta-prep-tags text">Etiquetas:</span> <a href="http://www.radiocafayate.com/?tag=carlos-vargas" rel="tag">Carlos Vargas</a>, <a href="http://www.radiocafayate.com/?tag=coe-cafayate" rel="tag">COE Cafayate</a>, <a href="http://www.radiocafayate.com/?tag=coronavirus-en-cafayate" rel="tag">Coronavirus en Cafayate</a></span></p>
			</div><!-- .hentry .post -->

			
			
			
<div id="comments-template">


	


	<div id="respond">

		<h3 id="reply" class="comments-header">
			A&ntilde;adir un comentario.		</h3>

		<p id="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/?p=38775#respond" style="display:none;">Click aqu&iacute; para cancelar el comentario.</a>		</p><!-- #cancel-comment-reply -->

	
		
		<form action="http://www.radiocafayate.com/wp-comments-post.php" method="post" id="commentform">

			
				
				<p class="form-author">
					<label for="author">Nombre <span class="required">*</span></label>
					<input type="text" class="text-input" name="author" id="author" value="" size="40" tabindex="1" />
				</p><!-- .form-author -->

				<p class="form-email">
					<label for="email">Email  <span class="required">*</span></label>
					<input type="text" class="text-input" name="email" id="email" value="" size="40" tabindex="2" />
				</p><!-- .form-email -->

				<p class="form-url">
					<label for="url">Website</label>
					<input type="text" class="text-input" name="url" id="url" value="" size="40" tabindex="3" />
				</p><!-- .form-url -->

			
			<p class="form-textarea">
				<label for="comment">Comentario</label>
				<textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea>
			</p><!-- .form-textarea -->

			<p class="form-submit">
				<input class="submit-comment button" name="submit" type="submit" id="submit" tabindex="5" value="Enviar" />
				<input class="reset-comment button" name="reset" type="reset" id="reset" tabindex="6" value="Borrar" />
				<input type='hidden' name='comment_post_ID' value='38775' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p><!-- .form-submit -->

			<div class="comment-action">
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ddb8c7fbbf" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p><div id="utility-comment-form" class="utility utility-comment-form"><div id="text-4" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><strong>IMPORTANTE:</strong> Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes algún comentario violatorio de los “<a href="http://www.radiocafayate.com/terminos-y-condiciones/">Términos y Condiciones de uso</a>” será eliminado e inhabilitado para volver a comentar.</p></div>
		</div></div></div>			</div><!-- .comment-action -->

		</form><!-- #commentform -->

		
	
	</div><!-- #respond -->


</div><!-- #comments-template -->
		
		
	
		<div class="navigation-links">
			<span class="previous">&laquo; <a href="http://www.radiocafayate.com/?p=38765" rel="prev">Paro por tiempo indeterminado en la Municipalidad de Cafayate</a></span>			<span class="next"><a href="http://www.radiocafayate.com/?p=38779" rel="next">¿Tuvo o no tuvo contacto con el personal del Juzgado de Cafayate el contagiado de COVID?</a> &raquo;</span>		</div><!-- .navigation-links -->

	
	</div><!-- .content .hfeed -->

		</div><!-- Deprecated. Use the .content or .hfeed class for styling instead of #content. -->
		
	<div id="primary" class="aside">

		
		<div id="text-19" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><p><img src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2020/11/GOB-SALTA-Rutas-40-y-51-Nov2020_BANNER-370x180.gif?w=238" data-recalc-dims="1" /></p>
</div>
		</div></div><div id="text-17" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Radio Cafayate en tu celular</h3>			<div class="textwidget"><p><a title="App Android de Radio Cafayate para tu celular" alt="App Android de Radio Cafayate para tu celular" href="https://play.google.com/store/apps/details?id=com.radiocafayate" target="_blank"><br />
<img src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2019/03/radiocaf-playstore238.png" data-recalc-dims="1"/></a><br clear="both"><br />
<!--<video poster="http://w1021815.ferozo.com/videos/video_1.jpg" autoplay="autoplay" width="100%" controls>
<source src="http://w1021815.ferozo.com/videos/video_1.mp4" type="video/mp4" />
<source src="http://w1021815.ferozo.com/videos/video_1.ogv" type="video/ogg" />
<source src="http://w1021815.ferozo.com/videos/video_1.webm" type="video/webm" />
</video>--></p>
</div>
		</div></div><div id="text-18" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><p><img src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2020/10/GOB-SALTA_OBRAS_BANNER-WEB_300x300.gif?w=238" data-recalc-dims="1" /><br />
<!--http://www.radiocafayate.com/wp-content/uploads/2020/09/GOB-SALTA_Sintomas-COVID19_BANNER-WEB_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/turismo_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/08/GOB-SALTA_DONAR-PLASMA_300x300-1.gif http://www.radiocafayate.com/wp-content/uploads/2020/08/GOB-SALTA_DONAR-PLASMA_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/GOB-SALTA_Covid-19-SIST.-SALUD_banner-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/07/VUELTA-A-FASE-2_DNI-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/06/BANNER-DIST-SOC-01-300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/05/banner-18-5.gif http://www.radiocafayate.com/wp-content/uploads/2020/05/GOB-SALTA_APERTURA-DE-COMERCIOS-COVID19_300x300.gif http://www.radiocafayate.com/wp-content/uploads/2020/04/banner-tapaboca.gif http://www.radiocafayate.com/wp-content/uploads/2020/04/banner-fondo-corona.jpg http://www.radiocafayate.com/wp-content/uploads/2020/03/corona.jpg http://www.radiocafayate.com/wp-content/uploads/2020/02/Educacion-marzo_-300x300.jpg http://www.radiocafayate.com/wp-content/uploads/2020/02/Banner300x300_.jpg http://www.radiocafayate.com/wp-content/uploads/2020/01/Gobierno-Colonia-de-Vacaciones.gif http://www.radiocafayate.com/wp-content/uploads/2019/10/78_MOSQUITO_300x300_RADIOCAFAYATE.gif http://www.radiocafayate.com/wp-content/uploads/2019/09/TICKETON_RADIO-CAFAYATE-_300X300.gif http://www.radiocafayate.com/wp-content/uploads/2019/08/RADIO-CAFAYATECAFAYATE-GOB_SALTA_GRIPE-2019_CUIDADOS_300X300.gif http://www.radiocafayate.com/wp-content/uploads/2019/06/76_radiocafayate_300x300.gif--></p>
</div>
		</div></div><div id="text-15" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="envivo" id="envivo" href="http://www.radiocafayate.com/envivo/" target="_blank">
<img src="escuchanos-en-vivo.png"/></a><br clear="both"></div>
		</div></div><div id="wp-forecast-3" class="widget wp_forecast_widget widget-wp_forecast_widget"><div class="widget-inside"><h3 class="widget-title"></h3><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Cafayate, Salta. Argentina</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.radiocafayate.com/wp-content/plugins/wp-forecast/icons/34.gif' alt='Principalmente Despejado' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>16&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>sensación térmica: 16&deg;C</div>
<div>humedad: 66%</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><div id="text-10" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><!--<img src="https://i1.wp.com/www.radiocafayate.com/wp-content/uploads/2017/10/BANNER-RADIO-CAFAYATE.png?w=260" data-recalc-dims="1" />-->
<a title="radiomaxi" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=1210">
<img src="https://i2.wp.com/radiocafayate.com/wp-content/themes/cafayate/images/cafayatehist.png" data-recalc-dims="1"/></a></div>
		</div></div><div id="text-12" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/radiocafayate" data-width="239" data-height="238" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		</div></div><div id="text-14" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><a title="radiomaxi" id="radiomaxi" href="http://www.cadena365.com">
<img src="https://i0.wp.com/www.radiocafayate.com/wp-content/themes/cafayate/images/cadena365.png" data-recalc-dims="1"/></a></div>
		</div></div><div id="text-13" class="widget widget_text widget-widget_text"><div class="widget-inside"><h3 class="widget-title">Sociales</h3>			<div class="textwidget"><a title="Galeria de Fotos" id="radiomaxi" href="http://www.radiocafayate.com/?page_id=23162"/><img src="https://i2.wp.com/www.radiocafayate.com/wp-content/uploads/2016/02/abelserenata.jpg" data-recalc-dims="1"/></a>

<p>"Serenata 2016 - Primera noche"</p>
</div>
		</div></div><div id="samsarin_php_widget-3" class="widget samsarin_php_widget widget-samsarin_php_widget"><div class="widget-inside"><h3 class="widget-title"> Foro de discusión </h3> 

<div class="hentry post post-2 even alt author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2682" rel="bookmark" title="Permanent Link to CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”">CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2682#comments" title="Comentar en &quot;CARTAS DE USUARIOS. La participación en este foro es de temática libre y el participante solo debe atender los “Términos  y  Condiciones del Manual  para Opinión de los Usuarios”&quot;">71 Comentarios</a></p></div>

<div class="hentry post post-3 odd author-indio category-discusion vitivincultura">
<h2><a href="http://www.radiocafayate.com/?p=2663" rel="bookmark" title="Permanent Link to HISTORIAS DEL VALLE">HISTORIAS DEL VALLE</a></h2>

<p class="entry-meta post-meta-data"><span class="categories"><span class="meta-prep meta-prep-categories text">Archivado en</span> <a href="http://www.radiocafayate.com/?cat=8" rel="tag">Discusion</a></span> <span class="meta-sep meta-sep-comments separator">|</span> <a class="comments-link" href="http://www.radiocafayate.com/?p=2663#comments" title="Comentar en &quot;HISTORIAS DEL VALLE&quot;">11 Comentarios</a></p></div>
 </div></div><div id="query-posts-4" class="widget posts widget-posts"><div class="widget-inside"></div></div><div id="polls-widget-3" class="widget widget_polls-widget widget-widget_polls-widget"><div class="widget-inside"><h3 class="widget-title">Encuesta</h3><div id="polls-71" class="wp-polls">
	<form id="polls_form_71" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_71_nonce" name="wp-polls-nonce" value="32f83e8666" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="71" /></p>
		<p style="text-align: center;"><strong>¿Que evaluación hace de la actuación del COE de Cafayate con motivo de la cuarentena por el COVID-19?</strong></p><div id="polls-71-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-241" name="poll_71" value="241" /> <label for="poll-answer-241">Muy bueno</label></li>
		<li><input type="radio" id="poll-answer-242" name="poll_71" value="242" /> <label for="poll-answer-242">Bueno</label></li>
		<li><input type="radio" id="poll-answer-243" name="poll_71" value="243" /> <label for="poll-answer-243">Muy malo</label></li>
		<li><input type="radio" id="poll-answer-244" name="poll_71" value="244" /> <label for="poll-answer-244">Malo</label></li>
		<li><input type="radio" id="poll-answer-245" name="poll_71" value="245" /> <label for="poll-answer-245">Regular</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(71);" onkeypress="poll_result(71);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(71); return false;" onkeypress="poll_result(71); return false;" title="Ver resultados de esta encuesta">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-71-loading" class="wp-polls-loading"><img src="http://www.radiocafayate.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div></div>            <div id="recently-popular-3" class="widget RecentlyPopularWidget widget-RecentlyPopularWidget"><div class="widget-inside">                <h3 class="widget-title">Más leídas</h3>                    <ul>
                            <li><a href="http://www.radiocafayate.com/?p=38779">¿Tuvo o no tuvo contacto con el personal del Juzgado de Cafayate el contagiado de COVID?</a></li>
    <li><a href="http://www.radiocafayate.com/?p=38765">Paro por tiempo indeterminado en la Municipalidad de Cafayate</a></li>
    <li><a href="http://www.radiocafayate.com/?p=38762">Cerraron el juzgado de Cafayate por un caso positivo de COVID- 19</a></li>
    <li><a href="http://www.radiocafayate.com/?p=38759">Creció un 30 % la demanda de semillas para huertas familiares en Cafayate</a></li>
    <li><a href="http://www.radiocafayate.com/?p=38753">Este lunes confirmaron siete nuevos casos de COVID y Cafayate quedó al borde de los 300 contagios</a></li>
    <li><a href="http://www.radiocafayate.com/?p=38782">El Gobierno nacional confirmó que no habrá un IFE 4</a></li>
    <li><a href="http://www.radiocafayate.com/?p=38788">Cafayate llegó a los 300 contagios de COVID-19</a></li>
                    </ul>
            </div></div>        <div id="tab-set-1" class="widget tabs widget-tabs"><div class="widget-inside"><ul class="tabs"><li class="t1 t"><a class="t1" title="Últimos Comentarios">Últimos Comentarios</a></li><li class="t2 t"><a class="t2" title="Más Comentadas">Más Comentadas</a></li></ul><div class="tab-content t1"><ul class="xoxo recent-comments">	<li><a href="http://www.radiocafayate.com/?p=38673#comment-49190" title="El 30 de octubre vuelve el turismo interno en Salta">David eduardo Cabezas</a>: hola disculpa donde descargo la declaracion jurada para ingresar a cafayate soy de salta...</li>
	<li><a href="http://www.radiocafayate.com/?p=19302#comment-49133" title="Mantienen un embargo en las cuentas de coparticipación de la Municipalidad ">cancelar deudas banco</a>: Estoy maravillado de encontrar esta web. Quería daros las gracias por postear esta obra...</li>
	<li><a href="http://www.radiocafayate.com/?p=38689#comment-49130" title="Turismo: Cafayate tendrá uno de los 18 Centros Modulares Sanitarios que se construirán en el país">Leon</a>: Excelente noticia para la salud de Cafayate, para poder convivir con el turismo sin desatender las otras...</li>
	<li><a href="http://www.radiocafayate.com/?p=2830#comment-49122" title="Un día con dos servicios">Federico</a>: hola quisiera saber si alguien me puede decir como consultar saldo en la tarjeta saeta de salta. por favor...</li>
	<li><a href="http://www.radiocafayate.com/?p=38675#comment-49121" title="El COE de Cafayate informó 8 casos menos de COVID que el reporte provincial">maria fernanda</a>: hola, buenas tardes, que tengo que hacer para pasar a Cafayate, vivo en San miguel de tucuman, tebho...</li>
</ul></div><div class="tab-content t2"></div></div></div><div id="text-16" class="widget widget_text widget-widget_text"><div class="widget-inside">			<div class="textwidget"><p><!--<a href="http://www.radiocafayate.com/?page_id=35495"><img class="alignnone" src="https://i0.wp.com/www.radiocafayate.com/wp-content/uploads/2018/11/pub-ucasal-13-11-chica.gif?resize=238%2C270" alt="" width="238" height="270" data-recalc-dims="1" /></a>--></p>
</div>
		</div></div>
		
	</div><!-- #primary .aside -->


	</div><!-- #container -->

	<div id="footer-container">

		
		<div id="footer">

			<p><a href="http://www.radiocafayate.com">Portada</a> | <a href="/category/secciones/">Secciones</a> | <a href="http://www.radiocafayate.com">Mapa</a> | <a href="/sindicacion/">RSS</a> | <a href="/contacto/">Contacto</a> | <a href="/archivo">Archivo</a></p><p>Copyright &#169 2020 <?php the_time('Y'); ?> RadioCafayate.com | <a href="/terminos-y-condiciones">Términos y Condiciones de uso</a></p>
<p>Silverio Chavarría 11 | Tel. (03868) -4216523 |Whatsapp. 3868483195| CP:4427 | Cafayate | Salta | Argentina</p>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8698217-2");
pageTracker._trackPageview();
} catch(err) {}</script>
		</div><!-- #footer -->

		
	</div><!-- #footer-container -->

</div><!-- #body-container -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202046'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.radiocafayate.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/themes/hybrid/library/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script async="async" type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiocafayate.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.radiocafayate.com\/?p=38775":38775};
	</script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0.1',blog:'145380724',post:'38775',tz:'-3',srv:'www.radiocafayate.com'} ]);
	_stq.push([ 'clickTrackerInit', '145380724', '38775' ]);
</script>

</body>
</html>